<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Du foie gras chez Christine Rassat</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Paul Rassat" />
<meta name="keywords" content="74, atelier cuisine, bernard gay, christine rassat, foie gras, france, haute-savoie, jean sulpice, saint jorioz" />
<meta name="description" content="Atelier de cuisine et de bonne humeur à Saint-Jorioz Le foie gras est chez Christine Rassat  Cours-y vite, cours-y vite...   A l’approche des repas de fin d’année, un hommage à l’atelier de cuisin..." />

<meta name="geo.position" content="45.9012202;6.1205021" />
<meta property="og:url" content="https://www.moveonmag.com/Du-foie-gras-chez-Christine-Rassat_a1769.html" />
<meta property="og:image" content="https://www.moveonmag.com/photo/art/grande/39146778-33820784.jpg?v=1572982429" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Du foie gras chez Christine Rassat" />
<meta property="og:description" content="Atelier de cuisine et de bonne humeur à Saint-Jorioz Le foie gras est chez Christine Rassat Cours-y vite, cours-y vite... A l’approche des repas de fin d’année, un hommage à l’atelier de cuisine de Christine Le foie était gras&amp;nbsp;! Ça me gave ! claironnait cette oie dont le fiel..." />
<meta property="og:site_name" content="Move-On Magazine / Actu, Agenda &amp; Billetterie de vos Sorties! #BONPLAN" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.moveonmag.com/photo/art/grande/39146778-33820784.jpg?v=1572982429" />
<meta property="twitter:title" content="Du foie gras chez Christine Rassat" />
<meta property="twitter:description" content="Atelier de cuisine et de bonne humeur à Saint-Jorioz Le foie gras est chez Christine Rassat Cours-y vite, cours-y vite... A l’approche des repas de fin d’année, un hommage à l’atelier de cuisine d..." />
<meta property="fb:app_id" content="1370093309788313" />
<link rel="stylesheet" href="/var/style/style_17.css?v=1572710898" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1117.css?v=1569790997" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1563981843" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1563261304" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1571913262" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1117_responsive.css?v=1569790997" type="text/css" />
<link rel="stylesheet" href="/var/style/style.18833223.css?v=1571862850" type="text/css" />
<link rel="stylesheet" href="/var/style/style.26357227.css?v=1571682253" type="text/css" />
<link rel="stylesheet" href="/var/style/style.26357228.css?v=1547325401" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=verdana|arial|Amita|Abel|Istok+Web" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.moveonmag.com/Du-foie-gras-chez-Christine-Rassat_a1769.html" />
<link rel="amphtml" href="https://www.moveonmag.com/Du-foie-gras-chez-Christine-Rassat_a1769.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.moveonmag.com/xml/syndication.rss" />
<link rel="icon" href="/favicon.ico?v=1567022772" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1567022772" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="bdvQyjENDhlioY5uPIBtonROlYuCAokaT0tuJn1uxqs" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="D37B7AB9C526A7088A492449397D1442" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_form.js?v=1291969999" type="text/javascript"></script>
<script src="/_public/js/compress_freemium.js?v=1371807379" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">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</script>
 
<!-- Perso tags -->
<meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:-1"> 

<!-- TradeDoubler site verification 2928953 -->

<meta name="google-translate-customization" content="b3151019c232e20-df326bc8630ca2ae-g482aee17c1e00360-11"></meta>
<meta property="fb:pages" content="1612345502311676" />

<div id='hdp'></div>

<!-- TrustBox script -->
<script type="text/javascript" src="//widget.trustpilot.com/bootstrap/v5/tp.widget.bootstrap.min.js" async></script>
<!-- End Trustbox script -->

<!-- Start of HubSpot Embed Code -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/6391024.js"></script>
<!-- End of HubSpot Embed Code -->

<meta name="p:domain_verify" content="855770a2bc3916f3a5f794530197cac2"/>
<meta name="verification" content="4f3473e67ea232164a869eb144d95692" />

<!-- Facebook -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1656904561230566',
      xfbml      : true,
      version    : 'v3.1'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END Facebook Pixel Code -->

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4620919697923946",
    enable_page_level_ads: true
  });
</script>
<style type="text/css">
.mod_26357227 img, .mod_26357227 embed, .mod_26357227 table {
	 max-width: 824px;
}

.mod_26357227 .mod_26357227_pub {
	 min-width: 824px;
}

.mod_26357227 .mod_26357227_pub .cel1 {
	 padding: 0;
}

.mod_26357227 .photo.left .mod_26357227_pub, .mod_26357227 .photo.right .mod_26357227_pub {
	 min-width: 412px; margin: 15px 10px;
}

.mod_26357227 .photo.left .mod_26357227_pub {
	 margin-left: 0;
}

.mod_26357227 .photo.right .mod_26357227_pub {
	 margin-right: 0;
}

.mod_26357227 .para_33820784 .photo {
	 position: static;
}

.mod_18833223 .resume_article {padding: 15px;}
.mod_18833223 .resume_top10 {margin-top: 10px;}
.mod_18833223 .resume_top20 {margin-top: 20px;}
.mod_18833223 .resume_pad10 {padding: 10px;}
.mod_18833223 .resume_top5 {margin-top: 5px;}
.mod_18833223 .resume_l15 {margin-left: 15px;}
.mod_18833223 .resume_bouton {margin-left: 10px; text-align: right}
.mod_18833223 .left {float:left; padding-right:10px; position:relative}
.mod_18833223 .ibox_allopass{padding: 20px;}
.mod_18833223 .resume_center {text-align: center}
.mod_18833223 .larg4p {width: 50%}
.mod_18833223 .larg3p {width: 30%}
.mod_18833223 .restri_retour {
border: 1px solid red;
  background-color:#FFFFFF;
  background-image:url(/_adminV5/css/images/overlay-button2.png);
  background-position:0 0;
  background-repeat:repeat no-repeat;
  border:1px solid #CCCCCC;
  color:#333333;
  cursor:pointer;
  display:inline-block;
  font-family:Arial, sans-serif;
  font-size:13px;
  font-weight:bold;
  line-height:1;
  overflow:visible;
  padding:5px 13px;
  width:auto;
}
</style>

<link rel="stylesheet" href="https://www.moveonmag.com/var/style/style.7092091.css?v=1508119115" type="text/css" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52817506-1', 'auto');
  ga('send', 'pageview');

</script>

 
</head>

<body class="mep17 home">

<!-- social_login 7092091 -->
<div id="mod_7092091" class="mod_7092091 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D39146778%2FDu-foie-gras-chez-Christine-Rassat_a1769.html')">Connectez-vous</a>
			 <a class="right" href="https://www.moveonmag.com/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_7092091" class="ecart_col" style="display:none"><hr /></div>
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_18833279" class="mod_18833279 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_deployable 18833282 -->
<div id="mod_18833282" class="mod_18833282 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_18833282">
			 <li data-link="externe,#" class=" titre last element void" id="menuliste_18833282_1"><a href="#" > <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a></li>
					 <li data-link="article,6795570" class=" stitre" ><a href="/Je-suis-un-Concept_a28.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Concept</a></li>
					 <li data-link="article,17657978" class=" stitre" ><a href="/Je-suis-un-Visiteur-a-la-decouverte-du-site_a1081.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Visiteur du site</a></li>
					 <li data-link="article,7699464" class=" stitre" ><a href="/Je-suis-un-Contributeur-Ambassadeur_a231.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Contributeur Ambassadeur</a></li>
					 <li data-link="article,10663002" class=" stitre" ><a href="/Je-suis-un-Annonceur_a806.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Annonceur</a></li>
					 <li data-link="rubrique,564461" class=" stitre slast" ><a href="/Je-suis-un-Partenaire_r15.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Partenaire</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18833282('menuliste_18833282')</script>
</div>
</td>
<td class="celcombo2">
<!-- services_web2 20699742 -->
<div id="mod_20699742" class="mod_20699742 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/moveonmag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.youtube.com/c/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/youtube.png" alt="YouTube" title="YouTube" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://plus.google.com/+MoveOnMag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/gplus.png" alt="Google+" title="Google+" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.instagram.com/moveonmagazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/instagram.png" alt="Instagram" title="Instagram" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.linkedin.com/showcase/move-on-magazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.pinterest.fr/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.moveonmag.com/xml/syndication.rss" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/rss.png" alt="Rss" title="Rss" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
<td class="celcombo3">
<!-- login 18833281 -->
<div id="mod_18833281" class="mod_18833281 wm-module fullbackground module-responsive  module-login type-3">
	 <div class="cel1">
		 <div class="liens"><a href="javascript:void(0)" onclick="showIbox('https://www.moveonmag.com/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;ABSOLUTE_HREF=/Du-foie-gras-chez-Christine-Rassat_a1769.html')">Se connecter</a> | <a href="/members/abo/">Abonnez vous !</a></div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_18833279" class="ecart_col130" style="display:none"><hr /></div>

<!-- menu_static 18994461 -->
<div class="fullwidthsite">
<div id="mod_18994461" class="mod_18994461 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.moveonmag.com" data-link="externe,http://www.moveonmag.com" >
				 <img src="/photo/mod-18994461-1525157.png?v=1496957358" class="image" alt="Home" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Actualite_r18.html" data-link="rubrique,564627" >
				 Actualité 
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/agenda/" data-link="agenda,all" >
				 Agenda
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="/social/" data-link="social," >
				 Communauté
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 20743056 -->
<div id="mod_20743056" class="mod_20743056 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Move-On Magazine / Actu, Agenda &amp; Billetterie de vos Sorties! #BONPLAN</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.moveonmag.com/" > <span>
 L'accueil
 </span>
</a></li>
 <li class="liens" data-link="article,17768588"><a href="/Je-suis_a1088.html" > <span>
 ♥ Je suis...
 </span>
</a></li>
 <li class="liens" data-link="galerie,all"><a href="/photos/" > <span>
 ○ Reportage Photos
 </span>
</a></li>
 <li class="liens" data-link="video,"><a href="/videos/" > <span>
 ○ Reportage Vidéos
 </span>
</a></li>
 <li class="liens" data-link="rubrique,564627"><a href="/Actualite_r18.html" > <span>
 | TOUTE L'ACTUALITÉ |
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,947304"><a href="/A-decouvrir-_r38.html" > <span>
 • À découvrir !
 </span>
</a></li>
 <li class="liens" data-link="rubrique,947291"><a href="/Culture_r37.html" > <span>
 • Culture
 </span>
</a></li>
 <li class="liens" data-link="rubrique,650797"><a href="/Sport_r25.html" > <span>
 • Sport
 </span>
</a></li>
 <li class="liens" data-link="rubrique,761063"><a href="/Corporate_r31.html" > <span>
 • Corporate
 </span>
</a></li>
 <li class="liens" data-link="rubrique,605638"><a href="/Nocturne_r22.html" > <span>
 • Nocturne
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="agenda,all"><a href="/agenda/" > <span>
 | AGENDA |
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.moveonmag.com/social/"><a href="http://www.moveonmag.com/social/" > <span>
 | COMMUNAUTÉ |
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="social,"><a href="/social/" > <span>
 • Réseau Social
 </span>
</a></li>
 <li class="liens" data-link="annonce,all"><a href="/classifieds/" > <span>
 • P'tites Annonces
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1109583"><a href="/Couponing_r50.html" > <span>
 • #Couponing
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/"><a href="http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" > <span>
 • #BonPlan 
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.moveonmag.com/tags/rubrique+jeu+concours"><a href="http://www.moveonmag.com/tags/rubrique+jeu+concours" > <span>
 • #JeuConcours
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="inscription,"><a href="/subscription/" > <span>
 ◙ Inscription
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 ◙ Newsletter
 </span>
</a></li>
 <li class="liens" data-link="rubrique,564461"><a href="/Je-suis-un-Partenaire_r15.html" > <span>
 ◙ Partenaires
 </span>
</a></li>
 <li class="liens" data-link="formulaire,32263"><a href="/forms/Contactez-nous_f1.html" > <span>
 ◙ Contact
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="main_inner">

<div id="z_col0">
<div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 20743055 -->
<div id="mod_20743055" class="mod_20743055 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.moveonmag.com"><img src="https://www.moveonmag.com/photo/iphone_titre_20743055.png?v=1537814487" alt="Move On Mag"  title="Move On Mag" /></a>
<div onclick="$('#search-20743055').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-20743055" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<table cellpadding="0" cellspacing="0" id="mod_18833110" class="mod_18833110 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- menu_deployable 18833113 -->
<div id="ecart_before_18833113" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18833113" class="mod_18833113 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_18833113">
			 <li data-link="externe,#" class=" titre last element void" id="menuliste_18833113_1"><a href="#" > <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a></li>
					 <li data-link="article,6795570" class=" stitre" ><a href="/Je-suis-un-Concept_a28.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Concept</a></li>
					 <li data-link="article,17657978" class=" stitre" ><a href="/Je-suis-un-Visiteur-a-la-decouverte-du-site_a1081.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Visiteur du site</a></li>
					 <li data-link="article,7699464" class=" stitre" ><a href="/Je-suis-un-Contributeur-Ambassadeur_a231.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Contributeur Ambassadeur</a></li>
					 <li data-link="article,10663002" class=" stitre" ><a href="/Je-suis-un-Annonceur_a806.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Annonceur</a></li>
					 <li data-link="rubrique,564461" class=" stitre slast" ><a href="/Je-suis-un-Partenaire_r15.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Partenaire</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18833113('menuliste_18833113')</script>
</div>
</td>
<td class="celcombo2">
<!-- menu_deployable 18845165 -->
<div id="ecart_before_18845165" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18845165" class="mod_18845165 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_18845165">
			 <li data-link="externe,https://www.google.fr/search?q=%23moveonmag&ie=utf-8&oe=utf-8&client=firefox-b&gfe_rd=cr&ei=mBcxWZXwLcjU8gf_jZpg" class=" titre last" id="menuliste_18845165_1"><a href="https://www.google.fr/search?q=%23moveonmag&ie=utf-8&oe=utf-8&client=firefox-b&gfe_rd=cr&ei=mBcxWZXwLcjU8gf_jZpg"  target="_blank">#MOVEONMAG</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18845165('menuliste_18845165')</script>
</div>
</td>
<td class="celcombo3">
<!-- services_web2 18845163 -->
<div id="ecart_before_18845163" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18845163" class="mod_18845163 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/moveonmag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.youtube.com/c/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/youtube.png" alt="YouTube" title="YouTube" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://plus.google.com/+MoveOnMag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/gplus.png" alt="Google+" title="Google+" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.instagram.com/moveonmagazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/instagram.png" alt="Instagram" title="Instagram" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.linkedin.com/showcase/move-on-magazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.pinterest.fr/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.moveonmag.com/xml/syndication.rss" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/rss.png" alt="Rss" title="Rss" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_18833110" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_18846698" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_18846698" class="mod_18846698 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- html 18846702 -->
<div id="ecart_before_18846702" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <h1 class="titre_image"><a href="http://www.moveonmag.com/"><img src="/docs/logo-move-on-mag1.jpg"/ name="Move-On Magazine"/ onmouseover="this.src='/docs/logo-move-on-mag2.jpg'" onmouseout="this.src='/docs/logo-move-on-mag1.jpg'" height="135" width="371" alt="Move-On Magazine / Actu, Agenda & Billetterie de vos Sorties! #BONPLAN" title="Move-On Magazine / Actu, Agenda & Billetterie de vos Sorties! #BONPLAN"></a></h1><meta name="description" content="L'actualité, l'agenda et la billetterie de vos sorties culturelles, sportives, corporates et nocturnes en Rhône-Alpes, sur Paris et Genève ! Concert, Spectacle, Théâtre, Festival, Conférence, Exposition, Ciné, Sorties ..." />
</td>
<td class="celcombo3">
<!-- pub 18846699 -->
<div id="ecart_before_18846699" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18846699" class="mod_18846699 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_18846699_content">
		 <a  href="/ads/132834/" rel="nofollow"><img width="287" height="130" src="https://www.moveonmag.com/photo/jesuis.jpg?v=1508589657" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_18846698" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 18833119 -->
<div id="ecart_before_18833119" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18833119" class="mod_18833119 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_18833119">
			 <li data-link="rubrique,564627" class=" titre first" id="menuliste_18833119_1"><a href="/Actualite_r18.html" >Actualité </a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/Actualite_r18.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualité </a></li>
					 <li data-link="rubrique,947304" class=" stitre" ><a href="/A-decouvrir-_r38.html" ><span class="fake-margin" style="display:none">&nbsp;</span>À découvrir !</a></li>
					 <li data-link="rubrique,947291" class=" stitre" ><a href="/Culture_r37.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Culture</a></li>
					 <li data-link="rubrique,650797" class=" stitre" ><a href="/Sport_r25.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Sport</a></li>
					 <li data-link="rubrique,761063" class=" stitre" ><a href="/Corporate_r31.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Corporate</a></li>
					 <li data-link="rubrique,605638" class=" stitre" ><a href="/Nocturne_r22.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Nocturne</a></li>
					 <li data-link="galerie,all" class=" stitre" ><a href="/photos/" ><span class="fake-margin" style="display:none">&nbsp;</span>Reportage Photos</a></li>
					 <li data-link="video," class=" stitre slast" ><a href="/videos/" ><span class="fake-margin" style="display:none">&nbsp;</span>Reportage Vidéos</a></li>
				 </ul>
			 </li>
			 <li data-link="agenda,all" class=" titre" id="menuliste_18833119_2"><a href="/agenda/" >Agenda</a></li>
			 <li data-link="externe,https://www.moveonmag.com/social/" class=" titre last" id="menuliste_18833119_3"><a href="https://www.moveonmag.com/social/" >Communauté</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="https://www.moveonmag.com/social/" ><span class="fake-margin" style="display:none">&nbsp;</span>Communauté</a></li>
					 <li data-link="social," class=" stitre" ><a href="/social/" ><span class="fake-margin" style="display:none">&nbsp;</span>Réseau Social</a></li>
					 <li data-link="annonce,all" class=" stitre" ><a href="/classifieds/" ><span class="fake-margin" style="display:none">&nbsp;</span>P'tites Annonces</a></li>
					 <li data-link="rubrique,1109583" class=" stitre" ><a href="/Couponing_r50.html" ><span class="fake-margin" style="display:none">&nbsp;</span>#Couponing</a></li>
					 <li data-link="rubrique,1109577" class=" stitre" ><a href="/Jeu-Concours_r49.html" ><span class="fake-margin" style="display:none">&nbsp;</span>#JeuConcours</a></li>
					 <li data-link="externe,http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" class=" stitre slast" ><a href="http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" ><span class="fake-margin" style="display:none">&nbsp;</span>#BonPlan</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18833119('menuliste_18833119')</script>
</div>
<div id="ecart_after_18833119" class="ecart_col0" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">
<div id="mod_18833223" class="mod_18833223 wm-module fullbackground  module-page2_restriction apercu-ressource">
	 <div id="full_18833223" class="cel1">
<div id="mod_26357227" class="mod_26357227 wm-module fullbackground  page2_restriction article-1769">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Du foie gras chez Christine Rassat&nbsp;<img src="https://www.moveonmag.com/photo/bt_payant.png?v=1571917175" class="image" alt="&euro;" title="&euro;"  />
			 </h1>
		 </div>
		 <div class="auteur">
			 <div class="access">| Publié le Mardi 5 Novembre 2019 | <a rel="author" class="liens" href="/author/Paul-Rassat/">Paul Rassat</a>  |</div>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_33820784 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.moveonmag.com/photo/art/grande/39146778-33820784.jpg?v=1572982429" alt="Du foie gras chez Christine Rassat" title="Du foie gras chez Christine Rassat" />
<img class="not-responsive" src="https://www.moveonmag.com/photo/art/default/39146778-33820784.jpg?v=1572982429" alt="Du foie gras chez Christine Rassat" title="Du foie gras chez Christine Rassat"  />
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Le foie gras est chez Christine Rassat <br />  Cours-y vite, cours-y vite... <br />   <br />  A l’approche des repas de fin d’année, un hommage à l’atelier de cuisine de Christine <br />   <br />  Le foie était gras&nbsp;! <br />   <br />  Ça me gave ! claironnait cette oie dont le fiel nourrissait le caractère. Ça me gave grave&nbsp;! <br />  Et tant enfla son foie qu’on terrassa l’oie dont le foie termina chez Christine Rassat. <br />  Que croyez-vous qu’elle en fit&nbsp;? Un cours de cuisine qui dans le sérieux compassé ne resta pas confit. Si l’oie, trépassant, avait manqué de veine, les deux beaux lobes lui subsistant en furent dépourvus aussi et finirent au bain Marie pleine de grâce, le fruit de vos entrailles est béni et celui de l’oie aussi. <br />  Amen et bon appétit&nbsp;! <br />   <br />  (Re)découvrez les cours de cuisine de Christine. Vous y retrouverez la terrine de foie gras le 6 novembre, le foie passera à la volée avec Saint-Jacques le 20 novembre et avant le rendez-vous du 13 décembre Bernard Gay vous aidera à concocter un repas de noël le 12.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 <div class="fond_de_pave resume_article">
		 <div class="titre_in_article">
			 <div ><a href="/subscription/">Contenu limité à la communauté !</a></div>
			 <div class="description_in_article">Vous devez vous connecter...</div>
			 <div class="clear"></div>
		</div>
		 <div class="right resume_bouton">
			 <div >
			 <input type="button" class="button2" value="S'inscrire" onclick="window.location='/subscription/'"/>
			</div>
			 <div class="center resume_top5">			 <a href="javascript:void(0)" class="liens" onclick="showIbox('/Du-foie-gras-chez-Christine-Rassat_a1769.html?preaction=ajax&ABSOLUTE_HREF=/Du-foie-gras-chez-Christine-Rassat_a1769.html')">Déjà inscrit ?</a>
</div>
		 </div>
		<div class="shadow photo left" >
			<a href="/Du-foie-gras-chez-Christine-Rassat_a1769.html"> <img src="https://www.moveonmag.com/photo/art/imagette_16_9/39146778-33820784.jpg?v=1572982429" alt="Du foie gras chez Christine Rassat" title="Du foie gras chez Christine Rassat"  />
</a>
		</div>
			<a class="texte_in_article" href="/Du-foie-gras-chez-Christine-Rassat_a1769.html"><b>Du foie gras chez Christine Rassat</b></a>
			<div class="description_in_article resume_top10">Rédigé le Mardi 5 Novembre 2019</div>
			 <div class="clear"></div>
	 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Lifestyle_r59.html">Lifestyle</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Bon-Plan_r23.html">Bon Plan</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Reportage_r47.html">Reportage</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Interview_r45.html">Interview</a>
			 <span class="access"> | </span>
			 <a class="access" href="/L-actu-Decalee_r62.html">L'actu' Décalée</a>
			 <span class="access"> | </span>
			 <a class="access" href="/L-actu-Croquant-Gourmand_r63.html">L'actu' Croquant Gourmand</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Couponing_r50.html">Couponing</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Jeu-Concours_r49.html">Jeu Concours</a>
		 </p>
	 </div>
</div>
	 </div>
</div>
<div id="ecart_after_18833223" class="ecart_col1" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- newsletter 18833147 -->
<div id="mod_18833147" class="mod_18833147 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Recevoir la newsletter</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_18833147">
		 <div class="cel1 nowrap">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:237px" class="button hiddeninput" id="email_18833147_safe" name="email_safe" onfocus="$(this).hide(); $('#email_18833147').show(); $('#email_18833147').focus()"  value="Ça me semble pas mal, je signe" />
<input type="text" style="display:none;width:237px" id="email_18833147" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_18833147_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="https://www.moveonmag.com/photo/ok.png?v=1571915034" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("18833147", "162090", "form_newsletter_18833147");
</script>
</div>
<div id="ecart_after_18833147" class="ecart_col2"><hr /></div>

<!-- recherche 18833148 -->
<div id="ecart_before_18833148" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833148" class="mod_18833148 wm-module fullbackground  recherche type-1">
	 <form id="form_18833148" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="entete"><div class="fullmod">
		 <span>L'actualité par mots-clés</span>
	 </div></div>
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:237px" id="keyword_18833148" name="keyword" value="" class="button"   />			 </span><span class="cel">
<input type="image" src="https://www.moveonmag.com/photo/ok.png?v=1571915034" alt="OK" title="OK" />
			 </span></span>
			 <div class="avance" style="margin-top:5px">
				 <a href="/search/?avance=1">Recherche avancée</a>
			 </div>
		 </div>
	 </form>
</div>
<div id="ecart_after_18833148" class="ecart_col2"><hr /></div>

<!-- tag 30358594 -->
<div id="ecart_before_30358594" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_30358594" class="mod_30358594 wm-module fullbackground module-responsive  module-tag">
	 <div class="cel1"><div class="fullmod">
		 <div class="tag">
			 <a href="/tags/france/" style="font-size: 3em !important;" class="tag">france</a>
			 <a href="/tags/74/" style="font-size: 3em !important;" class="tag">74</a>
			 <a href="/tags/haute-savoie/" style="font-size: 2.84em !important;" class="tag">haute-savoie</a>
			 <a href="/tags/annecy/" style="font-size: 2.44em !important;" class="tag">annecy</a>
			 <a href="/tags/seynod/" style="font-size: 1.24em !important;" class="tag">seynod</a>
			 <a href="/tags/restaurant/" style="font-size: 1.24em !important;" class="tag">restaurant</a>
			 <a href="/tags/paris/" style="font-size: 1.24em !important;" class="tag">paris</a>
			 <a href="/tags/73/" style="font-size: 1.16em !important;" class="tag">73</a>
			 <a href="/tags/asiatique/" style="font-size: 1.16em !important;" class="tag">asiatique</a>
			 <a href="/tags/buffet+%C3%A0+volont%C3%A9/" style="font-size: 1.16em !important;" class="tag">buffet à volonté</a>
			 <a href="/tags/chinois/" style="font-size: 1.16em !important;" class="tag">chinois</a>
			 <a href="/tags/gastronomie+vietnamienne/" style="font-size: 1.16em !important;" class="tag">gastronomie vietnamienne</a>
			 <a href="/tags/le+buffet+gourmand/" style="font-size: 1.16em !important;" class="tag">le buffet gourmand</a>
			 <a href="/tags/savoie/" style="font-size: 1.16em !important;" class="tag">savoie</a>
			 <a href="/tags/faverges-seythenex/" style="font-size: 1.08em !important;" class="tag">faverges-seythenex</a>
			 <a href="/tags/75/" style="font-size: 1.08em !important;" class="tag">75</a>
			 <a href="/tags/cinema/" style="font-size: 1.08em !important;" class="tag">cinema</a>
			 <a href="/tags/film+hors+normes/" style="font-size: 1.08em !important;" class="tag">film hors normes</a>
			 <a href="/tags/autisme/" style="font-size: 1.08em !important;" class="tag">autisme</a>
			 <a href="/tags/geneve/" style="font-size: 1.08em !important;" class="tag">geneve</a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_30358594" class="ecart_col2"><hr /></div>

<!-- rub_une 30357790 -->
<div id="mod_30357790" class="mod_30357790 wm-module fullbackground module-responsive  module-rub_une type-2">
	 <div class="cel1 nb-col-1" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 0px;">
		 <div class="no_bloc_rub" style="padding:7px 0">
			 <h4 class="rubrique">
				 <a class="arub49" href="/Jeu-Concours_r49.html"><span class="nom_rub49">Jeu Concours</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/JEUCONCOURS-2-Buffets-a-volonte-a-gagner-Le-Buffet-Gourmand-Annecy-Seynod-_a1738.html">
					 #JEUCONCOURS / 2 Buffets à volonté à gagner @Le Buffet Gourmand / Annecy-Seynod  !
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-3" style="">
					 <a href="/JEUCONCOURS-2-Buffets-a-volonte-a-gagner-Le-Buffet-Gourmand-Annecy-Seynod-_a1738.html">
						 <img src="https://www.moveonmag.com/photo/art/large_16_9/37940330-33341536.jpg?v=1572139756" alt="#JEUCONCOURS / 2 Buffets à volonté à gagner @Le Buffet Gourmand / Annecy-Seynod  !" title="#JEUCONCOURS / 2 Buffets à volonté à gagner @Le Buffet Gourmand / Annecy-Seynod  !"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 10px">
				<span class="photo shadow"><a href="/JEUCONCOURS-2-menus-du-jour-a-gagner-AubergeLeChaudron-Montsapey-_a1712.html">				 <img src="https://www.moveonmag.com/photo/art/imagette_16_9/37323904-32998601.jpg?v=1570654776" alt="#JEUCONCOURS / 2 menus du jour à gagner @AubergeLeChaudron Montsapey  !" title="#JEUCONCOURS / 2 menus du jour à gagner @AubergeLeChaudron Montsapey  !"  />
</a></span>
				 <a href="/JEUCONCOURS-2-menus-du-jour-a-gagner-AubergeLeChaudron-Montsapey-_a1712.html">
					 #JEUCONCOURS / 2 menus du jour à gagner @AubergeLeChaudron Montsapey  !
				 </a>
				 <span class="date" style="display: block; margin-top: 5px"></span>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_30357790" class="ecart_col2"><hr /></div>

<!-- news 18833151 -->
<div id="ecart_before_18833151" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833151" class="mod_18833151 wm-module fullbackground  news module-news type-1">
	 <div class="entete retrait_entete_left"><div class="fullmod">
		 <span>Les News Fraîches !</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_18833151);" onmouseout="javascript:newsdefil_18833151();">
		 <div id="defilbox_18833151" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Hors-Normes--film-d-Olivier-Nakache-et-Eric-Toledano_a1766.html">"Hors Normes", film d’Olivier Nakache et Éric Toledano </a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Un-soupcon-de-Marc-Veyrat-un-doigt-de-Guide-Michelin_a1765.html">Un soupçon de Marc Veyrat, un doigt de Guide Michelin....</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Linda-Vista-creation-de-Dominique-Pitoiset-prochainement-a-Bonlieu-Annecy_a1764.html">"Linda Vista" création de Dominique Pitoiset prochainement à Bonlieu Annecy</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/1979-2019-NDG-CINEMA-Nuit-de-la-Glisse-fete-ses-40-ans-et-revient-a-ses-origines-avec-un-festival-_a1762.html">1979-2019 : NDG CINEMA (Nuit de la Glisse) fête ses 40 ans et revient à ses origines, avec un festival !</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Caspian-Pool-electro-voyages-decouvertes-et-legerete-subtile_a1760.html">Caspian Pool, électro, voyages, découvertes et légèreté subtile</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Teo-Lavabo-a-un-incroyable-talent-nous-l-avons-rencontre-dans-sa-cuisine_a1758.html">Téo Lavabo a un incroyable talent, nous l'avons rencontré dans sa cuisine</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Le-REZO-des-FONDUS-un-laboratoire-de-contamination-positive_a1756.html">Le REZO des FONDUS, un « laboratoire de contamination positive »</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/De-la-musique-a-l-Auditorium-de-Seynod-quoi-de-plus-naturel_a1755.html">De la musique à l’Auditorium de Seynod, quoi de plus naturel ?</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Les-Mille-et-une-nuits-en-moins-de-trois-heures-ma-parole--Bonlieu-Annecy_a1754.html">Les Mille et une nuits en moins de trois heures, ma parole ! @Bonlieu-Annecy</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Royal-Seyssel-une-grande-destinee-se-dessine-de-nouveau-pour-ce-petit-terroir-et-ses-vins_a1749.html">Royal Seyssel, une grande destinée se dessine de nouveau pour ce petit terroir et ses vins</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/La-Forge-lieu-culturel-inedit-a-Faverges-Seythenex_a1751.html">La Forge, lieu culturel inédit à Faverges-Seythenex</a>
				 </h3>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_18833151" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_18833151" class="ecart_col2"><hr /></div>

<!-- agenda 18833154 -->
<div id="mod_18833154" class="mod_18833154 wm-module fullbackground  module-agenda type-3">
	 <div class="entete"><div class="fullmod">
		 <a href="/agenda/">L'Agenda des Sorties</a>
	 </div></div>
	 <div class="cel1">
	 <div class="mois">
			 <a class="arrow_left" href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_18833154', 'https://www.moveonmag.com/mymodule/18833154/', '', 'java=false&amp;ajax=true&amp;mo=10&amp;yr=2019', true)">&nbsp;</a>
			 <a href="/agenda/2019/11/">Novembre 2019</a>
			 <a class="arrow_right" href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_18833154', 'https://www.moveonmag.com/mymodule/18833154/', '', 'java=false&amp;ajax=true&amp;mo=12&amp;yr=2019', true)">&nbsp;</a>
	 </div>
	 <table cellspacing="0" cellpadding="0" class="calendrier">
		 <tr>
			 <th class="jour">L</th>
			 <th class="jour">M</th>
			 <th class="jour">M</th>
			 <th class="jour">J</th>
			 <th class="jour">V</th>
			 <th class="jour">S</th>
			 <th class="jour">D</th>
		 </tr>
		 <tr>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td class="timeline">
				 <a href="/agenda/2019/11/1/">1</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/11/2/">2</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/11/3/">3</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="timeline">
				 <a href="/agenda/2019/11/4/">4</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/11/5/">5</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/11/6/"><b>6</b></a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/11/7/">7</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/11/8/">8</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/11/9/">9</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/11/10/">10</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="timeline">
				 <a href="/agenda/2019/11/11/">11</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/11/12/">12</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/11/13/">13</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/11/14/">14</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/11/15/">15</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/11/16/">16</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/11/17/">17</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="timeline">
				 <a href="/agenda/2019/11/18/">18</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/11/19/">19</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/11/20/">20</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/11/21/">21</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/11/22/">22</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/11/23/">23</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/11/24/">24</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="timeline">
				 <a href="/agenda/2019/11/25/">25</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/11/26/">26</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/11/27/">27</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/11/28/">28</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/11/29/">29</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/11/30/">30</a>
			 </td>
			 <td>&nbsp;</td>
		 </tr>
	 </table>
	 </div>
</div>
<div id="ecart_after_18833154" class="ecart_col2"><hr /></div>

<!-- agenda 18833153 -->
<div id="mod_18833153" class="mod_18833153 wm-module fullbackground  module-agenda type-1">
		<ul class="listEventsExpandable">
			<li class="expandableEvent notSelected cel1">
				<div class="eventDate">
					<div class="dateNumber timelineTitle"> 06 </div>
					<div class="dateOther">
						<div class="dateDay timelineTitle"> Mercredi </div>
						<div class="dateMonthYear timelineSubtitle"> Novembre, 2019 </div>
					</div>
				</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Charlotte-DHENAUX-and-The-Quartet_ae678970.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-678970.jpg?v=1569549612" style="background-image:url(https://www.moveonmag.com/photo/agenda-678970.jpg?v=1569549612)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Charlotte DHENAUX and The Quartet </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Sunset &amp; Sunside /// 60 Rue des Lombard... - Paris à  21:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ALBAN-IVANOV_ae661334.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-661334.jpg?v=1558157585" style="background-image:url(https://www.moveonmag.com/photo/agenda-661334.jpg?v=1558157585)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ALBAN IVANOV </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> LE RIDEAU ROUGE, 1, place Bertone 69004 LYO... - LYON 04 à  21:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ALBAN-IVANOV_ae634484.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-634484.jpg?v=1551446279" style="background-image:url(https://www.moveonmag.com/photo/agenda-634484.jpg?v=1551446279)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ALBAN IVANOV </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> LE RIDEAU ROUGE, 1, place Bertone 69004 LYO... - LYON 04 à  21:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/BENJAMIN-CLEMENTINE_ae655762.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-655762.jpg?v=1558085669" style="background-image:url(https://www.moveonmag.com/photo/agenda-655762.jpg?v=1558085669)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> BENJAMIN CLEMENTINE </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> L'ATELIER, Rue de Hollerich 2518 LUXEMBOUR... - LUXEMBOURG VILLE à  19:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/BONSOIR-CHARLIE_ae640325.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-640325.jpg?v=1551562878" style="background-image:url(https://www.moveonmag.com/photo/agenda-640325.jpg?v=1551562878)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> BONSOIR CHARLIE </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> CAFE THEATRE DES BEAUX ARTS, 2RUE DES BEAU... - BORDEAUX à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/BILAL-HASSANI_ae661280.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-661280.jpg?v=1558157130" style="background-image:url(https://www.moveonmag.com/photo/agenda-661280.jpg?v=1558157130)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> BILAL HASSANI </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> KURSAAL, 2 Place du Théâtre 25000 BESANCON - BESANCON à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/VINCENT-DELERM_ae661447.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-661447.jpg?v=1558158543" style="background-image:url(https://www.moveonmag.com/photo/agenda-661447.jpg?v=1558158543)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> VINCENT DELERM </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> LA CIGALE, 120, bld Rochechouart 75018 PARI... - PARIS 18 à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Hulul_ae673558.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-673558.jpg?v=1562925691" style="background-image:url(https://www.moveonmag.com/photo/agenda-673558.jpg?v=1562925691)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Hulul </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 16 rue General Dufour - Genève à  19:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/A-Quiet-Evening-of-Dance_ae680482.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-680482.jpg?v=1570586412" style="background-image:url(https://www.moveonmag.com/photo/agenda-680482.jpg?v=1570586412)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> A Quiet Evening of Dance </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Théâtre de la Ville /// 2 Place du Châtele... - Paris à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Uptight_ae680984.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-680984.jpg?v=1571018376" style="background-image:url(https://www.moveonmag.com/photo/agenda-680984.jpg?v=1571018376)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Uptight </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Les Disquaires /// 6 Rue des Taillandier... - Paris à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ERCOLE-AMANTE_ae661337.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-661337.jpg?v=1558157595" style="background-image:url(https://www.moveonmag.com/photo/agenda-661337.jpg?v=1558157595)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ERCOLE AMANTE </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> OPERA COMIQUE, Place Boieldieu 75002 PARIS 02 - PARIS 02 à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ERCOLE-AMANTE_ae632567.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-632567.jpg?v=1551380279" style="background-image:url(https://www.moveonmag.com/photo/agenda-632567.jpg?v=1551380279)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ERCOLE AMANTE </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> OPERA COMIQUE, Place Boieldieu 75002 PARIS 02 - PARIS 02 à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/VINTAGE-ORCHESTRA-Tribute-to-Thad-Jones_ae670971.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-670971.jpg?v=1560131963" style="background-image:url(https://www.moveonmag.com/photo/agenda-670971.jpg?v=1560131963)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> VINTAGE ORCHESTRA “Tribute to Thad Jones” </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Sunset &amp; Sunside /// 60 Rue des Lombard... - Paris à  21:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/GRETA-VAN-FLEET_ae645198.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> GRETA VAN FLEET </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> ZENITH PARIS - LA VILLETTE, Parking Pte d... - PARIS 19 à  19:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CARTMAN_ae653477.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-653477.jpg?v=1557963514" style="background-image:url(https://www.moveonmag.com/photo/agenda-653477.jpg?v=1557963514)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CARTMAN </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> THEATRE TREVISE, 14, RUE TRÉVISE 75009 PARI... - PARIS 09 à  20:00 </div>
						</div>
					</a>
			</div>
			</li>
	</ul>
</div>
<div id="ecart_after_18833153" class="ecart_col2"><hr /></div>

<!-- html 18893593 -->
<div id="ecart_before_18893593" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 </br>
<div style="text-align: center;"><a href="http://www.moveonmag.com/Soumettre-un-evenement-a-l-Agenda_a686.html"><img alt="Ajouter mon événement à l'agenda gratuitement !" name="Move-On Magazine" onmouseout="this.src='/docs/designweb/soumettre_mon_event_a l_agenda_40_court_up.jpg'" onmouseover="this.src='/docs/designweb/soumettre_mon_event_a l_agenda_40_court_push.jpg'" src="/docs/designweb/soumettre_mon_event_a l_agenda_40_court_up.jpg" title="Ajouter mon événement à l'agenda gratuitement !" /></a></div>
</br>
<div id="ecart_after_18893593" class="ecart_col2"><hr /></div>

<!-- rub_une 30358425 -->
<div id="ecart_before_30358425" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_30358425" class="mod_30358425 wm-module fullbackground module-responsive  module-rub_une type-2">
	 <div class="cel1 nb-col-1" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 0px;">
		 <div class="no_bloc_rub" style="padding:7px 0">
			 <h4 class="rubrique">
				 <a class="arub50" href="/Couponing_r50.html"><span class="nom_rub50">Couponing</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/COUPONING-La-4eme-personne-offerte-Le-Buffet-Gourmand-Annecy_a1739.html">
					 #COUPONING : La 4ème personne offerte @Le Buffet Gourmand Annecy
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-3" style="">
					 <a href="/COUPONING-La-4eme-personne-offerte-Le-Buffet-Gourmand-Annecy_a1739.html">
						 <img src="https://www.moveonmag.com/photo/art/large_16_9/37940359-33341558.jpg?v=1570653633" alt="#COUPONING : La 4ème personne offerte @Le Buffet Gourmand Annecy" title="#COUPONING : La 4ème personne offerte @Le Buffet Gourmand Annecy"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 10px">
				<span class="photo shadow"><a href="/COUPONING-10-sur-tout-le-magasin-des-1-article-achete-au-Loft-n-3-Annecy_a1655.html">				 <img src="/_images/1.gif" alt="" class="play_16_9" />
				 <img src="https://www.moveonmag.com/photo/art/imagette_16_9/35708322-32202987.jpg?v=1572137740" alt="COUPONING : -10% sur tout le magasin dès 1 article acheté au Loft n°3 Annecy" title="COUPONING : -10% sur tout le magasin dès 1 article acheté au Loft n°3 Annecy"  />
</a></span>
				 <a href="/COUPONING-10-sur-tout-le-magasin-des-1-article-achete-au-Loft-n-3-Annecy_a1655.html">
					 COUPONING : -10% sur tout le magasin dès 1 article acheté au Loft n°3 Annecy
				 </a>
				 <span class="date" style="display: block; margin-top: 5px"></span>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 10px">
				<span class="photo shadow"><a href="/COUPONING-10-sur-tous-les-abonnements-chez-Body-Form-Coaching-Annecy_a1656.html">				 <img src="https://www.moveonmag.com/photo/art/imagette_16_9/35708542-32203172.jpg?v=1572138920" alt="COUPONING : -10% sur tous les abonnements chez Body Form Coaching Annecy" title="COUPONING : -10% sur tous les abonnements chez Body Form Coaching Annecy"  />
</a></span>
				 <a href="/COUPONING-10-sur-tous-les-abonnements-chez-Body-Form-Coaching-Annecy_a1656.html">
					 COUPONING : -10% sur tous les abonnements chez Body Form Coaching Annecy
				 </a>
				 <span class="date" style="display: block; margin-top: 5px"></span>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_30358425" class="ecart_col2"><hr /></div>

<!-- pub 30032230 -->
<div id="ecart_after_30032230" class="ecart_col2"><hr /></div>

<!-- menu_static 18833150 -->
<div id="ecart_before_18833150" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833150" class="mod_18833150 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>NOS FACEBOOK</span>
	 </div></div>
	 <ul class="menu">
	 </ul>
</div>
<div id="ecart_after_18833150" class="ecart_col2"><hr /></div>

<!-- html 18833158 -->
<div id="ecart_before_18833158" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div style="text-align: center;"><br />
<br />
<a class="yahoorte_class" href="https://www.facebook.com/moveonmagazine" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-05.jpg" width="150" /></a><a class="yahoorte_class" href="https://www.facebook.com/moveonmagsport" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-02.jpg" width="150" /></a><br />
<a class="yahoorte_class" href="https://www.facebook.com/moveonmagcorporate" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-04.jpg" width="150" /></a><a class="yahoorte_class" href="https://www.facebook.com/moveonmagnocturne" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-03.jpg" width="150" /></a></div>
<br />
<div id="ecart_after_18833158" class="ecart_col2"><hr /></div>

<!-- menu_static 18833155 -->
<div id="ecart_before_18833155" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833155" class="mod_18833155 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Annonceurs - Partenaires</span>
	 </div></div>
	 <ul class="menu">
	 </ul>
</div>
<div id="ecart_after_18833155" class="ecart_col2"><hr /></div>

<!-- pub 18833152 -->
<div id="ecart_before_18833152" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833152" class="mod_18833152 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_18833152_content">
		 <a target="_blank"  href="/ads/157203/" rel="nofollow"><img width="300" height="264" src="https://www.moveonmag.com/photo/sls_350.png?v=1549234968" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_18833152" class="ecart_col2"><hr /></div>

<!-- html 18833149 -->
<div id="ecart_before_18833149" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div style="text-align: center;"><a href="https://www.awin1.com/cread.php?s=2250821&amp;v=12494&amp;q=341361&amp;r=311293"><img border="0" src="https://www.awin1.com/cshow.php?s=2250821&amp;v=12494&amp;q=341361&amp;r=311293" /> </a></div>

<div id="ecart_after_18833149" class="ecart_col2"><hr /></div>

<!-- html 29708487 -->
<div id="ecart_before_29708487" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div style="text-align: center;"><a href="https://www.awin1.com/cread.php?s=2360111&amp;v=12494&amp;q=360250&amp;r=311293"><img border="0" src="https://www.awin1.com/cshow.php?s=2360111&amp;v=12494&amp;q=360250&amp;r=311293" /> </a></div>

</br>
<div id="ecart_after_29708487" class="ecart_col2"><hr /></div>

<!-- pub 18833157 -->
<div id="ecart_before_18833157" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833157" class="mod_18833157 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_18833157_content">
		 <a target="_blank"  href="/ads/111410/" rel="nofollow"><img width="300" height="300" src="https://www.moveonmag.com/photo/groupe_masters_ban.png?v=1471542686" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">

<!-- galerie 18844942 -->
<div id="mod_18844942" class="mod_18844942  module-galerie type-2"><div class="fullmod">
	 <div class="entete retrait_entete_left"><div class="fullmod">
		 <span>Nos Reportages Photos</span>
	 </div></div>
			 <div class="cel1safe alone nb-col-6 with_text" style="overflow:hidden">
				 <div class="column clear-x2 clear-x3 clear-x4" style="float:left;position:relative;width:185px;padding:10px;padding-right:0">
					 <div class="vignette" style="width:185px; margin:0 auto;">
						 <a href="https://www.moveonmag.com/photos/High-Five-Festival-2018-Imperial-Palace-Oakley-Pierre-Morel_gp8986659.html" class="bg" style="display:block;background:url(https://www.moveonmag.com/photo/gal/pic/crop-8986659.jpg?v=1539306721) no-repeat center center; height:160px;"></a>
					 </div>
				 </div>
				 <div class="column" style="float:left;position:relative;width:185px;padding:10px;padding-right:0">
					 <div class="vignette" style="width:185px; margin:0 auto;">
						 <a href="https://www.moveonmag.com/photos/Pharaonic-2017-Maeva-Carter-Lempens_gp5071775.html" class="bg" style="display:block;background:url(https://www.moveonmag.com/photo/gal/pic/crop-5071775.jpg?v=1494431957) no-repeat center center; height:160px;"></a>
					 </div>
				 </div>
				 <div class="column clear-x2" style="float:left;position:relative;width:185px;padding:10px;padding-right:0">
					 <div class="vignette" style="width:185px; margin:0 auto;">
						 <a href="https://www.moveonmag.com/photos/Musilac-14-Juillet-2017-043-David-Favre_gp12620484.html" class="bg" style="display:block;background:url(https://www.moveonmag.com/photo/gal/pic/crop-12620484.jpg?v=1569802103) no-repeat center center; height:160px;"></a>
					 </div>
				 </div>
				 <div class="column clear-x3" style="float:left;position:relative;width:185px;padding:10px;padding-right:0">
					 <div class="vignette" style="width:185px; margin:0 auto;">
						 <a href="https://www.moveonmag.com/photos/Tomorrowland-Belgium-2018-StijnDeGrauwe_gp8388346.html" class="bg" style="display:block;background:url(https://www.moveonmag.com/photo/gal/pic/crop-8388346.jpg?v=1533165005) no-repeat center center; height:160px;"></a>
					 </div>
				 </div>
				 <div class="column clear-x2 clear-x4" style="float:left;position:relative;width:185px;padding:10px;padding-right:0">
					 <div class="vignette" style="width:185px; margin:0 auto;">
						 <a href="https://www.moveonmag.com/photos/Les-Medievales-d-Andilly-2018-Wooloomooloo_gp7890112.html" class="bg" style="display:block;background:url(https://www.moveonmag.com/photo/gal/pic/crop-7890112.jpg?v=1527804824) no-repeat center center; height:160px;"></a>
					 </div>
				 </div>
				 <div class="column" style="float:left;position:relative;width:185px;padding:10px;padding-right:0">
					 <div class="vignette" style="width:185px; margin:0 auto;">
						 <a href="https://www.moveonmag.com/photos/Soiree-IPAC-Le-Moon-a-Annecy-7-juin-2017_gp5463243.html" class="bg" style="display:block;background:url(https://www.moveonmag.com/photo/gal/pic/crop-5463243.jpg?v=1496944449) no-repeat center center; height:160px;"></a>
					 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
</div></div>
<div id="ecart_after_18844942" class="ecart_col100" style="display:none"><hr /></div>
<div id="mod_18833159" class="mod_18833159 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- social 18833160 -->
<div id="ecart_before_18833160" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_18833160" class="mod_18833160 wm-module fullbackground  module-social">
	 <div class="entete retrait_entete_left"><div class="fullmod">
		 <span>Derniers Connectés</span>
	 </div></div>
	 <div class="cel1" style="text-align:center; height:100%">
		 <div class="membre" style="position:relative; width:14%;">
			 <a title="Alhambra GENÈVE" rel="nofollow" href="/social/1801602/"><img src="/photo/prof_personne-min-1801602.jpg?v=1543578389" alt="Alhambra GENÈVE" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:14%;">
			 <a title="RRP COMMUNICATION" rel="nofollow" href="/social/1703299/"><img src="/photo/prof_personne-min-1703299.jpg?v=1446456093" alt="RRP COMMUNICATION" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:14%;">
			 <a title="Rémy WALTER" rel="nofollow" href="/social/1633946/"><img src="/photo/prof_personne-min-1633946.jpg?v=1427038323" alt="Rémy WALTER" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:14%;">
			 <a title="Théâtre DES COLLINES" rel="nofollow" href="/social/1823036/"><img src="/photo/prof_personne-min-1823036.jpg?v=1530775054" alt="Théâtre DES COLLINES" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:14%;">
			 <a title="Claude RIABTCHOUK" rel="nofollow" href="/social/1760073/"><img src="/photo/prof_personne-min-1760073.jpg?v=1463514116" alt="Claude RIABTCHOUK" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:14%;">
			 <a title="Concerts A.S.M.V" rel="nofollow" href="/social/1804568/"><img src="/photo/prof_personne-min-1804568.jpg?v=1475662810" alt="Concerts A.S.M.V" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:14%;">
			 <a title="Renoir THÉÂTRE" rel="nofollow" href="/social/1700121/"><img src="/photo/prof_personne-min-1700121.jpg?v=1445415539" alt="Renoir THÉÂTRE" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:14%;">
			 <a title="Terra Natura LES AMIS DU VIEUX SEYNOD" rel="nofollow" href="/social/1626807/"><img src="/photo/prof_personne-min-1626807.jpg?v=1422956721" alt="Terra Natura LES AMIS DU VIEUX SEYNOD" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:14%;">
			 <a title="OCA OFFICE DE LA CULTURE ET DE L'ANIMATION" rel="nofollow" href="/social/1613931/"><img src="/photo/prof_personne-min-1613931.jpg?v=1421769840" alt="OCA OFFICE DE LA CULTURE ET DE L'ANIMATION" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:14%;">
			 <a title="Nâves MAISON DE LA MONTAGNE" rel="nofollow" href="/social/1775429/"><img src="/photo/prof_personne-min-1775429.jpg?v=1462023167" alt="Nâves MAISON DE LA MONTAGNE" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:14%;">
			 <a title="C. MJC TEPPES" rel="nofollow" href="/social/1632537/"><img src="/photo/prof_personne-min-1632537.jpg?v=1427038336" alt="C. MJC TEPPES" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:14%;">
			 <a title="Nacha DE WINNE " rel="nofollow" href="/social/1538826/"><img src="/photo/prof_personne-min-1538826.jpg?v=1415229232" alt="Nacha DE WINNE " width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:14%;">
			 <a title="Loic BOICHOT" rel="nofollow" href="/social/1756192/"><img src="/photo/prof_personne-min-1756192.jpg?v=1491939113" alt="Loic BOICHOT" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:14%;">
			 <a title="Anouk DAUDIN" rel="nofollow" href="/social/1553450/"><img src="/photo/prof_personne-min-1553450.jpg?v=1415229015" alt="Anouk DAUDIN" width="48" height="48" /></a>
		 </div>
		 <div class="clear"></div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 29395537 -->
<div id="ecart_before_29395537" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <a class="twitter-timeline" data-height="200" data-theme="light" href="https://twitter.com/moveonmag?ref_src=twsrc%5Etfw">Tweets by moveonmag</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_18833159" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_18833163" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_18833163" class="mod_18833163 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- menu_static 18833164 -->
<div id="ecart_before_18833164" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_18833164" class="mod_18833164 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/forms/Contactez-nous_f1.html" data-link="formulaire,32263" >
				 Nous contacter
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Logos-et-Gabarits-Move-On-Mag_a241.html" data-link="article,7797917" >
				 Télécharger les Logos
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Je-suis-un-Partenaire_r15.html" data-link="rubrique,564461" >
				 Nos Partenaires
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/annuaire/" data-link="annuaire,all" >
				 Annuaire
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="http://www.moveonmag.com/admin/" data-link="externe,http://www.moveonmag.com/admin/" >
				 Accès Ambassadeur
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/subscription/" data-link="inscription," >
				 Inscription
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://www.moveonmag.com/feeds/" data-link="externe,http://www.moveonmag.com/feeds/" >
				 Syndication
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="/sitemap/" data-link="plan," >
				 Plan du site
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre ">
			 <a href="/Mentions-Legales_a43.html" data-link="article,6810214" >
				 Mentions légales
			 </a>
		 </li>
		 <li class="id10 cel2 keep-padding titre  last">
			 <a href="http://www.moveonmag.com" data-link="externe,http://www.moveonmag.com" >
				 © Copyright 2014/20 Move-ON Magazine 
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_18833163" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_18833175" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_18833175" class="mod_18833175 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">
<!-- html 21310934 -->
<div id="ecart_before_21310934" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 
</td>
<td class="celcombo2">
<!-- html 18833177 -->
<div id="ecart_before_18833177" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'fr', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-52817506-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</td>
<td class="celcombo3 empty">
<!-- html 19298125 -->
<div id="ecart_before_19298125" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 
</td>
<td class="celcombo4 empty">
<!-- html 19298267 -->
<div id="ecart_before_19298267" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 
</td>
</tr>
</table>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
