<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>On cuisine chez Christine. Mais pas que... on s'amuse, on discute et on déguste!</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Paul Rassat" />
<meta name="keywords" content="74, atelier de cuisine, chateau de duingt, christine rassat, eric prowalski, france, haute-savoie, laurent petit, les tresoms, pierre gay mof, saint-jorioz, top chef" />
<meta name="description" content="Ce mercredi 4 mars 2020, c’était : Royale de foie gras aux deux artichauts, Suprême de volaille poché, jus de langoustine, Crémeux orange, poires fondantes, fruits de la passion. «&amp;nbsp;Travaille..." />

<meta name="geo.position" content="45.8990887;6.1295411" />
<meta property="og:url" content="https://www.moveonmag.com/On-cuisine-chez-Christine-Mais-pas-que-on-s-amuse-on-discute-et-on-deguste_a1863.html" />
<meta property="og:image" content="https://www.moveonmag.com/photo/art/grande/43371310-35813413.jpg?v=1583401050" />
<meta property="og:type" content="article" />
<meta property="og:title" content="On cuisine chez Christine. Mais pas que... on s'amuse, on discute et on déguste!" />
<meta property="og:description" content="Ce mercredi 4 mars 2020, c’était : Royale de foie gras aux deux artichauts, Suprême de volaille poché, jus de langoustine, Crémeux orange, poires fondantes, fruits de la passion. «&amp;nbsp;Travaillez assis(e)s pour ménager votre dos&amp;nbsp;» conseille Christine Rassat… qui se déplace sans arrêt&amp;nbsp;!..." />
<meta property="og:site_name" content="Move-On Magazine / Actu, Agenda &amp; Billetterie de vos Sorties! #BONPLAN" />
<meta property="og:latitude" content="45.8990887" />
<meta property="og:longitude" content="6.1295411" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.moveonmag.com/photo/art/grande/43371310-35813413.jpg?v=1583401050" />
<meta property="twitter:title" content="On cuisine chez Christine. Mais pas que... on s'amuse, on discute e..." />
<meta property="twitter:description" content="Ce mercredi 4 mars 2020, c’était : Royale de foie gras aux deux artichauts, Suprême de volaille poché, jus de langoustine, Crémeux orange, poires fondantes, fruits de la passion. «&amp;nbsp;Travaille..." />
<meta property="fb:app_id" content="1370093309788313" />
<link rel="stylesheet" href="/var/style/style_23.css?v=1582541600" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1123.css?v=1547325402" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1563981843" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1571913262" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1123_responsive.css?v=1547325402" type="text/css" />
<link rel="stylesheet" href="/var/style/style.18833223.css?v=1573211707" type="text/css" />
<link rel="stylesheet" href="/var/style/style.26357227.css?v=1582541600" type="text/css" />
<link rel="stylesheet" href="/var/style/style.26357228.css?v=1547325401" type="text/css" />
<link rel="stylesheet" href="/var/style/style.18833233.css?v=1582541736" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=verdana|arial|Amita|Abel|Istok+Web" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.moveonmag.com/On-cuisine-chez-Christine-Mais-pas-que-on-s-amuse-on-discute-et-on-deguste_a1863.html" />
<link rel="amphtml" href="https://www.moveonmag.com/On-cuisine-chez-Christine-Mais-pas-que-on-s-amuse-on-discute-et-on-deguste_a1863.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.moveonmag.com/xml/syndication.rss" />
<link rel="icon" href="/favicon.ico?v=1567022772" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1567022772" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="bdvQyjENDhlioY5uPIBtonROlYuCAokaT0tuJn1uxqs" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="D37B7AB9C526A7088A492449397D1442" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">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</script>
 
<!-- Perso tags -->
<meta name="norton-safeweb-site-verification" content="15zl58icsut5q8jpxmmkvx0pcb5e7gsu-xoawcg1l38lyqrbt373p53vq9zt8n4hlx0mhzak-5ibgom341crjmnz4sjfoecu4c6hk1plhl3usxny5uptmgap85b39bf-" />

<meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:-1"> 

<!-- TradeDoubler site verification 2928953 -->

<meta name="google-translate-customization" content="b3151019c232e20-df326bc8630ca2ae-g482aee17c1e00360-11"></meta>
<meta property="fb:pages" content="1612345502311676" />

<div id='hdp'></div>

<!-- TrustBox script -->
<script type="text/javascript" src="//widget.trustpilot.com/bootstrap/v5/tp.widget.bootstrap.min.js" async></script>
<!-- End Trustbox script -->

<!-- Start of HubSpot Embed Code -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/6391024.js"></script>
<!-- End of HubSpot Embed Code -->

<meta name="p:domain_verify" content="855770a2bc3916f3a5f794530197cac2"/>
<meta name="verification" content="4f3473e67ea232164a869eb144d95692" />

<!-- Facebook -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1656904561230566',
      xfbml      : true,
      version    : 'v3.1'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END Facebook Pixel Code -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1110169242374008');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1110169242374008&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4620919697923946",
    enable_page_level_ads: true
  });
</script>
<style type="text/css">
.mod_26357227 img, .mod_26357227 embed, .mod_26357227 table {
	 max-width: 824px;
}

.mod_26357227 .mod_26357227_pub {
	 min-width: 824px;
}

.mod_26357227 .mod_26357227_pub .cel1 {
	 padding: 0;
}

.mod_26357227 .photo.left .mod_26357227_pub, .mod_26357227 .photo.right .mod_26357227_pub {
	 min-width: 412px; margin: 15px 10px;
}

.mod_26357227 .photo.left .mod_26357227_pub {
	 margin-left: 0;
}

.mod_26357227 .photo.right .mod_26357227_pub {
	 margin-right: 0;
}

.mod_26357227 .para_35813412 .photo {
	 position: static;
}

.mod_26357227 .para_35813413 .photo {
	 position: static;
}

.mod_26357227 .para_35813476 .photo {
	 position: static;
}

.mod_26357227 .para_35813498 .photo {
	 position: static;
}

.mod_26357227 .para_35813502 .photo {
	 position: static;
}

</style>

<link rel="stylesheet" href="https://www.moveonmag.com/var/style/style.7092091.css?v=1508119115" type="text/css" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52817506-1', 'auto');
  ga('send', 'pageview');

</script>

 
</head>

<body class="mep23">

<!-- social_login 7092091 -->
<div id="mod_7092091" class="mod_7092091 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D43371310%2FOn-cuisine-chez-Christine-Mais-pas-que-on-s-amuse-on-discute-et-on-deguste_a1863.html')">Connectez-vous</a>
			 <a class="right" href="https://www.moveonmag.com/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_7092091" class="ecart_col" style="display:none"><hr /></div>
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_18833279" class="mod_18833279 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_deployable 18833282 -->
<div id="mod_18833282" class="mod_18833282 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_18833282">
			 <li data-link="externe,#" class=" titre last element void" id="menuliste_18833282_1"><a href="#" > <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a></li>
					 <li data-link="article,6795570" class=" stitre" ><a href="/Je-suis-un-Concept_a28.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Concept</a></li>
					 <li data-link="article,17657978" class=" stitre" ><a href="/Je-suis-un-Visiteur-a-la-decouverte-du-site_a1081.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Visiteur du site</a></li>
					 <li data-link="article,7699464" class=" stitre" ><a href="/Je-suis-un-Contributeur-Ambassadeur_a231.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Contributeur Ambassadeur</a></li>
					 <li data-link="article,10663002" class=" stitre" ><a href="/Je-suis-un-Annonceur_a806.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Annonceur</a></li>
					 <li data-link="rubrique,564461" class=" stitre slast" ><a href="/Je-suis-un-Partenaire_r15.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Partenaire</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18833282('menuliste_18833282')</script>
</div>
</td>
<td class="celcombo2">
<!-- services_web2 20699742 -->
<div id="mod_20699742" class="mod_20699742 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/moveonmag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.youtube.com/c/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/youtube.png" alt="YouTube" title="YouTube" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.instagram.com/moveonmagazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/instagram.png" alt="Instagram" title="Instagram" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.linkedin.com/showcase/move-on-magazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.pinterest.fr/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.moveonmag.com/xml/syndication.rss" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/rss.png" alt="Rss" title="Rss" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
<td class="celcombo3">
<!-- login 18833281 -->
<div id="mod_18833281" class="mod_18833281 wm-module fullbackground module-responsive  module-login type-3">
	 <div class="cel1">
		 <div class="liens"><a href="javascript:void(0)" onclick="showIbox('https://www.moveonmag.com/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;ABSOLUTE_HREF=/On-cuisine-chez-Christine-Mais-pas-que-on-s-amuse-on-discute-et-on-deguste_a1863.html')">Se connecter</a> | <a href="/members/abo/">Abonnez vous !</a></div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_18833279" class="ecart_col130" style="display:none"><hr /></div>

<!-- menu_static 26357142 -->
<div class="fullwidthsite">
<div id="mod_26357142" class="mod_26357142 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.moveonmag.com" data-link="externe,http://www.moveonmag.com" >
				 <img src="/photo/mod-26357142-1622681.png?v=1547325388" class="image" alt="Home" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Actualite_r18.html" data-link="rubrique,564627" >
				 Actualité 
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/agenda/" data-link="agenda,all" >
				 Agenda
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="/social/" data-link="social," >
				 Communauté
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 26357320 -->
<div class="fullwidthsite">
<div id="mod_26357320" class="mod_26357320 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Move-On Magazine / Actu, Agenda &amp; Billetterie de vos Sorties! #BONPLAN</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.moveonmag.com/" > <span>
 L'accueil
 </span>
</a></li>
 <li class="liens" data-link="article,17768588"><a href="/Je-suis_a1088.html" > <span>
 ♥ Je suis...
 </span>
</a></li>
 <li class="liens" data-link="galerie,all"><a href="/photos/" > <span>
 ○ Reportage Photos
 </span>
</a></li>
 <li class="liens" data-link="video,"><a href="/videos/" > <span>
 ○ Reportage Vidéos
 </span>
</a></li>
 <li class="liens" data-link="rubrique,564627"><a href="/Actualite_r18.html" > <span>
 | TOUTE L'ACTUALITÉ |
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,947304"><a href="/A-decouvrir-_r38.html" > <span>
 • À découvrir !
 </span>
</a></li>
 <li class="liens" data-link="rubrique,947291"><a href="/Culture_r37.html" > <span>
 • Culture
 </span>
</a></li>
 <li class="liens" data-link="rubrique,650797"><a href="/Sport_r25.html" > <span>
 • Sport
 </span>
</a></li>
 <li class="liens" data-link="rubrique,761063"><a href="/Corporate_r31.html" > <span>
 • Corporate
 </span>
</a></li>
 <li class="liens" data-link="rubrique,605638"><a href="/Nocturne_r22.html" > <span>
 • Nocturne
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="agenda,all"><a href="/agenda/" > <span>
 | AGENDA |
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.moveonmag.com/social/"><a href="http://www.moveonmag.com/social/" > <span>
 | COMMUNAUTÉ |
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="social,"><a href="/social/" > <span>
 • Réseau Social
 </span>
</a></li>
 <li class="liens" data-link="annonce,all"><a href="/classifieds/" > <span>
 • P'tites Annonces
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1109583"><a href="/Couponing_r50.html" > <span>
 • #Couponing
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/"><a href="http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" > <span>
 • #BonPlan 
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.moveonmag.com/tags/rubrique+jeu+concours"><a href="http://www.moveonmag.com/tags/rubrique+jeu+concours" > <span>
 • #JeuConcours
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="inscription,"><a href="/subscription/" > <span>
 ◙ Inscription
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 ◙ Newsletter
 </span>
</a></li>
 <li class="liens" data-link="rubrique,564461"><a href="/Je-suis-un-Partenaire_r15.html" > <span>
 ◙ Partenaires
 </span>
</a></li>
 <li class="liens" data-link="formulaire,32263"><a href="/forms/Contactez-nous_f1.html" > <span>
 ◙ Contact
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="main_inner">

<div id="z_col0">
<div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 26357319 -->
<div id="mod_26357319" class="mod_26357319 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.moveonmag.com"><img src="https://www.moveonmag.com/photo/iphone_titre_26357319.png?v=1547325402" alt="Move On Mag"  title="Move On Mag" /></a>
<div onclick="$('#search-26357319').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-26357319" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<table cellpadding="0" cellspacing="0" id="mod_18833110" class="mod_18833110 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- menu_deployable 18833113 -->
<div id="ecart_before_18833113" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18833113" class="mod_18833113 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_18833113">
			 <li data-link="externe,#" class=" titre last element void" id="menuliste_18833113_1"><a href="#" > <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a></li>
					 <li data-link="article,6795570" class=" stitre" ><a href="/Je-suis-un-Concept_a28.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Concept</a></li>
					 <li data-link="article,17657978" class=" stitre" ><a href="/Je-suis-un-Visiteur-a-la-decouverte-du-site_a1081.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Visiteur du site</a></li>
					 <li data-link="article,7699464" class=" stitre" ><a href="/Je-suis-un-Contributeur-Ambassadeur_a231.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Contributeur Ambassadeur</a></li>
					 <li data-link="article,10663002" class=" stitre" ><a href="/Je-suis-un-Annonceur_a806.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Annonceur</a></li>
					 <li data-link="rubrique,564461" class=" stitre slast" ><a href="/Je-suis-un-Partenaire_r15.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Partenaire</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18833113('menuliste_18833113')</script>
</div>
</td>
<td class="celcombo2">
<!-- menu_deployable 18845165 -->
<div id="ecart_before_18845165" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18845165" class="mod_18845165 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_18845165">
			 <li data-link="externe,https://www.google.fr/search?q=%23moveonmag&ie=utf-8&oe=utf-8&client=firefox-b&gfe_rd=cr&ei=mBcxWZXwLcjU8gf_jZpg" class=" titre last" id="menuliste_18845165_1"><a href="https://www.google.fr/search?q=%23moveonmag&ie=utf-8&oe=utf-8&client=firefox-b&gfe_rd=cr&ei=mBcxWZXwLcjU8gf_jZpg"  target="_blank">#MOVEONMAG</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18845165('menuliste_18845165')</script>
</div>
</td>
<td class="celcombo3">
<!-- services_web2 18845163 -->
<div id="ecart_before_18845163" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18845163" class="mod_18845163 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/moveonmag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.youtube.com/c/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/youtube.png" alt="YouTube" title="YouTube" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.instagram.com/moveonmagazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/instagram.png" alt="Instagram" title="Instagram" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.linkedin.com/showcase/move-on-magazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.pinterest.fr/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.moveonmag.com/xml/syndication.rss" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/rss.png" alt="Rss" title="Rss" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_18833110" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_26357257" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_26357257" class="mod_26357257 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- html 26357260 -->
<div id="ecart_before_26357260" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <h1 class="titre_image"><a href="http://www.moveonmag.com/"><img src="/docs/logo-move-on-mag1.jpg"/ name="Move-On Magazine"/ onmouseover="this.src='/docs/logo-move-on-mag2.jpg'" onmouseout="this.src='/docs/logo-move-on-mag1.jpg'" height="135" width="371" alt="Move-On Magazine / Actu, Agenda & Billetterie de vos Sorties! #BONPLAN" title="Move-On Magazine / Actu, Agenda & Billetterie de vos Sorties! #BONPLAN"></a></h1><meta name="description" content="L'actualité, l'agenda et la billetterie de vos sorties culturelles, sportives, corporates et nocturnes en Rhône-Alpes, sur Paris et Genève ! Concert, Spectacle, Théâtre, Festival, Conférence, Exposition, Ciné, Sorties ..." />
</td>
<td class="celcombo3">
<!-- pub 26357258 -->
<div id="ecart_before_26357258" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26357258" class="mod_26357258 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_26357258_content">
		 <a  href="https://www.moveonmag.com/ads/132831/" rel="nofollow"><img width="287" height="130" src="https://www.moveonmag.com/photo/jeuconcours.jpg?v=1508585864" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_26357257" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 26357170 -->
<div id="ecart_before_26357170" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26357170" class="mod_26357170 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_26357170">
			 <li data-link="rubrique,564627" class=" titre first" id="menuliste_26357170_1"><a href="/Actualite_r18.html" >Actualité </a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/Actualite_r18.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualité </a></li>
					 <li data-link="rubrique,947304" class=" stitre" ><a href="/A-decouvrir-_r38.html" ><span class="fake-margin" style="display:none">&nbsp;</span>À découvrir !</a></li>
					 <li data-link="rubrique,947291" class=" stitre" ><a href="/Culture_r37.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Culture</a></li>
					 <li data-link="rubrique,650797" class=" stitre" ><a href="/Sport_r25.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Sport</a></li>
					 <li data-link="rubrique,761063" class=" stitre" ><a href="/Corporate_r31.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Corporate</a></li>
					 <li data-link="rubrique,605638" class=" stitre" ><a href="/Nocturne_r22.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Nocturne</a></li>
					 <li data-link="galerie,all" class=" stitre" ><a href="/photos/" ><span class="fake-margin" style="display:none">&nbsp;</span>Reportage Photos</a></li>
					 <li data-link="video," class=" stitre slast" ><a href="/videos/" ><span class="fake-margin" style="display:none">&nbsp;</span>Reportage Vidéos</a></li>
				 </ul>
			 </li>
			 <li data-link="agenda,all" class=" titre" id="menuliste_26357170_2"><a href="/agenda/" >Agenda</a></li>
			 <li data-link="externe,https://www.moveonmag.com/social/" class=" titre last" id="menuliste_26357170_3"><a href="https://www.moveonmag.com/social/" >Communauté</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="https://www.moveonmag.com/social/" ><span class="fake-margin" style="display:none">&nbsp;</span>Communauté</a></li>
					 <li data-link="social," class=" stitre" ><a href="/social/" ><span class="fake-margin" style="display:none">&nbsp;</span>Réseau Social</a></li>
					 <li data-link="annonce,all" class=" stitre" ><a href="/classifieds/" ><span class="fake-margin" style="display:none">&nbsp;</span>P'tites Annonces</a></li>
					 <li data-link="rubrique,1109583" class=" stitre" ><a href="/Couponing_r50.html" ><span class="fake-margin" style="display:none">&nbsp;</span>#Couponing</a></li>
					 <li data-link="rubrique,1109577" class=" stitre" ><a href="/Jeu-Concours_r49.html" ><span class="fake-margin" style="display:none">&nbsp;</span>#JeuConcours</a></li>
					 <li data-link="externe,http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" class=" stitre slast" ><a href="http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" ><span class="fake-margin" style="display:none">&nbsp;</span>#BonPlan</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_26357170('menuliste_26357170')</script>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.moveonmag.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Actualite_r18.html">Actualité </a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/A-decouvrir-_r38.html">À découvrir !</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/L-actu-Croquant-Gourmand_r63.html">L'actu' Croquant Gourmand</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_26357227" class="mod_26357227 wm-module fullbackground  page2_article article-1863">
	 <div class="cel1">
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 On cuisine chez Christine. Mais pas que... on s'amuse, on discute et on déguste!
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Ce mercredi 4 mars 2020, c’était :				 <br />
				 Royale de foie gras aux deux artichauts,				 <br />
				 Suprême de volaille poché, jus de langoustine,				 <br />
				 Crémeux orange, poires fondantes, fruits de la passion.
			 </h3>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">| Publié le Lundi 9 Mars 2020 | <a rel="author" class="liens" href="/author/Paul-Rassat/">Paul Rassat</a>  |</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_35813412 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.moveonmag.com/photo/art/grande/43371310-35813412.jpg?v=1583400974&amp;ibox" title="Annonce de la partition par Christine"><img class="responsive" style="display:none" src="https://www.moveonmag.com/photo/art/grande/43371310-35813412.jpg?v=1583400974" alt="Annonce de la partition par Christine" title="Annonce de la partition par Christine" />
<img class="not-responsive" src="https://www.moveonmag.com/photo/art/default/43371310-35813412.jpg?v=1583400976" alt="Annonce de la partition par Christine" title="Annonce de la partition par Christine" width="824" /></a>
				 <div class="legende legende_35813412">
					 Annonce de la partition par Christine
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 «&nbsp;Travaillez assis(e)s pour ménager votre dos&nbsp;» conseille Christine Rassat… qui se déplace sans arrêt&nbsp;! Parmi les participant(e)s la conversation s’engage d’abord entre celles ou ceux qui se connaissent et puis elle devient générale, le tutoiement s’imposant. On échange des remarques, des conseils, des souvenirs d’autres cours vécus ici. Il faut dire que Paulette est une assidue qui vient depuis le début, il y a 18 ans. Elle a constitué plusieurs classeurs de recettes et de bonne humeur. <br />  Maintenant tout le monde est debout, la main à la pâte.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_35813413 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.moveonmag.com/photo/art/grande/43371310-35813413.jpg?v=1583401050&amp;ibox" title="Royal!"><img class="responsive" style="display:none" src="https://www.moveonmag.com/photo/art/grande/43371310-35813413.jpg?v=1583401050" alt="Royal!" title="Royal!" />
<img class="not-responsive" src="https://www.moveonmag.com/photo/art/default/43371310-35813413.jpg?v=1583401055" alt="Royal!" title="Royal!" width="824" /></a>
				 <div class="legende legende_35813413">
					 Royal!
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Un cours chez Christine évoque incroyablement une pièce de théâtre&nbsp;; certaines de ses remarques feraient d’excellentes répliques, avec un petit côté Cyrano&nbsp;: <br />  Libertaire _ Un peu de sucre, vous goûtez, c’est comme vous voulez. <br />  Définitif _ Les churros (à la pomme de terre), c’est rigolo, mais la purée, je trouve que c’est mieux. <br />  Sadique _ Les fruits de la passion, on pourrait les égrener, mais on dirait que ce sont de petits yeux qui vous regardent. <br />  Imagé _ Un p’tit coup de manège&nbsp;! (c’est-à-dire de mixer). <br />  Expéditif _ Les langoustines, c’est simple&nbsp;: un filet d’huile, au four et pouf, pouf, pouf, c’est prêt&nbsp;! <br />  Rassurant et synthétique _ La royale, c’était facile, on remue, hop&nbsp;! <br />  Artiste _ Une recette, c’est comme une partition de musique, un dièse, un bémol, vous rajoutez à votre goût. <br />  Coquin _ Le piment de Cayenne réveille un peu les papilles…
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_3" class="sep_para access"/>
		 <div id="para_3" class="para_35813476 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.moveonmag.com/photo/art/grande/43371310-35813476.jpg?v=1583414496" alt="Suprême!" title="Suprême!" />
<img class="not-responsive" src="https://www.moveonmag.com/photo/art/default/43371310-35813476.jpg?v=1583414498" alt="Suprême!" title="Suprême!"  />
				 <div class="legende legende_35813476">
					 Suprême!
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_4" class="sep_para access"/>
		 <div id="para_4" class="para_35813498 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.moveonmag.com/photo/art/grande/43371310-35813498.jpg?v=1583401141&amp;ibox" title="Moelleux!"><img class="responsive" style="display:none" src="https://www.moveonmag.com/photo/art/grande/43371310-35813498.jpg?v=1583401141" alt="Moelleux!" title="Moelleux!" />
<img class="not-responsive" src="https://www.moveonmag.com/photo/art/default/43371310-35813498.jpg?v=1583401143" alt="Moelleux!" title="Moelleux!" width="824" /></a>
				 <div class="legende legende_35813498">
					 Moelleux!
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_5" class="sep_para access"/>
		 <div id="para_5" class="para_35813502 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.moveonmag.com/photo/art/grande/43371310-35813502.jpg?v=1583401193&amp;ibox" title="La récompense."><img class="responsive" style="display:none" src="https://www.moveonmag.com/photo/art/grande/43371310-35813502.jpg?v=1583401193" alt="La récompense." title="La récompense." />
<img class="not-responsive" src="https://www.moveonmag.com/photo/art/default/43371310-35813502.jpg?v=1583401195" alt="La récompense." title="La récompense." width="824" /></a>
				 <div class="legende legende_35813502">
					 La récompense.
				 </div>
			 </div>
<div class="hide_module_inside right" style="clear:both;margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 26357228 -->
<div id="ecart_before_26357228" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_26357228" class="mod_26357228 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Articles similaires...</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Le-Chabichou-Courchevel-des-etoiles-sur-les-cimes_a1828.html">Le Chabichou Courchevel : des étoiles sur les cimes</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Patrick-et-Louis-Agnellet-unis-par-une-Grande-Roue-qui-sublime-le-chocolat_a1788.html">Patrick et Louis Agnellet unis par une Grande Roue qui sublime le chocolat</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Le-Buffet-Gourmand-un-pont-entre-les-saveurs-asiatiques-et-europeennes_a1737.html">Le Buffet Gourmand, un pont entre les saveurs asiatiques et européennes</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Patrick-Agnellet-travail-passion-et-inspiration-au-service-de-la-creation_a1317.html">Patrick Agnellet : travail, passion et inspiration au service de la création</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Lettre-a-Michel-Trama-President-des-Bouffons-de-la-cuisine_a1152.html">Lettre à Michel Trama, Président des Bouffons de la cuisine.</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 Et à la fin de l’envoi et de l’atelier, on déguste ensemble la partition ou bien on l’emporte chez soi quand il s’agit de certains airs à base de foie gras, par exemple. <br />   <br />  Christine continue à produire ses partitions, seule ou en duo, le 18 mars avec Pierre Gay, MOF, il y sera bien sûr question de fromage, et le 25 mars avec Eric Prowalski, le chef des Tresoms qui fera chanter quelques poissons du lac. <br />   <br />  Hier, l’après-midi se poursuivait en une soirée gastronomique puisque Top Chef se posait chez Laurent Petit et au Château de Duingt pour une conversation entre le lac, la nature et la gastronomie. <br />  Musique, maestro ! <br />  Au piano !  <div style="text-align: center;"> <br />  <a class="liens" href="https://fr-fr.facebook.com/atelier.cuisine.christinerassat/" target="_blank">facebook.com/atelier.cuisine.christinerassat</a> </div>    <div style="text-align: center;">&nbsp;</div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="suite" >
			 <span class="img_rating" id="star43371310"></span> <span id="hint43371310">Notez</span>
		 </div>
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.moveonmag.com%2FOn-cuisine-chez-Christine-Mais-pas-que-on-s-amuse-on-discute-et-on-deguste_a1863.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=On+cuisine+chez+Christine.+Mais+pas+que...+on+s%27amuse%2C+on+discute+et+on+d%C3%A9guste%21+http%3A%2F%2Fxfru.it%2FZSdGum"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.moveonmag.com%2FOn-cuisine-chez-Christine-Mais-pas-que-on-s-amuse-on-discute-et-on-deguste_a1863.html&amp;title=On+cuisine+chez+Christine.+Mais+pas+que...+on+s%27amuse%2C+on+discute+et+on+d%C3%A9guste%21&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
			 </div>
<br /><iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.moveonmag.com%2FOn-cuisine-chez-Christine-Mais-pas-que-on-s-amuse-on-discute-et-on-deguste_a1863.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<div class="clear"></div>
		 <div id="snsbookmarks_26357227_43371310">
			 <img src="/_images/social/add_on.png" alt="Ajouter aux favoris" title="Ajouter aux favoris" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_26357227_43371310%27%2C+%27%2Fmymodule%2F26357227%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D43371310%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Ajouter aux favoris</a>
		 </div>
<div class="liens"><img src='/_images/icones/icn_agenda_map.png' alt='' style='vertical-align:middle; margin-right:2px' /> <a target="_blank" href="/gmap/?adresse=45.8990887,6.1295411">Voir la carte</a></div>
		 <br class="texte clear" />
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.moveonmag.com/mymodule/26357227/', '', 'start=-3&amp;numero=1863&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.moveonmag.com/mymodule/26357227/', '', 'start=3&amp;numero=1863&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.moveonmag.com/photo/art/iphone/41874697-35055452.jpg?v=1579280074) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.moveonmag.com/Le-Chabichou-Courchevel-des-etoiles-sur-les-cimes_a1828.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.moveonmag.com/photo/art/large_x2/41874697-35055452.jpg?v=1579280074) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.moveonmag.com/Le-Chabichou-Courchevel-des-etoiles-sur-les-cimes_a1828.html'"></div>
			 <h3 class="access">
			 <span class="date">Samedi 18 Janvier 2020 - 20:08</span>			 <a class="access" href="/Le-Chabichou-Courchevel-des-etoiles-sur-les-cimes_a1828.html">Le Chabichou Courchevel : des étoiles sur les cimes</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.moveonmag.com/photo/art/iphone/39870379-34136321.jpg?v=1574414901) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.moveonmag.com/Patrick-et-Louis-Agnellet-unis-par-une-Grande-Roue-qui-sublime-le-chocolat_a1788.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.moveonmag.com/photo/art/large_x2/39870379-34136321.jpg?v=1574414900) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.moveonmag.com/Patrick-et-Louis-Agnellet-unis-par-une-Grande-Roue-qui-sublime-le-chocolat_a1788.html'"></div>
			 <h3 class="access">
			 <span class="date">Vendredi 22 Novembre 2019 - 22:15</span>			 <a class="access" href="/Patrick-et-Louis-Agnellet-unis-par-une-Grande-Roue-qui-sublime-le-chocolat_a1788.html">Patrick et Louis Agnellet unis par une Grande Roue qui sublime le chocolat</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.moveonmag.com/photo/art/iphone/37940204-33365543.jpg?v=1570622336) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.moveonmag.com/Le-Buffet-Gourmand-un-pont-entre-les-saveurs-asiatiques-et-europeennes_a1737.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.moveonmag.com/photo/art/large_x2/37940204-33365543.jpg?v=1570622335) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.moveonmag.com/Le-Buffet-Gourmand-un-pont-entre-les-saveurs-asiatiques-et-europeennes_a1737.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 9 Octobre 2019 - 13:56</span>			 <a class="access" href="/Le-Buffet-Gourmand-un-pont-entre-les-saveurs-asiatiques-et-europeennes_a1737.html">Le Buffet Gourmand, un pont entre les saveurs asiatiques et européennes</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <br class="texte clear" />
		 <div class="bloc_auteur">
<div class="titre_auteur"><a rel="author" href="/author/Paul-Rassat/">Paul Rassat</a>
</div>
		 <div class="profile"><img src="/_public/profile/a1/a1444e3a236f085f5c3ccdad189dfcca58ee1467-thumb.jpg?v=1417425915" alt="Paul Rassat" title="Paul Rassat" /></div>
		 <div class="texte">Auteur, Rédacteur et Reporter chez Move-On Magazine. <a class="liens" href="/author/Paul-Rassat/">En savoir plus sur cet auteur</a></div>
		 <div class="follow_on"><a class="follow-linkedin" href="https://www.linkedin.com/pub/paul-rassat/a0/5a6/813" rel="me" target="_blank"><img src="/_images/addto/medium/linkedin.png" alt="LinkedIn" title="LinkedIn" class="imgfollow" /></a>
</div>
		 <div class="clear"></div>
		 </div>
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">#</span> : 
<a padding-left:5px; class="liens" href='/tags/74/'>74</a><span>, </span><a padding-left:5px; class="liens" href='/tags/atelier+de+cuisine/'>atelier de cuisine</a><span>, </span><a padding-left:5px; class="liens" href='/tags/chateau+de+duingt/'>chateau de duingt</a><span>, </span><a padding-left:5px; class="liens" href='/tags/christine+rassat/'>christine rassat</a><span>, </span><a padding-left:5px; class="liens" href='/tags/eric+prowalski/'>eric prowalski</a><span>, </span><a padding-left:5px; class="liens" href='/tags/france/'>france</a><span>, </span><a padding-left:5px; class="liens" href='/tags/haute-savoie/'>haute-savoie</a><span>, </span><a padding-left:5px; class="liens" href='/tags/laurent+petit/'>laurent petit</a><span>, </span><a padding-left:5px; class="liens" href='/tags/les+tresoms/'>les tresoms</a><span>, </span><a padding-left:5px; class="liens" href='/tags/pierre+gay+mof/'>pierre gay mof</a><span>, </span><a padding-left:5px; class="liens" href='/tags/saint-jorioz/'>saint-jorioz</a><span>, </span><a padding-left:5px; class="liens" href='/tags/top+chef/'>top chef</a>
			 </div>
		 </div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/43371310/"><img src="https://www.moveonmag.com/photo/bt_mail.png?v=1571915034" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/On-cuisine-chez-Christine-Mais-pas-que-on-s-amuse-on-discute-et-on-deguste_a1863.html?print=1"><img src="https://www.moveonmag.com/photo/bt_print.png?v=1571915034" class="image middle" alt="< Page PDF" title="< Page PDF"  />&nbsp;< Page PDF</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="https://www.moveonmag.com/photo/bt_fontplus.png?v=1571915034" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="https://www.moveonmag.com/photo/bt_fontmoins.png?v=1571915034" class="image pointer middle" alt="" title=""  /></a>		 </div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_18833233" class="param_commentaire mod_18833233 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/On-cuisine-chez-Christine-Mais-pas-que-on-s-amuse-on-discute-et-on-deguste_a1863.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="43371310" />
						 <input type="hidden" name="id_article_reel" value="43371310" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
							 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D43371310%2FOn-cuisine-chez-Christine-Mais-pas-que-on-s-amuse-on-discute-et-on-deguste_a1863.html')">
								 <img src="/_images/social/sns_connect_fr.png" alt="" />
							 </a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <p class="boutons_ligne">
			 <a class="access" href="/Lifestyle_r59.html">Lifestyle</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Bon-Plan_r23.html">Bon Plan</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Reportage_r47.html">Reportage</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Interview_r45.html">Interview</a>
			 <span class="access"> | </span>
			 <a class="access" href="/L-actu-Decalee_r62.html">L'actu' Décalée</a>
			 <span class="access"> | </span>
			 <a class="access" href="/L-actu-Croquant-Gourmand_r63.html">L'actu' Croquant Gourmand</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Couponing_r50.html">Couponing</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Jeu-Concours_r49.html">Jeu Concours</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_26357227" class="ecart_col1" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- newsletter 18833147 -->
<div id="mod_18833147" class="mod_18833147 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Recevoir la newsletter</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_18833147">
		 <div class="cel1 nowrap">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:237px" class="button hiddeninput" id="email_18833147_safe" name="email_safe" onfocus="$(this).hide(); $('#email_18833147').show(); $('#email_18833147').focus()"  value="Ça me semble pas mal, je signe" />
<input type="text" style="display:none;width:237px" id="email_18833147" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_18833147_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="https://www.moveonmag.com/photo/ok.png?v=1571915034" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("18833147", "162090", "form_newsletter_18833147");
</script>
</div>
<div id="ecart_after_18833147" class="ecart_col2"><hr /></div>

<!-- recherche 18833148 -->
<div id="ecart_before_18833148" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833148" class="mod_18833148 wm-module fullbackground  recherche type-1">
	 <form id="form_18833148" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="entete"><div class="fullmod">
		 <span>L'actualité par mots-clés</span>
	 </div></div>
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:237px" id="keyword_18833148" name="keyword" value="" class="button"   />			 </span><span class="cel">
<input type="image" src="https://www.moveonmag.com/photo/ok.png?v=1571915034" alt="OK" title="OK" />
			 </span></span>
			 <div class="avance" style="margin-top:5px">
				 <a href="/search/?avance=1">Recherche avancée</a>
			 </div>
		 </div>
	 </form>
</div>
<div id="ecart_after_18833148" class="ecart_col2"><hr /></div>

<!-- tag 30358594 -->
<div id="mod_30358594" class="mod_30358594 wm-module fullbackground module-responsive  module-tag">
	 <div class="cel1"><div class="fullmod">
		 <div class="tag">
			 <a href="/tags/france/" style="font-size: 3em !important;" class="tag">france</a>
			 <a href="/tags/74/" style="font-size: 2.875em !important;" class="tag">74</a>
			 <a href="/tags/haute-savoie/" style="font-size: 2.875em !important;" class="tag">haute-savoie</a>
			 <a href="/tags/annecy/" style="font-size: 2.5em !important;" class="tag">annecy</a>
			 <a href="/tags/exposition/" style="font-size: 1.25em !important;" class="tag">exposition</a>
			 <a href="/tags/joseph+paleni/" style="font-size: 1.125em !important;" class="tag">joseph paleni</a>
			 <a href="/tags/anne+le+bellec/" style="font-size: 1em !important;" class="tag">anne le bellec</a>
			 <a href="/tags/anne-marie+balbinot/" style="font-size: 1em !important;" class="tag">anne-marie balbinot</a>
			 <a href="/tags/algerie/" style="font-size: 1em !important;" class="tag">algerie</a>
			 <a href="/tags/antonin+artaud/" style="font-size: 1em !important;" class="tag">antonin artaud</a>
			 <a href="/tags/appel+du+18+juin/" style="font-size: 1em !important;" class="tag">appel du 18 juin</a>
			 <a href="/tags/ariol/" style="font-size: 1em !important;" class="tag">ariol</a>
			 <a href="/tags/arles/" style="font-size: 1em !important;" class="tag">arles</a>
			 <a href="/tags/art+by+friends/" style="font-size: 1em !important;" class="tag">art by friends</a>
			 <a href="/tags/aswat/" style="font-size: 1em !important;" class="tag">aswat</a>
			 <a href="/tags/atelier+de+cuisine/" style="font-size: 1em !important;" class="tag">atelier de cuisine</a>
			 <a href="/tags/ale+abreu/" style="font-size: 1em !important;" class="tag">ale abreu</a>
			 <a href="/tags/alberto+manguel/" style="font-size: 1em !important;" class="tag">alberto manguel</a>
			 <a href="/tags/alain+fran%C3%A7on/" style="font-size: 1em !important;" class="tag">alain françon</a>
			 <a href="/tags/alain+caille/" style="font-size: 1em !important;" class="tag">alain caille</a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_30358594" class="ecart_col2"><hr /></div>

<!-- rub_une 30357790 -->
<div id="mod_30357790" class="mod_30357790 wm-module fullbackground module-responsive  module-rub_une type-2">
	 <div class="cel1 nb-col-1" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 0px;">
		 <div class="no_bloc_rub" style="padding:7px 0">
			 <h4 class="rubrique">
				 <a class="arub49" href="/Jeu-Concours_r49.html"><span class="nom_rub49">Jeu Concours</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/JEUCONCOURS-2-Entrees-pour-NICOLETTA-a-gagner-Theatre-du-Casino-Aix-les-Bains-le-21-Decembre-_a1782.html">
					  #JEUCONCOURS / 2 Entrées pour NICOLETTA à gagner @Théâtre du Casino Aix-les-Bains le 21 Décembre !
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-3" style="">
					 <a href="/JEUCONCOURS-2-Entrees-pour-NICOLETTA-a-gagner-Theatre-du-Casino-Aix-les-Bains-le-21-Decembre-_a1782.html">
						 <img src="https://www.moveonmag.com/photo/art/large_16_9/39565986-34003806.jpg?v=1573850313" alt=" #JEUCONCOURS / 2 Entrées pour NICOLETTA à gagner @Théâtre du Casino Aix-les-Bains le 21 Décembre !" title=" #JEUCONCOURS / 2 Entrées pour NICOLETTA à gagner @Théâtre du Casino Aix-les-Bains le 21 Décembre !"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 10px">
				<span class="photo shadow"><a href="/JEUCONCOURS-2-Entrees-pour-OCEANIA-a-gagner-l-Arcadium-Annecy-le-14-15-Decembre-_a1781.html">				 <img src="https://www.moveonmag.com/photo/art/imagette_16_9/39565984-34003800.jpg?v=1573842506" alt="#JEUCONCOURS / 2 Entrées pour OCÉANIA à gagner @l'Arcadium Annecy le 14-15 Décembre  !" title="#JEUCONCOURS / 2 Entrées pour OCÉANIA à gagner @l'Arcadium Annecy le 14-15 Décembre  !"  />
</a></span>
				 <a href="/JEUCONCOURS-2-Entrees-pour-OCEANIA-a-gagner-l-Arcadium-Annecy-le-14-15-Decembre-_a1781.html">
					 #JEUCONCOURS / 2 Entrées pour OCÉANIA à gagner @l'Arcadium Annecy le 14-15 Décembre  !
				 </a>
				 <span class="date" style="display: block; margin-top: 5px"></span>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_30357790" class="ecart_col2"><hr /></div>

<!-- news 18833151 -->
<div id="mod_18833151" class="mod_18833151 wm-module fullbackground  news module-news type-1">
	 <div class="entete retrait_entete_left"><div class="fullmod">
		 <span>Les News Fraîches !</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_18833151);" onmouseout="javascript:newsdefil_18833151();">
		 <div id="defilbox_18833151" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/agenda/Femmes-de-tete-Defile-caritatif_ae692728.html"> "Femmes de tête" Défilé caritatif</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Avec-Vincent-Poirier-entre-Angouleme-et-Sevrier-BD_a1858.html">Avec Vincent Poirier entre Angoulême et Sevrier BD</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/L-Esperance-III-25-tonnes-de-passion-pour-naviguer-sur-le-lac-d-Annecy_a1859.html">L’Espérance III, 25 tonnes de passion pour naviguer sur le lac d’Annecy</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/ESAAA-Flirt-en-montagne-La-realite-ne-serait-qu-interaction_a1852.html">ESAAA « Flirt en montagne »... La réalité ne serait qu’interaction ? </a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Damien-Bergeret-transmission-dans-la-continuite-pour-la-Fete-du-Livre-de-Talloires_a1847.html">Damien Bergeret : transmission dans la continuité pour la Fête du Livre de Talloires</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Joseph-Paleni-l-Auditorium-de-Seynod-un-choix-de-vie_a1848.html">Joseph Paleni, l’Auditorium de Seynod, un choix de vie</a>
				 </h3>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_18833151" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_18833151" class="ecart_col2"><hr /></div>

<!-- agenda 18833154 -->
<div id="mod_18833154" class="mod_18833154 wm-module fullbackground  module-agenda type-3">
	 <div class="entete"><div class="fullmod">
		 <a href="/agenda/">L'Agenda des Sorties</a>
	 </div></div>
	 <div class="cel1">
	 <div class="mois">
			 <a class="arrow_left" href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_18833154', 'https://www.moveonmag.com/mymodule/18833154/', '', 'java=false&amp;ajax=true&amp;mo=2&amp;yr=2020', true)">&nbsp;</a>
			 <a href="/agenda/2020/3/">Mars 2020</a>
			 <a class="arrow_right" href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_18833154', 'https://www.moveonmag.com/mymodule/18833154/', '', 'java=false&amp;ajax=true&amp;mo=4&amp;yr=2020', true)">&nbsp;</a>
	 </div>
	 <table cellspacing="0" cellpadding="0" class="calendrier">
		 <tr>
			 <th class="jour">L</th>
			 <th class="jour">M</th>
			 <th class="jour">M</th>
			 <th class="jour">J</th>
			 <th class="jour">V</th>
			 <th class="jour">S</th>
			 <th class="jour">D</th>
		 </tr>
		 <tr>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td class="timeline">
				 <a href="/agenda/2020/3/1/">1</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="timeline">
				 <a href="/agenda/2020/3/2/">2</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2020/3/3/">3</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2020/3/4/">4</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2020/3/5/">5</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2020/3/6/">6</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2020/3/7/">7</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2020/3/8/">8</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="timeline">
				 <a href="/agenda/2020/3/9/">9</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2020/3/10/"><b>10</b></a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2020/3/11/">11</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2020/3/12/">12</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2020/3/13/">13</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2020/3/14/">14</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2020/3/15/">15</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="timeline">
				 <a href="/agenda/2020/3/16/">16</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2020/3/17/">17</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2020/3/18/">18</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2020/3/19/">19</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2020/3/20/">20</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2020/3/21/">21</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2020/3/22/">22</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="timeline">
				 <a href="/agenda/2020/3/23/">23</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2020/3/24/">24</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2020/3/25/">25</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2020/3/26/">26</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2020/3/27/">27</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2020/3/28/">28</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2020/3/29/">29</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="timeline">
				 <a href="/agenda/2020/3/30/">30</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2020/3/31/">31</a>
			 </td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
		 </tr>
	 </table>
	 </div>
</div>
<div id="ecart_after_18833154" class="ecart_col2"><hr /></div>

<!-- agenda 18833153 -->
<div id="ecart_before_18833153" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833153" class="mod_18833153 wm-module fullbackground  module-agenda type-1">
		<ul class="listEventsExpandable">
			<li class="expandableEvent notSelected cel1">
				<div class="eventDate">
					<div class="dateNumber timelineTitle"> 10 </div>
					<div class="dateOther">
						<div class="dateDay timelineTitle"> Mardi </div>
						<div class="dateMonthYear timelineSubtitle"> Mars, 2020 </div>
					</div>
				</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Hommage-a-Harold-MABERN-avec-David-SAUZAY_ae689580.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-689580.jpg?v=1579834801" style="background-image:url(https://www.moveonmag.com/photo/agenda-689580.jpg?v=1579834801)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Hommage à Harold MABERN avec David SAUZAY </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Sunset &amp; Sunside /// 60 Rue des Lombard... - Paris à  21:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/LES-CONCERTS-DROLEMENT-VIRTUOSES_ae635619.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-635619.jpg?v=1551451944" style="background-image:url(https://www.moveonmag.com/photo/agenda-635619.jpg?v=1551451944)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> LES CONCERTS DROLEMENT VIRTUOSES </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> ESPACE MALRAUX, Les Bretonnières 37300 JOU... - JOUE LES TOURS à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CARTE-BLANCHE-A-RONE_ae655795.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-655795.jpg?v=1558086214" style="background-image:url(https://www.moveonmag.com/photo/agenda-655795.jpg?v=1558086214)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CARTE BLANCHE A RONE </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> THEATRE DU CHATELET, 1, place du Châtele... - PARIS 01 à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Figure-Laurent-Goldring_ae689955.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-689955.jpg?v=1580309119" style="background-image:url(https://www.moveonmag.com/photo/agenda-689955.jpg?v=1580309119)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Figure - Laurent Goldring </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 20 rue Saint Gilles - PARIS à  15:19 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Svoboda-Elizaveta-Konovalova_ae689956.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-689956.jpg?v=1580309492" style="background-image:url(https://www.moveonmag.com/photo/agenda-689956.jpg?v=1580309492)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Svoboda - Elizaveta Konovalova </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 20 rue Saint Gilles - PARIS à  15:33 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Radio-Palenke_ae685244.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-685244.jpg?v=1575169166" style="background-image:url(https://www.moveonmag.com/photo/agenda-685244.jpg?v=1575169166)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Radio Palenke </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Les Disquaires /// 6 Rue des Taillandier... - Paris à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/NESLES_ae685067.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-685067.jpg?v=1574910016" style="background-image:url(https://www.moveonmag.com/photo/agenda-685067.jpg?v=1574910016)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> NESLES </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> LA MANUFACTURE CHANSON /// 124 avenue de l... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/GIL-ALMA_ae663840.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-663840.jpg?v=1558180318" style="background-image:url(https://www.moveonmag.com/photo/agenda-663840.jpg?v=1558180318)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> GIL ALMA </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> PALAIS DES CONGRES, QUAI GUSTAVE MANSIO... - LORIENT à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/SARA-QUIJANO-SIERRA-STRANGERS_ae691889.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-691889.jpg?v=1582253976" style="background-image:url(https://www.moveonmag.com/photo/agenda-691889.jpg?v=1582253976)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> SARA QUIJANO SIERRA - STRANGERS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Le Point Ephémère /// 200 Quai de Valm... - Paris à  19:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CHANTAL-LADESOU_ae660851.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-660851.jpg?v=1558153503" style="background-image:url(https://www.moveonmag.com/photo/agenda-660851.jpg?v=1558153503)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CHANTAL LADESOU </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> LE K, 18, rue Nicolas Appert 51430 TINQUEUX - TINQUEUX à  20:01 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CHANTAL-LADESOU_ae629613.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-629613.jpg?v=1551352914" style="background-image:url(https://www.moveonmag.com/photo/agenda-629613.jpg?v=1551352914)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CHANTAL LADESOU </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> LE K, 18, rue Nicolas Appert 51430 TINQUEUX - TINQUEUX à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Par-Sek-x-Thx4Crying_ae692265.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-692265.jpg?v=1582685978" style="background-image:url(https://www.moveonmag.com/photo/agenda-692265.jpg?v=1582685978)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Par.Sek x Thx4Crying </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Les Disquaires /// 6 Rue des Taillandier... - Paris à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Five-and-So_ae690149.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-690149.jpg?v=1580439626" style="background-image:url(https://www.moveonmag.com/photo/agenda-690149.jpg?v=1580439626)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Five and So </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Les Disquaires /// 6 Rue des Taillandier... - Paris à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Ize-Teixeira-Noche-de-Reggaeton_ae688750.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-688750.jpg?v=1579057207" style="background-image:url(https://www.moveonmag.com/photo/agenda-688750.jpg?v=1579057207)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Izé Teixeira + Noche de Reggaeton </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Les Disquaires /// 6 Rue des Taillandier... - Paris à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Kevin-Braci-Quintet-X-Les-Disquaires_ae688752.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-688752.jpg?v=1579057208" style="background-image:url(https://www.moveonmag.com/photo/agenda-688752.jpg?v=1579057208)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Kevin Braci Quintet X Les Disquaires </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Les Disquaires /// 6 Rue des Taillandier... - Paris à  20:00 </div>
						</div>
					</a>
			</div>
			</li>
	</ul>
</div>
<div id="ecart_after_18833153" class="ecart_col2"><hr /></div>

<!-- html 18893593 -->
<div id="ecart_before_18893593" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 </br>
<div style="text-align: center;"><a href="http://www.moveonmag.com/Soumettre-un-evenement-a-l-Agenda_a686.html"><img alt="Ajouter mon événement à l'agenda gratuitement !" name="Move-On Magazine" onmouseout="this.src='/docs/designweb/soumettre_mon_event_a l_agenda_40_court_up.jpg'" onmouseover="this.src='/docs/designweb/soumettre_mon_event_a l_agenda_40_court_push.jpg'" src="/docs/designweb/soumettre_mon_event_a l_agenda_40_court_up.jpg" title="Ajouter mon événement à l'agenda gratuitement !" /></a></div>
</br>
<div id="ecart_after_18893593" class="ecart_col2"><hr /></div>

<!-- rub_une 30358425 -->
<div id="ecart_before_30358425" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_30358425" class="mod_30358425 wm-module fullbackground module-responsive  module-rub_une type-2">
	 <div class="cel1 nb-col-1" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 0px;">
		 <div class="no_bloc_rub" style="padding:7px 0">
			 <h4 class="rubrique">
				 <a class="arub50" href="/Couponing_r50.html"><span class="nom_rub50">Couponing</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/COUPONING-La-4eme-personne-offerte-Le-Buffet-Gourmand-Annecy_a1739.html">
					 #COUPONING : La 4ème personne offerte @Le Buffet Gourmand Annecy
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-3" style="">
					 <a href="/COUPONING-La-4eme-personne-offerte-Le-Buffet-Gourmand-Annecy_a1739.html">
						 <img src="https://www.moveonmag.com/photo/art/large_16_9/37940359-33341558.jpg?v=1570653633" alt="#COUPONING : La 4ème personne offerte @Le Buffet Gourmand Annecy" title="#COUPONING : La 4ème personne offerte @Le Buffet Gourmand Annecy"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 10px">
				<span class="photo shadow"><a href="/COUPONING-10-sur-tout-le-magasin-des-1-article-achete-au-Loft-n-3-Annecy_a1655.html">				 <img src="/_images/1.gif" alt="" class="play_16_9" />
				 <img src="https://www.moveonmag.com/photo/art/imagette_16_9/35708322-32202987.jpg?v=1572137740" alt="COUPONING : -10% sur tout le magasin dès 1 article acheté au Loft n°3 Annecy" title="COUPONING : -10% sur tout le magasin dès 1 article acheté au Loft n°3 Annecy"  />
</a></span>
				 <a href="/COUPONING-10-sur-tout-le-magasin-des-1-article-achete-au-Loft-n-3-Annecy_a1655.html">
					 COUPONING : -10% sur tout le magasin dès 1 article acheté au Loft n°3 Annecy
				 </a>
				 <span class="date" style="display: block; margin-top: 5px"></span>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 10px">
				<span class="photo shadow"><a href="/COUPONING-10-sur-tous-les-abonnements-chez-Body-Form-Coaching-Annecy_a1656.html">				 <img src="https://www.moveonmag.com/photo/art/imagette_16_9/35708542-32203172.jpg?v=1572138920" alt="COUPONING : -10% sur tous les abonnements chez Body Form Coaching Annecy" title="COUPONING : -10% sur tous les abonnements chez Body Form Coaching Annecy"  />
</a></span>
				 <a href="/COUPONING-10-sur-tous-les-abonnements-chez-Body-Form-Coaching-Annecy_a1656.html">
					 COUPONING : -10% sur tous les abonnements chez Body Form Coaching Annecy
				 </a>
				 <span class="date" style="display: block; margin-top: 5px"></span>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_30358425" class="ecart_col2"><hr /></div>

<!-- pub 30032230 -->
<div id="ecart_after_30032230" class="ecart_col2"><hr /></div>

<!-- menu_static 18833150 -->
<div id="ecart_before_18833150" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833150" class="mod_18833150 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>NOS FACEBOOK</span>
	 </div></div>
	 <ul class="menu">
	 </ul>
</div>
<div id="ecart_after_18833150" class="ecart_col2"><hr /></div>

<!-- html 18833158 -->
<div id="ecart_before_18833158" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div style="text-align: center;"><br />
<br />
<a class="yahoorte_class" href="https://www.facebook.com/moveonmagazine" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-05.jpg" width="150" /></a><a class="yahoorte_class" href="https://www.facebook.com/moveonmagsport" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-02.jpg" width="150" /></a><br />
<a class="yahoorte_class" href="https://www.facebook.com/moveonmagcorporate" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-04.jpg" width="150" /></a><a class="yahoorte_class" href="https://www.facebook.com/moveonmagnocturne" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-03.jpg" width="150" /></a></div>
<br />
<div id="ecart_after_18833158" class="ecart_col2"><hr /></div>

<!-- menu_static 18833155 -->
<div id="ecart_before_18833155" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833155" class="mod_18833155 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Annonceurs - Partenaires</span>
	 </div></div>
	 <ul class="menu">
	 </ul>
</div>
<div id="ecart_after_18833155" class="ecart_col2"><hr /></div>

<!-- pub 18833152 -->
<div id="ecart_before_18833152" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833152" class="mod_18833152 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_18833152_content">
		 <a target="_blank"  href="https://www.moveonmag.com/ads/157203/" rel="nofollow"><img width="300" height="264" src="https://www.moveonmag.com/photo/sls_350.png?v=1549234968" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_18833152" class="ecart_col2"><hr /></div>

<!-- html 18833149 -->
<div id="ecart_before_18833149" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div style="text-align: center;"><a href="https://www.awin1.com/cread.php?s=2250821&amp;v=12494&amp;q=341361&amp;r=311293"><img border="0" src="https://www.awin1.com/cshow.php?s=2250821&amp;v=12494&amp;q=341361&amp;r=311293" /> </a></div>

<div id="ecart_after_18833149" class="ecart_col2"><hr /></div>

<!-- html 29708487 -->
<div id="ecart_before_29708487" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div style="text-align: center;"><a href="https://www.awin1.com/cread.php?s=2360111&amp;v=12494&amp;q=360250&amp;r=311293"><img border="0" src="https://www.awin1.com/cshow.php?s=2360111&amp;v=12494&amp;q=360250&amp;r=311293" /> </a></div>

</br>
<div id="ecart_after_29708487" class="ecart_col2"><hr /></div>

<!-- pub 18833157 -->
<div id="ecart_before_18833157" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833157" class="mod_18833157 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_18833157_content">
		 <a target="_blank"  href="https://www.moveonmag.com/ads/111410/" rel="nofollow"><img width="300" height="300" src="https://www.moveonmag.com/photo/groupe_masters_ban.png?v=1471542686" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">

<!-- galerie 26357254 -->
<div id="mod_26357254" class="mod_26357254 wm-module fullbackground  module-galerie type-2"><div class="fullmod">
	 <div class="entete retrait_entete_left"><div class="fullmod">
		 <span>Nos Reportages Photos</span>
	 </div></div>
			 <div class="cel1safe alone nb-col-6 with_text" style="overflow:hidden">
				 <div class="column clear-x2 clear-x3 clear-x4" style="float:left;position:relative;width:185px;padding:10px;padding-right:0">
					 <div class="vignette" style="width:185px; margin:0 auto;">
						 <a href="/photos/Legendes-du-ski-Francais-Wooloomooloo-73_gp4540404.html" class="bg" style="display:block;background:url(/photo/gal/pic/crop-4540404.jpg?v=1491060713) no-repeat center center; height:160px;"></a>
					 </div>
				 </div>
				 <div class="column" style="float:left;position:relative;width:185px;padding:10px;padding-right:0">
					 <div class="vignette" style="width:185px; margin:0 auto;">
						 <a href="/photos/Les-Medievales-d-Andilly-2018-Wooloomooloo_gp7890112.html" class="bg" style="display:block;background:url(/photo/gal/pic/crop-7890112.jpg?v=1527804824) no-repeat center center; height:160px;"></a>
					 </div>
				 </div>
				 <div class="column clear-x2" style="float:left;position:relative;width:185px;padding:10px;padding-right:0">
					 <div class="vignette" style="width:185px; margin:0 auto;">
						 <a href="/photos/2019-09-15-Contest-112-David-Favre_gp12620852.html" class="bg" style="display:block;background:url(/photo/gal/pic/crop-12620852.jpg?v=1569804941) no-repeat center center; height:160px;"></a>
					 </div>
				 </div>
				 <div class="column clear-x3" style="float:left;position:relative;width:185px;padding:10px;padding-right:0">
					 <div class="vignette" style="width:185px; margin:0 auto;">
						 <a href="/photos/2019-09-15-Contest-168-David-Favre_gp12620942.html" class="bg" style="display:block;background:url(/photo/gal/pic/crop-12620942.jpg?v=1569805109) no-repeat center center; height:160px;"></a>
					 </div>
				 </div>
				 <div class="column clear-x2 clear-x4" style="float:left;position:relative;width:185px;padding:10px;padding-right:0">
					 <div class="vignette" style="width:185px; margin:0 auto;">
						 <a href="/photos/Espace-55-Burquier-Wooloomooloo_gp4650637.html" class="bg" style="display:block;background:url(/photo/gal/pic/crop-4650637.jpg?v=1491765014) no-repeat center center; height:160px;"></a>
					 </div>
				 </div>
				 <div class="column" style="float:left;position:relative;width:185px;padding:10px;padding-right:0">
					 <div class="vignette" style="width:185px; margin:0 auto;">
						 <a href="/photos/2019-09-15-Contest-050-David-Favre_gp12620790.html" class="bg" style="display:block;background:url(/photo/gal/pic/crop-12620790.jpg?v=1569804751) no-repeat center center; height:160px;"></a>
					 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
</div></div>
<div id="ecart_after_26357254" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_26357178" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_26357178" class="mod_26357178 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- social 26357179 -->
<div id="ecart_before_26357179" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_26357179" class="mod_26357179 wm-module fullbackground  module-social">
	 <div class="entete retrait_entete_left"><div class="fullmod">
		 <span>Derniers Connectés</span>
	 </div></div>
	 <div class="cel1" style="text-align:center; height:100%">
		 <div class="membre" style="position:relative; width:14%;">
			 <a title="Alhambra GENÈVE" rel="nofollow" href="/social/1801602/"><img src="/photo/prof_personne-min-1801602.jpg?v=1543578389" alt="Alhambra GENÈVE" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:14%;">
			 <a title="RRP COMMUNICATION" rel="nofollow" href="/social/1703299/"><img src="/photo/prof_personne-min-1703299.jpg?v=1446456093" alt="RRP COMMUNICATION" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:14%;">
			 <a title="Rémy WALTER" rel="nofollow" href="/social/1633946/"><img src="/photo/prof_personne-min-1633946.jpg?v=1427038323" alt="Rémy WALTER" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:14%;">
			 <a title="Théâtre DES COLLINES" rel="nofollow" href="/social/1823036/"><img src="/photo/prof_personne-min-1823036.jpg?v=1530775054" alt="Théâtre DES COLLINES" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:14%;">
			 <a title="Claude RIABTCHOUK" rel="nofollow" href="/social/1760073/"><img src="/photo/prof_personne-min-1760073.jpg?v=1463514116" alt="Claude RIABTCHOUK" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:14%;">
			 <a title="Concerts A.S.M.V" rel="nofollow" href="/social/1804568/"><img src="/photo/prof_personne-min-1804568.jpg?v=1475662810" alt="Concerts A.S.M.V" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:14%;">
			 <a title="Renoir THÉÂTRE" rel="nofollow" href="/social/1700121/"><img src="/photo/prof_personne-min-1700121.jpg?v=1445415539" alt="Renoir THÉÂTRE" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:14%;">
			 <a title="Terra Natura LES AMIS DU VIEUX SEYNOD" rel="nofollow" href="/social/1626807/"><img src="/photo/prof_personne-min-1626807.jpg?v=1422956721" alt="Terra Natura LES AMIS DU VIEUX SEYNOD" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:14%;">
			 <a title="OCA OFFICE DE LA CULTURE ET DE L'ANIMATION" rel="nofollow" href="/social/1613931/"><img src="/photo/prof_personne-min-1613931.jpg?v=1421769840" alt="OCA OFFICE DE LA CULTURE ET DE L'ANIMATION" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:14%;">
			 <a title="Nâves MAISON DE LA MONTAGNE" rel="nofollow" href="/social/1775429/"><img src="/photo/prof_personne-min-1775429.jpg?v=1462023167" alt="Nâves MAISON DE LA MONTAGNE" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:14%;">
			 <a title="Rémy WALTER" rel="nofollow" href="/social/1830551/"><img src="/photo/prof_personne-min-1830551.jpg?v=1550585709" alt="Rémy WALTER" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:14%;">
			 <a title="C. MJC TEPPES" rel="nofollow" href="/social/1632537/"><img src="/photo/prof_personne-min-1632537.jpg?v=1427038336" alt="C. MJC TEPPES" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:14%;">
			 <a title="Nacha DE WINNE " rel="nofollow" href="/social/1538826/"><img src="/photo/prof_personne-min-1538826.jpg?v=1415229232" alt="Nacha DE WINNE " width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:14%;">
			 <a title="Yannick HUET" rel="nofollow" href="/social/1968437/"><img src="/photo/prof_personne-min-1968437.jpg?v=1573475592" alt="Yannick HUET" width="48" height="48" /></a>
		 </div>
		 <div class="clear"></div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- tweet 26357180 -->
<div id="ecart_before_26357180" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_26357180" class="mod_26357180 wm-module fullbackground  module-tweet">
	 <div class="entete retrait_entete_left"><div class="fullmod">
		 <span>Derniers Tweets</span>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_26357178" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_26357173" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_26357173" class="mod_26357173 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- menu_static 26357174 -->
<div id="ecart_before_26357174" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_26357174" class="mod_26357174 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/forms/Contactez-nous_f1.html" data-link="formulaire,32263" >
				 Nous contacter
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Logos-et-Gabarits-Move-On-Mag_a241.html" data-link="article,7797917" >
				 Télécharger les Logos
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Je-suis-un-Partenaire_r15.html" data-link="rubrique,564461" >
				 Nos Partenaires
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/annuaire/" data-link="annuaire,all" >
				 Annuaire
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="http://www.moveonmag.com/admin/" data-link="externe,http://www.moveonmag.com/admin/" >
				 Accès Ambassadeur
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/subscription/" data-link="inscription," >
				 Inscription
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://www.moveonmag.com/feeds/" data-link="externe,http://www.moveonmag.com/feeds/" >
				 Syndication
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="/sitemap/" data-link="plan," >
				 Plan du site
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre ">
			 <a href="/Mentions-Legales_a43.html" data-link="article,6810214" >
				 Mentions légales
			 </a>
		 </li>
		 <li class="id10 cel2 keep-padding titre  last">
			 <a href="http://www.moveonmag.com" data-link="externe,http://www.moveonmag.com" >
				 © Copyright 2014/18 Move-ON Magazine 
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_26357173" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_26357135" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_26357135" class="mod_26357135 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">
<!-- html 26357136 -->
<div id="ecart_before_26357136" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 
</td>
<td class="celcombo2">
<!-- html 26357139 -->
<div id="ecart_before_26357139" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'fr', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-52817506-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</td>
<td class="celcombo3 empty">
<!-- html 26357138 -->
<div id="ecart_before_26357138" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 
</td>
<td class="celcombo4 empty">
<!-- html 26357137 -->
<div id="ecart_before_26357137" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 
</td>
</tr>
</table>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
