<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>La Fête du Livre de Talloires 2021</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Paul Rassat" />
<meta name="keywords" content="74, alain chabat, annecy, benoit delepine, bocuse, cali, cavanna, charles elie couture, claude pieplu, editions de boree, editionsinvenit, eric cantona, fete du livre de talloires, france, gus kervern, haute-savoie, isabelle carre, jarry, jean lassalle, jean rouault, jean sulpice, jean-louis fournier, jean-marie gourio, josiane balasko, l'abbaye de talloires, matzneff, noyers sur serein, olivia ruiz, palace, pierre michon, pierre perret, rouxel, shadoks, talloires, ubu, yan le bolloc'h" />
<meta name="description" content="Jean-Marie Gourio va y accentuer encore l’esprit de fête, de simplicité et de rencontre qui anime l’événement depuis sa création. De quoi faire pétiller la baie de Talloires et prolonger encore l..." />

<meta name="geo.position" content="45.899247;6.129384" />
<meta property="og:url" content="https://www.moveonmag.com/La-Fete-du-Livre-de-Talloires-2021_a1970.html" />
<meta property="og:image" content="https://www.moveonmag.com/photo/art/grande/47710156-37671906.jpg?v=1593513140" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Fête du Livre de Talloires 2021" />
<meta property="og:description" content="Jean-Marie Gourio va y accentuer encore l’esprit de fête, de simplicité et de rencontre qui anime l’événement depuis sa création. De quoi faire pétiller la baie de Talloires et prolonger encore le plaisir avec une Fête du Goût et de la Beauté à l’automne. Après le confinement, il faut tou..." />
<meta property="og:site_name" content="Move-On Magazine / Actu, Agenda &amp; Billetterie de vos Sorties! #BONPLAN" />
<meta property="og:latitude" content="45.899247" />
<meta property="og:longitude" content="6.129384" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.moveonmag.com/photo/art/grande/47710156-37671906.jpg?v=1593513140" />
<meta property="twitter:title" content="La Fête du Livre de Talloires 2021" />
<meta property="twitter:description" content="Jean-Marie Gourio va y accentuer encore l’esprit de fête, de simplicité et de rencontre qui anime l’événement depuis sa création. De quoi faire pétiller la baie de Talloires et prolonger encore l..." />
<meta property="fb:app_id" content="1370093309788313" />
<link rel="stylesheet" href="/var/style/style_11.css?v=1593471022" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1111.css?v=1537815286" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1563981843" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1589895186" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1111_responsive.css?v=1537815286" type="text/css" />
<link rel="stylesheet" href="/var/style/style.18833223.css?v=1573211707" type="text/css" />
<link rel="stylesheet" href="/var/style/style.16012793.css?v=1582541499" type="text/css" />
<link rel="stylesheet" href="/var/style/style.16100267.css?v=1538507031" type="text/css" />
<link rel="stylesheet" href="/var/style/style.18833233.css?v=1582541736" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=verdana|arial|Amita|Abel|Istok+Web" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.moveonmag.com/La-Fete-du-Livre-de-Talloires-2021_a1970.html" />
<link rel="amphtml" href="https://www.moveonmag.com/La-Fete-du-Livre-de-Talloires-2021_a1970.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.moveonmag.com/xml/syndication.rss" />
<link rel="icon" href="/favicon.ico?v=1567022772" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1567022772" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="bdvQyjENDhlioY5uPIBtonROlYuCAokaT0tuJn1uxqs" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="D37B7AB9C526A7088A492449397D1442" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">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</script>
 
<!-- Perso tags -->
<meta name="norton-safeweb-site-verification" content="15zl58icsut5q8jpxmmkvx0pcb5e7gsu-xoawcg1l38lyqrbt373p53vq9zt8n4hlx0mhzak-5ibgom341crjmnz4sjfoecu4c6hk1plhl3usxny5uptmgap85b39bf-" />

<meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:-1"> 

<script data-ad-client="ca-pub-4620919697923946" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4075360953216280" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- TradeDoubler site verification 2928953 -->

<meta name="google-translate-customization" content="b3151019c232e20-df326bc8630ca2ae-g482aee17c1e00360-11"></meta>
<meta property="fb:pages" content="1612345502311676" />

<div id='hdp'></div>


<!-- Start of HubSpot Embed Code -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/6391024.js"></script>
<!-- End of HubSpot Embed Code -->

<meta name="p:domain_verify" content="855770a2bc3916f3a5f794530197cac2"/>
<meta name="verification" content="4f3473e67ea232164a869eb144d95692" />

<!-- Facebook -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1656904561230566',
      xfbml      : true,
      version    : 'v3.1'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END Facebook Pixel Code -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1110169242374008');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1110169242374008&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4620919697923946",
    enable_page_level_ads: true
  });
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3971177195145026",
    enable_page_level_ads: true
  });
</script>
<style type="text/css">
.mod_16012793 img, .mod_16012793 embed, .mod_16012793 table {
	 max-width: 824px;
}

.mod_16012793 .mod_16012793_pub {
	 min-width: 824px;
}

.mod_16012793 .mod_16012793_pub .cel1 {
	 padding: 0;
}

.mod_16012793 .photo.left .mod_16012793_pub, .mod_16012793 .photo.right .mod_16012793_pub {
	 min-width: 412px; margin: 15px 10px;
}

.mod_16012793 .photo.left .mod_16012793_pub {
	 margin-left: 0;
}

.mod_16012793 .photo.right .mod_16012793_pub {
	 margin-right: 0;
}

.mod_16012793 .para_37671906 .photo {
	 position: static;
}

.mod_16012793 .para_37671938 .photo {
	 position: static;
}

</style>

<link rel="stylesheet" href="https://www.moveonmag.com/var/style/style.7092091.css?v=1508119115" type="text/css" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52817506-1', 'auto');
  ga('send', 'pageview');

</script>

 
</head>

<body class="mep11">

<!-- social_login 7092091 -->
<div id="mod_7092091" class="mod_7092091 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D47710156%2FLa-Fete-du-Livre-de-Talloires-2021_a1970.html')">Connectez-vous</a>
			 <a class="right" href="https://www.moveonmag.com/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_7092091" class="ecart_col" style="display:none"><hr /></div>
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_16012639" class="mod_16012639 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_deployable 16012640 -->
<div id="mod_16012640" class="mod_16012640 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_16012640">
			 <li data-link="article,17768588" class=" titre last" id="menuliste_16012640_1"><a href="/Je-suis_a1088.html" > <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_16012640('menuliste_16012640')</script>
</div>
</td>
<td class="celcombo2">
<!-- services_web2 20743649 -->
<div id="mod_20743649" class="mod_20743649 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="http://m.moveonmag.com/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/mobile.png" alt="Mobile" title="Mobile" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.facebook.com/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/moveonmag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.youtube.com/c/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/youtube.png" alt="YouTube" title="YouTube" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.instagram.com/moveonmagazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/instagram.png" alt="Instagram" title="Instagram" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.linkedin.com/showcase/move-on-magazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.moveonmag.com/xml/syndication.rss" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/rss.png" alt="Rss" title="Rss" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
<td class="celcombo3">
<!-- login 16012641 -->
<div id="mod_16012641" class="mod_16012641 wm-module fullbackground module-responsive  module-login type-3">
	 <div class="cel1">
		 <div class="liens"><a href="javascript:void(0)" onclick="showIbox('https://www.moveonmag.com/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;ABSOLUTE_HREF=/La-Fete-du-Livre-de-Talloires-2021_a1970.html')">Se connecter</a> | <a href="/members/abo/">Abonnez vous !</a></div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_16012639" class="ecart_col130" style="display:none"><hr /></div>

<!-- menu_static 18994461 -->
<div class="fullwidthsite">
<div id="mod_18994461" class="mod_18994461 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.moveonmag.com" data-link="externe,http://www.moveonmag.com" >
				 <img src="/photo/mod-18994461-1525157.png?v=1496957358" class="image" alt="Home" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Actualite_r18.html" data-link="rubrique,564627" >
				 Actualité 
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/agenda/" data-link="agenda,all" >
				 Agenda
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="/social/" data-link="social," >
				 Communauté
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 20743056 -->
<div id="mod_20743056" class="mod_20743056 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Move-On Magazine / Actu, Agenda &amp; Billetterie de vos Sorties! #BONPLAN</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.moveonmag.com/" > <span>
 ACCUEIL
 </span>
</a></li>
 <li class="liens" data-link="article,17768588"><a href="/Je-suis_a1088.html" > <span>
 ♥ Je suis...
 </span>
</a></li>
 <li class="liens" data-link="galerie,all"><a href="/photos/" > <span>
 ○ Reportage Photos
 </span>
</a></li>
 <li class="liens" data-link="video,"><a href="/videos/" > <span>
 ○ Reportage Vidéos
 </span>
</a></li>
 <li class="liens" data-link="rubrique,564627"><a href="/Actualite_r18.html" > <span>
 | TOUTE L'ACTUALITÉ |
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,3756882"><a href="/Lifestyle_r59.html" > <span>
 • Lifestyle
 </span>
</a></li>
 <li class="liens" data-link="rubrique,947291"><a href="/Culture_r37.html" > <span>
 • Culture
 </span>
</a></li>
 <li class="liens" data-link="rubrique,650797"><a href="/Sport_r25.html" > <span>
 • Sport
 </span>
</a></li>
 <li class="liens" data-link="rubrique,761063"><a href="/Corporate_r31.html" > <span>
 • Corporate
 </span>
</a></li>
 <li class="liens" data-link="rubrique,605638"><a href="/Nocturne_r22.html" > <span>
 • Nocturne
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="agenda,all"><a href="/agenda/" > <span>
 | AGENDA |
 </span>
</a></li>
 <li class="liens" data-link="social,"><a href="/social/" > <span>
 | COMMUNAUTÉ |
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="social,"><a href="/social/" > <span>
 • Réseau Social
 </span>
</a></li>
 <li class="liens" data-link="annonce,all"><a href="/classifieds/" > <span>
 • P'tites Annonces
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1109583"><a href="/Couponing_r50.html" > <span>
 • #Couponing
 </span>
</a></li>
 <li class="liens" data-link="externe,https://www.moveonmag.com/tags/rubrique+bon+plan+sortie/"><a href="https://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" > <span>
 • #BonPlan 
 </span>
</a></li>
 <li class="liens" data-link="externe,https://www.moveonmag.com/tags/rubrique+jeu+concours"><a href="https://www.moveonmag.com/tags/rubrique+jeu+concours" > <span>
 • #JeuConcours
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="inscription,"><a href="/subscription/" > <span>
 ◙ Inscription
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 ◙ Newsletter
 </span>
</a></li>
 <li class="liens" data-link="rubrique,564461"><a href="/Je-suis-un-Partenaire_r15.html" > <span>
 ◙ Partenaires
 </span>
</a></li>
 <li class="liens" data-link="formulaire,32263"><a href="/forms/Contactez-nous_f1.html" > <span>
 ◙ Contact
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="main_inner">

<div id="z_col0">
<div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 16029382 -->
<div id="mod_16029382" class="mod_16029382 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="https://www.moveonmag.com"><img src="https://www.moveonmag.com/photo/iphone_titre_16029382.png?v=1537815046" alt="Move On Mag"  title="Move On Mag" /></a>
	 <a class="image tablet" href="https://www.moveonmag.com"><img src="https://www.moveonmag.com/photo/ipad_titre_16029382.png?v=1537815164" alt="Move On Mag"  title="Move On Mag" /></a>
<div onclick="$('#search-16029382').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-16029382" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>

<!-- html 16012693 -->
	 <meta name="verification" content="6320e15f5f45104e17f13407d82a3621" />
<div id="ecart_after_16012693" class="ecart_col0" style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_18833110" class="mod_18833110 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- menu_deployable 18833113 -->
<div id="ecart_before_18833113" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18833113" class="mod_18833113 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_18833113">
			 <li data-link="externe,#" class=" titre last element void" id="menuliste_18833113_1"><a href="#" > <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a></li>
					 <li data-link="article,6795570" class=" stitre" ><a href="/Je-suis-un-Concept_a28.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Concept</a></li>
					 <li data-link="article,17657978" class=" stitre" ><a href="/Je-suis-un-Visiteur-a-la-decouverte-du-site_a1081.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Visiteur du site</a></li>
					 <li data-link="article,7699464" class=" stitre" ><a href="/Je-suis-un-Contributeur-Ambassadeur_a231.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Contributeur Ambassadeur</a></li>
					 <li data-link="article,10663002" class=" stitre" ><a href="/Je-suis-un-Annonceur_a806.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Annonceur</a></li>
					 <li data-link="rubrique,564461" class=" stitre slast" ><a href="/Je-suis-un-Partenaire_r15.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Partenaire</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18833113('menuliste_18833113')</script>
</div>
</td>
<td class="celcombo2">
<!-- menu_deployable 18845165 -->
<div id="ecart_before_18845165" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18845165" class="mod_18845165 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_18845165">
			 <li data-link="externe,https://www.google.fr/search?q=%23moveonmag&ie=utf-8&oe=utf-8&client=firefox-b&gfe_rd=cr&ei=mBcxWZXwLcjU8gf_jZpg" class=" titre last" id="menuliste_18845165_1"><a href="https://www.google.fr/search?q=%23moveonmag&ie=utf-8&oe=utf-8&client=firefox-b&gfe_rd=cr&ei=mBcxWZXwLcjU8gf_jZpg"  target="_blank">#MOVEONMAG</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18845165('menuliste_18845165')</script>
</div>
</td>
<td class="celcombo3">
<!-- services_web2 18845163 -->
<div id="ecart_before_18845163" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18845163" class="mod_18845163 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://twitter.com/moveonmag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.youtube.com/c/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/youtube.png" alt="YouTube" title="YouTube" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.instagram.com/moveonmagazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/instagram.png" alt="Instagram" title="Instagram" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.linkedin.com/showcase/move-on-magazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.pinterest.fr/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.moveonmag.com/feeds/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/rss.png" alt="Rss" title="Rss" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_18833110" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_16012650" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_16012650" class="mod_16012650 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 16012652 -->
<div id="ecart_before_16012652" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_16012652" class="mod_16012652 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.moveonmag.com/"><img src="/photo/titre_16012652.png?v=1482100040" alt="Accueil Move-On Magazine" title="Accueil Move-On Magazine" class="image"/></a></div>
</div></div>
</td>
</tr>
</table>
<div id="ecart_after_16012650" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 18833119 -->
<div id="ecart_before_18833119" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18833119" class="mod_18833119 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_18833119">
			 <li data-link="rubrique,564627" class=" titre first" id="menuliste_18833119_1"><a href="/Actualite_r18.html" >Actualité </a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/Actualite_r18.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualité </a></li>
					 <li data-link="rubrique,3756882" class=" stitre" ><a href="/Lifestyle_r59.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Lifestyle</a></li>
					 <li data-link="rubrique,947291" class=" stitre" ><a href="/Culture_r37.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Culture</a></li>
					 <li data-link="rubrique,650797" class=" stitre" ><a href="/Sport_r25.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Sport</a></li>
					 <li data-link="rubrique,761063" class=" stitre" ><a href="/Corporate_r31.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Corporate</a></li>
					 <li data-link="rubrique,605638" class=" stitre" ><a href="/Nocturne_r22.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Nocturne</a></li>
					 <li data-link="rubrique,5404661" class=" stitre" ><a href="/Dossier-Interviews_r64.html" ><span class="fake-margin" style="display:none">&nbsp;</span>&#x21E2; Dossier Interviews</a></li>
					 <li data-link="rubrique,6486842" class=" stitre" ><a href="/Dossier-Portraits_r69.html" ><span class="fake-margin" style="display:none">&nbsp;</span>&#x21E2; Dossier Portraits</a></li>
					 <li data-link="rubrique,6486375" class=" stitre slast" ><a href="/Dossier-Reportages_r66.html" ><span class="fake-margin" style="display:none">&nbsp;</span>&#x21E2; Dossier Reportages</a></li>
				 </ul>
			 </li>
			 <li data-link="agenda,all" class=" titre" id="menuliste_18833119_2"><a href="/agenda/" >Agenda</a></li>
			 <li data-link="externe,https://www.moveonmag.com/social/" class=" titre last" id="menuliste_18833119_3"><a href="https://www.moveonmag.com/social/" >Communauté</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="https://www.moveonmag.com/social/" ><span class="fake-margin" style="display:none">&nbsp;</span>Communauté</a></li>
					 <li data-link="social," class=" stitre" ><a href="/social/" ><span class="fake-margin" style="display:none">&nbsp;</span>Réseau Social</a></li>
					 <li data-link="annonce,all" class=" stitre" ><a href="/classifieds/" ><span class="fake-margin" style="display:none">&nbsp;</span>P'tites Annonces</a></li>
					 <li data-link="forum,all" class=" stitre" ><a href="/forum/" ><span class="fake-margin" style="display:none">&nbsp;</span>Forum</a></li>
					 <li data-link="rubrique,1109583" class=" stitre" ><a href="/Couponing_r50.html" ><span class="fake-margin" style="display:none">&nbsp;</span>#Couponing</a></li>
					 <li data-link="rubrique,1109577" class=" stitre" ><a href="/Jeu-Concours_r49.html" ><span class="fake-margin" style="display:none">&nbsp;</span>#JeuConcours</a></li>
					 <li data-link="externe,http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" class=" stitre" ><a href="http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" ><span class="fake-margin" style="display:none">&nbsp;</span>#BonPlan</a></li>
					 <li data-link="galerie,all" class=" stitre" ><a href="/photos/" ><span class="fake-margin" style="display:none">&nbsp;</span>&#x21E2; Album Photos</a></li>
					 <li data-link="video," class=" stitre slast" ><a href="/videos/" ><span class="fake-margin" style="display:none">&nbsp;</span>&#x21E2; Album Vidéos</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18833119('menuliste_18833119')</script>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.moveonmag.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Actualite_r18.html">Actualité </a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Culture_r37.html">Culture</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Litterature_r48.html">Littérature</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_16012793" class="mod_16012793 wm-module fullbackground  page2_article article-1970">
	 <div class="cel1">
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 La Fête du Livre de Talloires 2021
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Jean-Marie Gourio va y accentuer encore l’esprit de fête, de simplicité et de rencontre qui anime l’événement depuis sa création. De quoi faire pétiller la baie de Talloires et prolonger encore le plaisir avec une Fête du Goût et de la Beauté à l’automne.
			 </h3>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">| Publié le Mercredi 1 Juillet 2020 | <a rel="author" class="liens" href="/author/Paul-Rassat/">Paul Rassat</a>  |</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_37671906 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.moveonmag.com/photo/art/grande/47710156-37671906.jpg?v=1593513140&amp;ibox" title="Jean-Marie Gourio, le 29/6/2020 à Talloires, nous parle de Talloires et de Fête ©DR"><img class="responsive" style="display:none" src="https://www.moveonmag.com/photo/art/grande/47710156-37671906.jpg?v=1593513140" alt="Jean-Marie Gourio, le 29/6/2020 à Talloires, nous parle de Talloires et de Fête ©DR" title="Jean-Marie Gourio, le 29/6/2020 à Talloires, nous parle de Talloires et de Fête ©DR" />
<img class="not-responsive" src="https://www.moveonmag.com/photo/art/default/47710156-37671906.jpg?v=1593513142" alt="Jean-Marie Gourio, le 29/6/2020 à Talloires, nous parle de Talloires et de Fête ©DR" title="Jean-Marie Gourio, le 29/6/2020 à Talloires, nous parle de Talloires et de Fête ©DR" width="824" /></a>
				 <div class="legende legende_37671906">
					 Jean-Marie Gourio, le 29/6/2020 à Talloires, nous parle de Talloires et de Fête ©DR
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Après le confinement, il faut tout aborder avec une vision globale. Il ne faut pas voir un film, un livre, une Fête du Livre, un restaurant… <br />  Il faut se demander : «&nbsp;Qu’est-ce qu’on fait&nbsp;? C’est quoi la vie&nbsp;? De quoi avons-nous envie&nbsp;? Qu’est-ce qui nous libère&nbsp;? Qu’est-ce qui nous a vraiment manqué&nbsp;? Quelles ont été les choses les plus dures à supporter pendant le confinement&nbsp;?&nbsp;» <br />   <br />  <strong>Tu m’as d’ailleurs dit que tu avais du mal à écrire pendant cette période.</strong> <br />  Tout s’est arrêté. J’ai l’habitude d’être enfermé mais il faut que les gens soient dehors pour que j’écrive. Je ne suis pas malheureux, mais ça ne vient pas. Je fais de la cuisine, de la pâtisserie, de la mousse au chocolat. Je me suis régalé et j’ai vu à quel point la gourmandise est importante. <br />   <br />  <strong>On n’a pas arrêté de parler de cuisine, de nourriture, de gastronomie.</strong> <br />  On voit à quel point c’est important dans la vie sociale, pour ne pas s’ennuyer, pour faire plaisir, pour se rassurer. Dans les EHPAD, un bon repas, un joli petit gâteau et le moral des gens va mieux&nbsp;! Ça correspond à une bise. <br />  On s’est rendu compte pendant le confinement que la gourmandise est essentielle à la vie&nbsp;; mettons de la gourmandise partout. Remettons-en dans le cinéma, dans le théâtre, dans la Fête du Livre. <br />   <br />  <strong>Tu vas transformer la Fête du Livre en événement gastronomique.</strong> <br />  Il faut que nos livres soient des gaufres. <br />   <br />  <strong>Gaufrons-nous&nbsp;!</strong> <br />  Il faut remettre de la légèreté, du sucre dans tout ça. Je vais ouvrir la Fête du Livre en la recentrant sur le mot <em>fête</em>&nbsp;: plus de lectures, plus de mouvement, plus de déplacements des auteurs, de la musique, de la poésie. Les auteurs ne vont pas rester assis, ils dédicacent, ils vont s’installer sur des bancs pour lire, ils vont au 3° chapiteau -une nouveauté- qui sera le chapiteau cabaret pour déclamer des poèmes avec <strong>Cali</strong> qui joue de la guitare ou <strong>Charles-Elie Couture</strong> au piano. Jusque-là, on avait des plats du jour, je vais mettre plein de choses à la carte, du mouvement. <br />   <br />  <strong>On va te voir avec une toque sur la tête&nbsp;?</strong> <br />  Oui, chef écrivain&nbsp;! Il faut remettre de la mobilité en supprimant toutes les salles intérieures. Toutes les rencontres se dérouleront en extérieur, le public et les auteurs seront toujours visibles et directement ensemble. Je supprime les journalistes et les débats. <br />   <br />  <strong>Tu les supprimes… tu ne les flingues pas&nbsp;?</strong> <br />  Quelques uns, pourquoi pas&nbsp;? Ceux qui ont soutenu Matzneff, le pédo-criminel. J’ai vu que le milieu parisien est infect, ce qui m’a aidé à prendre la décision à l’égard des journalistes. <br />   <br />  <strong>Les crises permettent parfois de clarifier, de prendre les décisions.</strong> <br />  De ne plus tergiverser. Je ne discute plus. <br />   <br />  <strong>Je flingue, je disperse…</strong> <br />  Façon puzzle. À Paris, tout le monde savait ce que faisait Matzneff, tout le monde bouffait avec lui, et ça continue. Il y a encore des journalistes qui disent «&nbsp;Oui, mais il écrit tellement bien&nbsp;!&nbsp;» <br />   <br />  <strong>C’est l’éternel débat, avec Céline et d’autres.</strong> <br />  Heureusement qu’Hitler n’était pas un grand peintre&nbsp;! Certains auraient dit «&nbsp;Bon, oui, les camps de concentration, mais quand on voit ses tableaux. Quelles touches de pinceau&nbsp;! Ces couleurs magnifiques&nbsp;!&nbsp;Il a révolutionné la peinture.&nbsp;» <br />   <br />  <strong>Surtout dans le rouge.</strong> <br />  Il a fait disparaître le jaune, il n’a gardé que le rouge. <br />  Sans les journalistes, le contact entre le public et les auteurs sera direct et si les seconds sont un peu déstabilisés, c’est parfait. <br />   <br />  <strong>Ce n’est pas un salon mais une fête, on n’est pas dans l’entre-soi littéraire, il faut que ça bouge.</strong> <br />  On n’est pas non plus dans la promotion du livre – L’invitation d’un écrivain n’est pas directement liée à la parution d’un livre- mais dans celle de la lecture. Les auteurs peuvent parler de la lecture, de la difficulté ou du bonheur de l’écriture… C’est plus intéressant qu’un auteur qui vous dit «&nbsp;Page 14 je raconte ceci, je raconte cela…&nbsp;» <br />  Vous racontez, d’accord&nbsp;! Mais comment vous faites pour raconter&nbsp;? La mécanique de l’imaginaire m’intéresse plus, le bonheur, la gourmandise d’écrire. Vous avez des enfants&nbsp;? Ils viennent vous embêter quand vous écrivez&nbsp;? Leur présence vous aide&nbsp;? <br />   <br />  <strong>On rejoint la gastronomie. Les critiques en ont souvent une approche très technique alors que c’est le processus de création qui est passionnant. La psychologie. Le Guide Michelin est destiné aux clients, pas aux restaurateurs. La Fête du Livre est destinée au public et elle inclut les auteurs.</strong> <br />  Il faut que le bien-être des auteurs et celui du public se retrouvent. Je veux que la Fête du Livre continue d’être un laboratoire <br />   <br />  <strong>Tu es dans une veine écologique, avec le circuit le plus court possible de l’auteur au lecteur.</strong> <br />  Exactement. Directement de l’écrivain au lecteur, de la montagne au lac. À Talloires, tu as trois mètres de la montagne au lac. C’est le plus beau circuit court qui soit. On va rapprocher encore le rapprochement et même s’il y a quelques difficultés, des silences, ce sera intéressant. On n’est pas à la télévision. <br />   <br />  <strong>Pas de formatage, on invente au fur et à mesure.</strong> <br />  Ayons du culot, quitte à nous gourer, ce n’est pas grave. <br />   <br />  <strong>Gourer, Gourio…</strong> <br />  Je n’ai pas arrêté de me gourer donc j’ai tout le temps raison. <br />   <br />  <strong>Comme les Shadoks «&nbsp;… plus ça rate plus on a de chances que ça marche.&nbsp;»</strong> <br />  Voilà&nbsp;! On va faire la Fête des Shadoks. J’aurais bien aimé les inventer à la place de <strong>Rouxel</strong>&nbsp;! Et <strong>Piéplu</strong>, qui en faisait la voix, était dans Palace. <br />   <br />  <strong>Le réceptionniste.</strong> <br />  L’homme aux clés d’or. <br />   <br />  <strong>Jarry, Ubu, les Shadoks, toute cette lignée extraordinaire de l’absurde, de la dérision.</strong> <br />  Il faut rester dans cette voie des choses absurdes, déstabilisantes, un peu légères et enfantines. <br />  C’est pour cette raison que j’invite <strong>Jean-Louis Fournier</strong> qui avait fait <em>Monsieur Cyclopède</em>, des trucs pour mômes aussi, un bouquin que j’avais beaucoup aimé, <em>Il a jamais tué personne mon papa</em>. <br />  Je vais faire entrer l’enfance à la Fête du Livre. Normalement elle a dix ans&nbsp;; elle en aura neuf pour la prochaine édition. Et puis huit ans. J’espère qu’on va aller jusqu’à sa première année. <br />   <br />  <strong>Avec distribution de couches.</strong> <br />  La première dent, la deuxième dent… On va se régaler. Tous ces projets, c’est pour la Fête du Livre 2021. <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_37671938 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.moveonmag.com/photo/art/grande/47710156-37671938.jpg?v=1593513185&amp;ibox" title="Happening lacustre lors d'une édition de la Fête du livre à Talloires ©DR"><img class="responsive" style="display:none" src="https://www.moveonmag.com/photo/art/grande/47710156-37671938.jpg?v=1593513185" alt="Happening lacustre lors d'une édition de la Fête du livre à Talloires ©DR" title="Happening lacustre lors d'une édition de la Fête du livre à Talloires ©DR" />
<img class="not-responsive" src="https://www.moveonmag.com/photo/art/default/47710156-37671938.jpg?v=1593513187" alt="Happening lacustre lors d'une édition de la Fête du livre à Talloires ©DR" title="Happening lacustre lors d'une édition de la Fête du livre à Talloires ©DR" width="824" /></a>
				 <div class="legende legende_37671938">
					 Happening lacustre lors d'une édition de la Fête du livre à Talloires ©DR
				 </div>
			 </div>
<div class="hide_module_inside right" style="clear:both;margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 16100267 -->
<div id="ecart_before_16100267" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_16100267" class="mod_16100267 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Articles similaires...</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Conversation-avec-Jean-Christophe-Deveney-chez-BD-Fugue-Annecy_a1968.html">Conversation avec Jean-Christophe Deveney chez BD Fugue Annecy</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Les-Fables-de-la-Fontanel-A-quoi-riment-nos-vies-sexuelles_a1963.html">Les Fables de la Fontanel - À quoi riment nos vies sexuelles ?</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Hommes-sous-Emprise-Les-manipulatrices-dans-le-couple_a1962.html">Hommes sous Emprise (Les manipulatrices dans le couple)</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Geante-et-Les-Naufrages-de-La-Meduse-deux-albums-BD-scenarises-par-Jean-Christophe-Deveney_a1958.html">Géante et Les Naufragés de La Méduse, deux albums BD scénarisés par Jean-Christophe Deveney</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Le-dernier-Atlas-Tome-2-aux-Editions-Dupuis_a1954.html">Le dernier Atlas Tome 2, aux Editions Dupuis</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 <strong>Ce que tu dis fait penser à ton livre «&nbsp;J’ai soif…&nbsp;» La Fête du Livre est à l’image de ton cerveau avec tous tes lectures, tous les auteurs que tu aimes à disposition, à part que là, ils sont vivants.</strong> <br />  C’est un cerveau et une main. Dans le cerveau, la mémoire est proche de la vision, qui est proche de l’ouïe…tout voisine dans une petite boîte qui est le crâne. On fait de la baie de Talloires un cerveau magnifique, gigantesque et préhensible à la fois. Tout tient ensemble avec la possibilité d’inventer sans cesse des nouvelles fêtes en partant du prototype de base. <br />   <br />  <strong>On a le crâne avec Talloires. Annecy, c’est les pieds&nbsp;?</strong> <br />  On a un corps de 35 kilomètres de tour et de 17 kilomètres de long. C’est Gulliver. <br />  Quand j’ai eu <strong>Jean-Louis Fournier</strong> au téléphone, il m’a dit «&nbsp;Ah oui, c’est bien votre bins&nbsp;!&nbsp;» <br />  Là, il parle vraiment. C’est mieux que «&nbsp;Oui, je sais, c’est un grand moment d’échange…&nbsp;» <br />  «&nbsp;C’est bien votre bins&nbsp;!&nbsp;» T’as l’impression d’être sur un marché, ça me plaît. <br />  Comme je suis désormais président de la Fête, les auteurs savent où ils mettent les pieds. <br />   <br />  <strong>Tu prévois une photo officielle du président posant avec une écharpe tricolore&nbsp;?</strong> <br />  Je me cache toujours un peu sur les photos, ou bien je n’y vais pas. Chez Canal+, Chabat tenait à la main mon livre <a class="liens" href="http://tidd.ly/d97edd5f" target="_blank"><em>Brèves de comptoir</em></a>  parce que je n’allais jamais à la prise de photos. Je suis plutôt derrière à regarder que tout le monde y soit. <br />   <br />  <strong>Tu as des noms pour la prochaine édition&nbsp;?</strong> <br />  On a parlé de Jean-Louis Fournier. Il y aura <strong>Pierre Michon</strong>, un immense poète, <strong>Isabelle Carré</strong>, <strong>Cantona</strong>, <strong>Pierre</strong> <strong>Perret</strong>, <strong>Jean Lassalle</strong>, le député qui chante en béarnais. J’imagine Jean Lassalle chanter avec Pierre Perret dans la baie de Talloires. Il y aura aussi <strong>Benoît Delépine</strong> et <strong>Gus Kervern</strong>, <strong>Olivia Ruiz</strong>, <strong>Josiane Balasko</strong>, <strong>Jean Rouault</strong>… <br />  Le nouveau chapiteau devrait permettre des improvisations libres, festives mais il y a un parcours, un cadre assez strict qui va d’un banc de lecture situé devant l’Abbaye jusqu’au chapiteau cabaret à La Savoyarde [parcours littéraire et joyeux, parcours mental et géographique sont intimement mêlés]&nbsp;: de mon banc, je passe à la librairie, aux signatures dans la baie, chapiteau vert, chapiteau rouge, chapiteau cabaret, je trace le sentier des livres dans Talloires. <br />   <br />  <strong>Il y a un immense problème qui apparaît&nbsp;: avec un tel programme sur deux jours, il va falloir dormir sur place.</strong> <br />  Ce n’est pas dans l’esprit de Talloires de faire des concerts le soir. J’étais au téléphone avec <strong>Le Bolloc’h</strong> hier. Avec lui, c’est au moins trois guitares. Un vrai concert, c’est de la lumière, de la sono, une organisation. Si Le Bolloc’h vient avec sa gratte, c’est comme quelqu’un qui joue dans un bistrot.&nbsp; <br />  À Talloires, tout doit être léger, à portée de main. Et donner l’impression qu’on sait tout faire. Quand on entend un écrivain, on doit avoir l’impression qu’on sait écrire des livres. Quand on entend un musicien, c’est tellement simple et sympa qu’on doit avoir l’impression de savoir jouer soi-même. <br />   <br />  <strong>Quand tu vois un Président de la République, tu penses que tu pourrais être à sa place.</strong> <br />  Avec ceux qu’on a, oui. Mitterrand, c’était plus difficile. De Gaulle, il fallait mesurer un mètre quatre-vingt-dix-huit. <br />  [Pouvoir, instruction, instituteurs d’autrefois, certificat d’études, école buissonnière, temporalités imposées //rythmes naturels, écologie artificielle pour pallier ces décalages, vague verte sur le lac d’Annecy, arbres coupés pour ouvrir une piste cyclable, intelligence en arborescence… le plaisir de la conversation est tel, dans le crâne de Talloires que les sujets fusent]. <br />   <br />  <strong>Parmi tes projets, il faut parler d’une 2° phase festive à l’automne.</strong> <br />  Au début de la Fête du Livre, c’est comme si j’avais planté un graine qui grandit, qui évolue. Au début, on était sur la place de Talloires, et puis je suis descendu et il y a eu un chapiteau, puis deux. C’est un être vivant qui se développe naturellement. Je n’essaye pas de le forcer, de le faire pousser plus vite. Je protège mon arbre, en revanche. Je vois qu’il a fait un fruit qui s’appelle lecture-musique, d’où le 3° chapiteau à venir, qui sera le prototype d’une fête. Je vais voir si ce fruit va donner un 2° arbre qui pourrait produire une fête de fin de saison à Talloires. En mai, la Fête du Livre et en septembre la Fête de la Gourmandise et de la Beauté. Les restaurateurs seraient dans le coup, la cuisine, les vins, les champignons puisque c’est l’automne, le gibier, les vendanges…une fête de la terre, de la beauté, de l’écologie, des livres de tous les arts gourmands et de la beauté dans la baie de Talloires jusqu’à <strong>Jean Sulpice</strong> qui est gourmand&nbsp;! <br />   <br />  <strong>Au fond, tu crées de l’animation à Talloires pour ne pas t’y ennuyer.</strong> <br />  Habiter, c’est faire, pas uniquement rentrer dans ta maison et t’asseoir sur une chaise. <br />  J’avais acheté et retapé une maison à Noyers sur Serein avant Talloires. J’achète des maisons délabrées que je retape. À Noyers, j’avais créé avec mes potes de l’HP d’Auxerre la fête de la truffe de Bourgogne. Il faut dire qu’il y a une vigne à l’intérieur de l’HP et qu’ils font leur vin. <br />   <br />  <strong>Tu ne t’installes pas n’importe où.</strong> <br />  J’ai changé de vin blanc. <br />   <br />  <strong>Tu as commencé à avoir une allergie au Chablis&nbsp;?</strong> <br />  Habiter, c’est faire. On parlait de graine. Tu prends une graine de carotte, pas plus grosse qu’un grain de sable, elle te donne un million de fois la mise en devenant une carotte, mieux qu’au casino. J’aimerais inviter des gens comme ce philosophe qui parlait de la graine de carotte. Le plus beau casino, c’est le potager. <br />  Il faut observer et ne rien faire, c’est-à-dire ne rien contrarier une fois que tu as provoqué l’événement. S’il meurt, ne tente pas de le faire pousser de force&nbsp;; sinon tu te contentes de tailler un peu une branche, tu lui donnes un peu de lumière s’il en manque. <br />  Pour la Fête, je ne dois pas faire un groupe, il faut que le groupe se fasse seul. <br />   <br />  <strong>C’est la même alchimie que quand tu écris un bouquin.</strong> <br />  Une fois que le bouquin est vivant, c’est-à-dire que l’histoire et les personnages tiennent debout, je ne dois rien contrarier sinon ça va faire faux. Il faut sentir le truc et laisser filer le livre devant soi. Il faut écouter. J’entends le livre dans ma tête, un peu comme un schizophrène. Il faut devenir un autre, disparaître pour être en empathie avec les personnages. Je suis bien avec les vaches, avec les arbres, avec les pompiers, avec les flics sur une descente de police. <br />   <br />  <strong>D’où cette capacité à conter.</strong> <br />  Parce que j’ai vécu ce que je raconte. J’ai la sensation de le vivre. À la Fête du Livre, je vis chaque instant, je vis le chapiteau. En ce moment, je m’assois souvent pour parler de mon livre à des journalistes qui ne sont pas là pour voir si mon livre tient, s’il existe. <br />  Je vois si ça passe. Je ne vois que les défauts et je dis «&nbsp;Faisons des défauts une qualité.&nbsp;» Puisqu’on ne peut pas faire disparaître les défauts, transformons-les. <br />   <br />  <strong>On entend souvent parler de recherche d’excellence.</strong> <br />  L’excellence, c’est les nazis. <br />   <br />  <strong>On a déjà parlé d’Hitler, c’est une fixation.</strong> <br />  Parce que le ciel est sombre en ce moment&nbsp;! L’excellence a fait beaucoup de mal. <br />  <a class="liens" href="http://tidd.ly/7d7cf5af" target="_blank">Débat sur l’orthographe, évocation du livre [</a> <a class="liens" href="http://tidd.ly/7d7cf5af" target="_blank"><em>La faute de l’orthograph</em></a> [<i>e]</i>]urlblank:http://tidd.ly/7d7cf5af , tiré de la pièce <a class="liens" href="http://tidd.ly/1635cd57" target="_blank"><em>La convivialité</em></a>  ou quand des Belges donnent d’intelligentes leçons d’orthographe française aux francophones, évocation de <strong>Cavanna</strong> et de son amour de la grammaire, de son livre <a class="liens" href="http://tidd.ly/4815213d" target="_blank"><em>Mignonne allons voir si la rose</em></a>  …] <br />  Il ne faut pas confondre l’excellence et le plaisir. Les cuisiniers, par exemple, devraient davantage parler de bonheur. Pour <strong>Bocuse</strong>, le poulet doit être bon et l’œuf est un œuf. Excellent, je ne sais pas. Il faut savoir le faire, en bon ouvrier, en bon artisan. Un écrivain est un artisan, comme un boulanger qui fait un très bon pain. <br />  Il faut privilégier le jeu, considérer que la grammaire, l’orthographe, l’écriture sont un jeu. <br />   <br />  <strong>Dans cet esprit de jeu et d’aventure, tu ouvres la Fête du Livre à certaines maisons d’édition.</strong> <br />  À <strong>de Borée</strong>. <strong>Invenit</strong> viendra avec trois de ses auteurs et son patron. Je veux leur filer un coup de main. Ils seront avec des maisons d’édition prestigieuses, traités de la même manière, comme je le fais depuis le début avec les auteurs dont les noms ont tous la même taille sur les affiches. D’ailleurs tout le monde est accueilli, logé et traité de la même manière, contrairement à ce qui se fait dans les salons où certains mangent dans un grand restaurant et d’autres au self. <br />   <br />  <strong>À Talloires, tout le monde est au self.</strong> <br />  Au self <strong>Jean Sulpice</strong>, c’est pas mal&nbsp;! <br />  Ce sont les établissements de Talloires, les chefs qui me permettent de traiter tout le monde à égalité et de faire en sorte que tous les auteurs soient ensemble, puissent discuter alors qu’ailleurs on sépare les grosses pointures des auteurs plus modestes. <br />  Je mélange des auteurs à succès et riches avec de petits auteurs. Grâce à la bourgeoisie qui colore la baie de Talloires, je fais disparaître les classes sociales&nbsp;; j’utilise la richesse pour la faire disparaître. <br />   <br />  <strong>Hugo parlait de mettre un bonnet rouge au dictionnaire.</strong> <br />  Il y a de ça&nbsp;: j’accoude tout le monde au même comptoir. <br />  &nbsp; <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="suite" >
			 <span class="img_rating" id="star47710156"></span> <span id="hint47710156">Notez</span>
		 </div>
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.moveonmag.com%2FLa-Fete-du-Livre-de-Talloires-2021_a1970.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=La+F%C3%AAte+du+Livre+de+Talloires+2021+http%3A%2F%2Fxfru.it%2FVrBRPa"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.moveonmag.com%2FLa-Fete-du-Livre-de-Talloires-2021_a1970.html&amp;title=La+F%C3%AAte+du+Livre+de+Talloires+2021&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
			 </div>
<br /><iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.moveonmag.com%2FLa-Fete-du-Livre-de-Talloires-2021_a1970.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<div class="clear"></div>
		 <div id="snsbookmarks_16012793_47710156">
			 <img src="/_images/social/add_on.png" alt="Ajouter aux favoris" title="Ajouter aux favoris" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_16012793_47710156%27%2C+%27%2Fmymodule%2F16012793%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D47710156%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Ajouter aux favoris</a>
		 </div>
<div class="liens"><img src='/_images/icones/icn_agenda_map.png' alt='' style='vertical-align:middle; margin-right:2px' /> <a target="_blank" href="/gmap/?adresse=45.899247,6.129384">Voir la carte</a></div>
		 <br class="texte clear" />
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.moveonmag.com/mymodule/16012793/', '', 'start=-3&amp;numero=1970&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.moveonmag.com/mymodule/16012793/', '', 'start=3&amp;numero=1970&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.moveonmag.com/photo/art/iphone/47598090-37612245.jpg?v=1593182065) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.moveonmag.com/Greg-Cerrone-Back-to-Life_a1967.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.moveonmag.com/photo/art/large_x2/47598090-37612245.jpg?v=1593182065) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.moveonmag.com/Greg-Cerrone-Back-to-Life_a1967.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 29 Juin 2020 - 16:00</span>			 <a class="access" href="/Greg-Cerrone-Back-to-Life_a1967.html">Greg Cerrone - Back to Life</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.moveonmag.com/photo/art/iphone/47628964-37623848.jpg?v=1593421568) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.moveonmag.com/Conversation-avec-Jean-Christophe-Deveney-chez-BD-Fugue-Annecy_a1968.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.moveonmag.com/photo/art/large_x2/47628964-37623848.jpg?v=1593421567) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.moveonmag.com/Conversation-avec-Jean-Christophe-Deveney-chez-BD-Fugue-Annecy_a1968.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 29 Juin 2020 - 13:05</span>			 <a class="access" href="/Conversation-avec-Jean-Christophe-Deveney-chez-BD-Fugue-Annecy_a1968.html">Conversation avec Jean-Christophe Deveney chez BD Fugue Annecy</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.moveonmag.com/photo/art/iphone/47317327-37480176.jpg?v=1592554144) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.moveonmag.com/Hommes-sous-Emprise-Les-manipulatrices-dans-le-couple_a1962.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.moveonmag.com/photo/art/large_x2/47317327-37480176.jpg?v=1592554143) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.moveonmag.com/Hommes-sous-Emprise-Les-manipulatrices-dans-le-couple_a1962.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 17 Juin 2020 - 20:58</span>			 <a class="access" href="/Hommes-sous-Emprise-Les-manipulatrices-dans-le-couple_a1962.html">Hommes sous Emprise (Les manipulatrices dans le couple)</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <br class="texte clear" />
		 <div class="bloc_auteur">
<div class="titre_auteur"><a rel="author" href="/author/Paul-Rassat/">Paul Rassat</a>
</div>
		 <div class="profile"><img src="/_public/profile/a1/a1444e3a236f085f5c3ccdad189dfcca58ee1467-thumb.jpg?v=1417425915" alt="Paul Rassat" title="Paul Rassat" /></div>
		 <div class="texte">Auteur, Rédacteur et Reporter chez Move-On Magazine. <a class="liens" href="/author/Paul-Rassat/">En savoir plus sur cet auteur</a></div>
		 <div class="follow_on"><a class="follow-linkedin" href="https://www.linkedin.com/pub/paul-rassat/a0/5a6/813" rel="me" target="_blank"><img src="/_images/addto/medium/linkedin.png" alt="LinkedIn" title="LinkedIn" class="imgfollow" /></a>
</div>
		 <div class="clear"></div>
		 </div>
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">#</span> : 
<a padding-left:5px; class="liens" href='/tags/74/'>74</a><span>, </span><a padding-left:5px; class="liens" href='/tags/alain+chabat/'>alain chabat</a><span>, </span><a padding-left:5px; class="liens" href='/tags/annecy/'>annecy</a><span>, </span><a padding-left:5px; class="liens" href='/tags/benoit+delepine/'>benoit delepine</a><span>, </span><a padding-left:5px; class="liens" href='/tags/bocuse/'>bocuse</a><span>, </span><a padding-left:5px; class="liens" href='/tags/cali/'>cali</a><span>, </span><a padding-left:5px; class="liens" href='/tags/cavanna/'>cavanna</a><span>, </span><a padding-left:5px; class="liens" href='/tags/charles+elie+couture/'>charles elie couture</a><span>, </span><a padding-left:5px; class="liens" href='/tags/claude+pieplu/'>claude pieplu</a><span>, </span><a padding-left:5px; class="liens" href='/tags/editions+de+boree/'>editions de boree</a><span>, </span><a padding-left:5px; class="liens" href='/tags/editionsinvenit/'>editionsinvenit</a><span>, </span><a padding-left:5px; class="liens" href='/tags/eric+cantona/'>eric cantona</a><span>, </span><a padding-left:5px; class="liens" href='/tags/fete+du+livre+de+talloires/'>fete du livre de talloires</a><span>, </span><a padding-left:5px; class="liens" href='/tags/france/'>france</a><span>, </span><a padding-left:5px; class="liens" href='/tags/gus+kervern/'>gus kervern</a><span>, </span><a padding-left:5px; class="liens" href='/tags/haute-savoie/'>haute-savoie</a><span>, </span><a padding-left:5px; class="liens" href='/tags/isabelle+carre/'>isabelle carre</a><span>, </span><a padding-left:5px; class="liens" href='/tags/jarry/'>jarry</a><span>, </span><a padding-left:5px; class="liens" href='/tags/jean+lassalle/'>jean lassalle</a><span>, </span><a padding-left:5px; class="liens" href='/tags/jean+rouault/'>jean rouault</a><span>, </span><a padding-left:5px; class="liens" href='/tags/jean+sulpice/'>jean sulpice</a><span>, </span><a padding-left:5px; class="liens" href='/tags/jean-louis+fournier/'>jean-louis fournier</a><span>, </span><a padding-left:5px; class="liens" href='/tags/jean-marie+gourio/'>jean-marie gourio</a><span>, </span><a padding-left:5px; class="liens" href='/tags/josiane+balasko/'>josiane balasko</a><span>, </span><a padding-left:5px; class="liens" href='/tags/l%27abbaye+de+talloires/'>l'abbaye de talloires</a><span>, </span><a padding-left:5px; class="liens" href='/tags/matzneff/'>matzneff</a><span>, </span><a padding-left:5px; class="liens" href='/tags/noyers+sur+serein/'>noyers sur serein</a><span>, </span><a padding-left:5px; class="liens" href='/tags/olivia+ruiz/'>olivia ruiz</a><span>, </span><a padding-left:5px; class="liens" href='/tags/palace/'>palace</a><span>, </span><a padding-left:5px; class="liens" href='/tags/pierre+michon/'>pierre michon</a><span>, </span><a padding-left:5px; class="liens" href='/tags/pierre+perret/'>pierre perret</a><span>, </span><a padding-left:5px; class="liens" href='/tags/rouxel/'>rouxel</a><span>, </span><a padding-left:5px; class="liens" href='/tags/shadoks/'>shadoks</a><span>, </span><a padding-left:5px; class="liens" href='/tags/talloires/'>talloires</a><span>, </span><a padding-left:5px; class="liens" href='/tags/ubu/'>ubu</a><span>, </span><a padding-left:5px; class="liens" href='/tags/yan+le+bolloc%27h/'>yan le bolloc'h</a>
			 </div>
		 </div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/47710156/"><img src="https://www.moveonmag.com/photo/bt_mail.png?v=1571915034" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/La-Fete-du-Livre-de-Talloires-2021_a1970.html?print=1"><img src="https://www.moveonmag.com/photo/bt_print.png?v=1571915034" class="image middle" alt="< PDF version Papier" title="< PDF version Papier"  />&nbsp;< PDF version Papier</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="https://www.moveonmag.com/photo/bt_fontplus.png?v=1571915034" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="https://www.moveonmag.com/photo/bt_fontmoins.png?v=1571915034" class="image pointer middle" alt="" title=""  /></a>		 </div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_18833233" class="param_commentaire mod_18833233 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/La-Fete-du-Livre-de-Talloires-2021_a1970.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="47710156" />
						 <input type="hidden" name="id_article_reel" value="47710156" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <p class="boutons_ligne">
			 <a class="access" href="/Festival_r1.html">Festival</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Concert_r4.html">Concert</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Exposition_r11.html">Exposition</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Spectacle_r8.html">Spectacle</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Danse_r72.html">Danse</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Theatre_r10.html">Théâtre</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Cinema_r12.html">Cinéma</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Conference_r27.html">Conférence</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Litterature_r48.html">Littérature</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_16012793" class="ecart_col1" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- newsletter 18833147 -->
<div id="mod_18833147" class="mod_18833147 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Recevoir la newsletter</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_18833147">
		 <div class="cel1 nowrap">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:237px" class="button hiddeninput" id="email_18833147_safe" name="email_safe" onfocus="$(this).hide(); $('#email_18833147').show(); $('#email_18833147').focus()"  value="+ de 20.000 abonnés... et toi ?" />
<input type="text" style="display:none;width:237px" id="email_18833147" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_18833147_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="https://www.moveonmag.com/photo/ok.png?v=1571915034" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("18833147", "162090", "form_newsletter_18833147");
</script>
</div>
<div id="ecart_after_18833147" class="ecart_col2"><hr /></div>

<!-- recherche 18833148 -->
<div id="ecart_before_18833148" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833148" class="mod_18833148 wm-module fullbackground  recherche type-1">
	 <form id="form_18833148" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="entete"><div class="fullmod">
		 <span>L'actualité par mots-clés</span>
	 </div></div>
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:237px" id="keyword_18833148" name="keyword" value="" class="button"   />			 </span><span class="cel">
<input type="image" src="https://www.moveonmag.com/photo/ok.png?v=1571915034" alt="OK" title="OK" />
			 </span></span>
			 <div class="avance" style="margin-top:5px">
				 <a href="/search/?avance=1">Recherche avancée</a>
			 </div>
		 </div>
	 </form>
</div>
<div id="ecart_after_18833148" class="ecart_col2"><hr /></div>

<!-- tag 30358594 -->
<div id="ecart_before_30358594" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_30358594" class="mod_30358594 wm-module fullbackground module-responsive  module-tag">
	 <div class="cel1"><div class="fullmod">
		 <div class="tag">
			 <a href="/tags/france/" style="font-size: 3em !important;" class="tag">france</a>
			 <a href="/tags/74/" style="font-size: 2.8em !important;" class="tag">74</a>
			 <a href="/tags/haute-savoie/" style="font-size: 2.8em !important;" class="tag">haute-savoie</a>
			 <a href="/tags/annecy/" style="font-size: 2.6em !important;" class="tag">annecy</a>
			 <a href="/tags/litterature/" style="font-size: 1.2em !important;" class="tag">litterature</a>
			 <a href="/tags/alain+caille/" style="font-size: 1.2em !important;" class="tag">alain caille</a>
			 <a href="/tags/annecy+paysages/" style="font-size: 1.2em !important;" class="tag">annecy paysages</a>
			 <a href="/tags/artiste/" style="font-size: 1.2em !important;" class="tag">artiste</a>
			 <a href="/tags/confinement/" style="font-size: 1.2em !important;" class="tag">confinement</a>
			 <a href="/tags/covid/" style="font-size: 1.2em !important;" class="tag">covid</a>
			 <a href="/tags/geante/" style="font-size: 1.2em !important;" class="tag">geante</a>
			 <a href="/tags/les+naufrages+de+la+meduse/" style="font-size: 1.2em !important;" class="tag">les naufrages de la meduse</a>
			 <a href="/tags/bd+fugue+annecy/" style="font-size: 1em !important;" class="tag">bd fugue annecy</a>
			 <a href="/tags/OSV/" style="font-size: 1em !important;" class="tag">OSV</a>
			 <a href="/tags/Universit%C3%A9+de+Savoie/" style="font-size: 1em !important;" class="tag">Université de Savoie</a>
			 <a href="/tags/anniversaire/" style="font-size: 1em !important;" class="tag">anniversaire</a>
			 <a href="/tags/aristote/" style="font-size: 1em !important;" class="tag">aristote</a>
			 <a href="/tags/adama+traore/" style="font-size: 1em !important;" class="tag">adama traore</a>
			 <a href="/tags/back+to+life/" style="font-size: 1em !important;" class="tag">back to life</a>
			 <a href="/tags/bagel/" style="font-size: 1em !important;" class="tag">bagel</a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_30358594" class="ecart_col2"><hr /></div>

<!-- rub_une 30357790 -->
<div id="mod_30357790" class="mod_30357790 wm-module fullbackground module-responsive  module-rub_une type-2">
	 <div class="cel1 nb-col-1" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 0px;">
		 <div class="no_bloc_rub" style="padding:7px 0">
			 <h4 class="rubrique">
				 <a class="arub49" href="/Jeu-Concours_r49.html"><span class="nom_rub49">Jeu Concours</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/JEUCONCOURS-5-bagels-a-gagner-chez-BAGEL-CORNER-Annecy-_a1965.html">
					 #JEUCONCOURS / 5 bagels à gagner chez BAGEL CORNER Annecy !
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-3" style="">
					 <a href="/JEUCONCOURS-5-bagels-a-gagner-chez-BAGEL-CORNER-Annecy-_a1965.html">
						 <img src="https://www.moveonmag.com/photo/art/large_16_9/47454881-37540773.jpg?v=1592842446" alt="#JEUCONCOURS / 5 bagels à gagner chez BAGEL CORNER Annecy !" title="#JEUCONCOURS / 5 bagels à gagner chez BAGEL CORNER Annecy !"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_30357790" class="ecart_col2"><hr /></div>

<!-- news 18833151 -->
<div id="ecart_before_18833151" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833151" class="mod_18833151 wm-module fullbackground  news module-news type-1">
	 <div class="entete retrait_entete_left"><div class="fullmod">
		 <span>Les News Fraîches !</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_18833151);" onmouseout="javascript:newsdefil_18833151();">
		 <div id="defilbox_18833151" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/agenda/Festival-COUP-DE-THEATRE-2020_ae695681.html">Festival COUP DE THÉÂTRE 2020</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/agenda/A-E-Compagnie-Soul-Magnet-Banan-N-Jug_ae695688.html">A – E Compagnie Soul Magnet + Banan’N Jug</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/agenda/Ah-La-Belle-Saison-organise-par-le-Theatre-des-Collines-d-Annecy_ae695587.html">Ah La Belle Saison - organisé par le Théatre des Collines d'Annecy.</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/agenda/Vernissages-exposition-Eve-a-la-Sellerie-du-Haras_ae695596.html">Vernissages exposition "Eve" à la Sellerie du Haras</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/JEUCONCOURS-5-bagels-a-gagner-chez-BAGEL-CORNER-Annecy-_a1965.html">#JEUCONCOURS / 5 bagels à gagner chez BAGEL CORNER Annecy !</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Boulot-SIBRA-enfants-et-dodo-Comment-reduire-la-charge-mentale_a1952.html">Boulot, SIBRA, enfants et dodo... Comment réduire la charge mentale ?</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Reduire-sa-consommation-domestique-pas-facile-mais-possible-_a1951.html">Réduire sa consommation domestique, pas facile mais possible !</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Shana-Pearson-Chaque-morceau-est-un-episode-de-ma-vie_a1950.html">Shana Pearson : « Chaque morceau est un épisode de ma vie »</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/agenda/Tomorrowland-Live-Stream_ae694618.html">Tomorrowland Live Stream</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/agenda/UNITED-WE-STREAM-LIVE-BERLIN_ae694622.html">UNITED WE STREAM / LIVE BERLIN</a>
				 </h3>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_18833151" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_18833151" class="ecart_col2"><hr /></div>

<!-- agenda 18833154 -->
<div id="mod_18833154" class="mod_18833154 wm-module fullbackground  module-agenda type-3">
	 <div class="entete"><div class="fullmod">
		 <a href="/agenda/">L'Agenda des Sorties</a>
	 </div></div>
	 <div class="cel1">
	 <div class="mois">
			 <a class="arrow_left" href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_18833154', 'https://www.moveonmag.com/mymodule/18833154/', '', 'java=false&amp;ajax=true&amp;mo=6&amp;yr=2020', true)">&nbsp;</a>
			 <a href="/agenda/2020/7/">Juillet 2020</a>
			 <a class="arrow_right" href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_18833154', 'https://www.moveonmag.com/mymodule/18833154/', '', 'java=false&amp;ajax=true&amp;mo=8&amp;yr=2020', true)">&nbsp;</a>
	 </div>
	 <table cellspacing="0" cellpadding="0" class="calendrier">
		 <tr>
			 <th class="jour">L</th>
			 <th class="jour">M</th>
			 <th class="jour">M</th>
			 <th class="jour">J</th>
			 <th class="jour">V</th>
			 <th class="jour">S</th>
			 <th class="jour">D</th>
		 </tr>
		 <tr>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/7/1/">1</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/7/2/">2</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/7/3/"><b>3</b></a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/7/4/">4</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/7/5/">5</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/7/6/">6</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/7/7/">7</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/7/8/">8</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/7/9/">9</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/7/10/">10</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/7/11/">11</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/7/12/">12</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/7/13/">13</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/7/14/">14</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/7/15/">15</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/7/16/">16</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/7/17/">17</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/7/18/">18</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/7/19/">19</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/7/20/">20</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/7/21/">21</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/7/22/">22</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/7/23/">23</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/7/24/">24</a>
			 </td>
			 <td class="evenement" title="T">
				 <a href="/agenda/2020/7/25/">25</a>
			 </td>
			 <td class="evenement" title="T">
				 <a href="/agenda/2020/7/26/">26</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="evenement" title="H">
				 <a href="/agenda/2020/7/27/">27</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/7/28/">28</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/7/29/">29</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/7/30/">30</a>
			 </td>
			 <td class="evenement" title="J">
				 <a href="/agenda/2020/7/31/">31</a>
			 </td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
		 </tr>
	 </table>
	 </div>
</div>
<div id="ecart_after_18833154" class="ecart_col2"><hr /></div>

<!-- agenda 18833153 -->
<div id="mod_18833153" class="mod_18833153 wm-module fullbackground  module-agenda type-1">
		<ul class="listEventsExpandable">
			<li class="expandableEvent notSelected cel1">
				<div class="eventDate">
					<div class="dateNumber timelineTitle"> 02 </div>
					<div class="dateOther">
						<div class="dateDay timelineTitle"> Jeudi </div>
						<div class="dateMonthYear timelineSubtitle"> Juillet, 2020 </div>
					</div>
				</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Kovak_ae695808.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-695808.jpg?v=1593568770" style="background-image:url(https://www.moveonmag.com/photo/agenda-695808.jpg?v=1593568770)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Kovak </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Les Disquaires /// 6 Rue des Taillandier... - Paris à  22:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Les-Voyageurs-du-numerique_ae677357.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-677357.jpg?v=1568685657" style="background-image:url(https://www.moveonmag.com/photo/agenda-677357.jpg?v=1568685657)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Les Voyageurs du numérique </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> La Gaîté Lyrique /// 3 bis Rue Papin 7500... - Paris à  18:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Lettres-vivantes-Initiation-a-la-typographie-numerique_ae688577.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-688577.jpg?v=1578970777" style="background-image:url(https://www.moveonmag.com/photo/agenda-688577.jpg?v=1578970777)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Lettres vivantes - Initiation à l... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> La Gaîté Lyrique /// 3 bis Rue Papin 7500... - Paris à  15:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Play_ae680514.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-680514.jpg?v=1570586436" style="background-image:url(https://www.moveonmag.com/photo/agenda-680514.jpg?v=1570586436)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Play </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Opéra de Paris - Palais Garnier /// 8 Ru... - Paris à  19:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Concerts-solos-pour-spectateurs-seuls_ae695545.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-695545.jpg?v=1592877563" style="background-image:url(https://www.moveonmag.com/photo/agenda-695545.jpg?v=1592877563)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Concerts solos pour spectateurs seuls </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> La Gare Jazz /// 1 Avenue Corentin Cario... - Paris à  21:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/OLIVIER-KER-OURIO-5TET_ae695095.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-695095.jpg?v=1592272777" style="background-image:url(https://www.moveonmag.com/photo/agenda-695095.jpg?v=1592272777)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> OLIVIER KER OURIO 5TET </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Studio de l'Ermitage /// 8 Rue de l'Ermitag... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Divas-arabes-D-Oum-Kalthoum-a-Dalida_ae690434.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-690434.jpg?v=1580871585" style="background-image:url(https://www.moveonmag.com/photo/agenda-690434.jpg?v=1580871585)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Divas arabes D'Oum Kalthoum à Dalida </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Institut du Monde Arabe /// 1 Rue des Fossé... - Paris-5E-Arrondissement à  10:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/JOEL-HIERREZUELO_ae695096.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-695096.jpg?v=1592272777" style="background-image:url(https://www.moveonmag.com/photo/agenda-695096.jpg?v=1592272777)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> JOEL HIERREZUELO </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Studio de l'Ermitage /// 8 Rue de l'Ermitag... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ALEXANDRE-HERER-GRAND-ENSEMBLE-KOA_ae695097.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-695097.jpg?v=1592272777" style="background-image:url(https://www.moveonmag.com/photo/agenda-695097.jpg?v=1592272777)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ALEXANDRE HERER / GRAND ENSEMBLE KOA </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Studio de l'Ermitage /// 8 Rue de l'Ermitag... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/HAKIM-HAMADOUCHE_ae695098.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-695098.jpg?v=1592272777" style="background-image:url(https://www.moveonmag.com/photo/agenda-695098.jpg?v=1592272777)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> HAKIM HAMADOUCHE </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Studio de l'Ermitage /// 8 Rue de l'Ermitag... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/DIDIER-ITHURSARRY-TRIO_ae695099.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-695099.jpg?v=1592272778" style="background-image:url(https://www.moveonmag.com/photo/agenda-695099.jpg?v=1592272778)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> DIDIER ITHURSARRY TRIO </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Studio de l'Ermitage /// 8 Rue de l'Ermitag... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/MARIE-MIFSUD_ae695100.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-695100.jpg?v=1592272778" style="background-image:url(https://www.moveonmag.com/photo/agenda-695100.jpg?v=1592272778)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> MARIE MIFSUD </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Studio de l'Ermitage /// 8 Rue de l'Ermitag... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/MATTHIEU-SAGLIO-QUARTET_ae695101.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-695101.jpg?v=1592272778" style="background-image:url(https://www.moveonmag.com/photo/agenda-695101.jpg?v=1592272778)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> MATTHIEU SAGLIO QUARTET </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Studio de l'Ermitage /// 8 Rue de l'Ermitag... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/WE-ARE-BIRDS_ae695102.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-695102.jpg?v=1592272779" style="background-image:url(https://www.moveonmag.com/photo/agenda-695102.jpg?v=1592272779)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> WE ARE BIRDS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Studio de l'Ermitage /// 8 Rue de l'Ermitag... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/DUO-JEAN-LOUIS-MATINIER-KEVIN-SEDDIKI_ae695103.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-695103.jpg?v=1592272779" style="background-image:url(https://www.moveonmag.com/photo/agenda-695103.jpg?v=1592272779)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> DUO JEAN-LOUIS MATINIER &amp; KEVIN SEDDIKI </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Studio de l'Ermitage /// 8 Rue de l'Ermitag... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
			</li>
	</ul>
</div>
<div id="ecart_after_18833153" class="ecart_col2"><hr /></div>

<!-- html 18893593 -->
<div id="ecart_before_18893593" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 </br>
<div style="text-align: center;"><a href="https://www.moveonmag.com/Soumettre-un-evenement-a-l-Agenda_a686.html"><img alt="Ajouter mon événement à l'agenda gratuitement !" name="Move-On Magazine" onmouseout="this.src='/docs/designweb/soumettre_mon_event_a l_agenda_40_court_up.jpg'" onmouseover="this.src='/docs/designweb/soumettre_mon_event_a l_agenda_40_court_push.jpg'" src="/docs/designweb/soumettre_mon_event_a l_agenda_40_court_up.jpg" title="Ajouter mon événement à l'agenda gratuitement !" /></a></div>
</br>
<div id="ecart_after_18893593" class="ecart_col2"><hr /></div>

<!-- rub_une 30358425 -->
<div id="ecart_before_30358425" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_30358425" class="mod_30358425 wm-module fullbackground module-responsive  module-rub_une type-2">
	 <div class="cel1 nb-col-1" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 0px;">
		 <div class="no_bloc_rub" style="padding:7px 0">
			 <h4 class="rubrique">
				 <a class="arub50" href="/Couponing_r50.html"><span class="nom_rub50">Couponing</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/COUPONING-10-sur-tous-les-abonnements-chez-Body-Form-Coaching-Annecy_a1656.html">
					 COUPONING : -10% sur tous les abonnements chez Body Form Coaching Annecy
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-3" style="">
					 <a href="/COUPONING-10-sur-tous-les-abonnements-chez-Body-Form-Coaching-Annecy_a1656.html">
						 <img src="https://www.moveonmag.com/photo/art/large_16_9/35708542-32203172.jpg?v=1572138921" alt="COUPONING : -10% sur tous les abonnements chez Body Form Coaching Annecy" title="COUPONING : -10% sur tous les abonnements chez Body Form Coaching Annecy"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 10px">
				<span class="photo shadow"><a href="/COUPONING-Les-offres-de-vos-commercants-a-telecharger-_a605.html">				 <img src="https://www.moveonmag.com/photo/art/imagette_16_9/9445170-15204567.jpg?v=1572136241" alt="COUPONING : Les offres de vos commerçants à télécharger !" title="COUPONING : Les offres de vos commerçants à télécharger !"  />
</a></span>
				 <a href="/COUPONING-Les-offres-de-vos-commercants-a-telecharger-_a605.html">
					 COUPONING : Les offres de vos commerçants à télécharger !
				 </a>
				 <span class="date" style="display: block; margin-top: 5px"></span>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_30358425" class="ecart_col2"><hr /></div>

<!-- pub 30032230 -->
<div id="ecart_after_30032230" class="ecart_col2"><hr /></div>

<!-- menu_static 18833150 -->
<div id="ecart_before_18833150" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833150" class="mod_18833150 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>RÉSEAUX SOCIAUX</span>
	 </div></div>
	 <ul class="menu">
	 </ul>
</div>
<div id="ecart_after_18833150" class="ecart_col2"><hr /></div>

<!-- html 18833158 -->
<div id="ecart_before_18833158" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div style="text-align: center;"><a alt="Lien Facebook MoveOnMagazine" href="https://www.facebook.com/moveonmagazine" target="_blank"><img align="middle" alt="Lien Facebook MoveOnMagazine" height="300" loading="lazy" src="https://www.moveonmag.com/docs/designweb/BOUTON-FACEBOOK-MOVE-ONmag-05.png" width="300" /></a><a href="https://www.facebook.com/moveonmagsport" target="_blank"><img align="middle" alt="Lien Facebook MoveOnMagazine Sport" height="100" src="https://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-02.jpg" width="100" /></a><a href="https://www.facebook.com/moveonmagcorporate" target="_blank"><img align="middle" alt="Lien Facebook MoveOnMagazine Corporate" height="100" src="https://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-04.jpg" width="100" /></a><a href="https://www.facebook.com/moveonmagnocturne" target="_blank"><img align="middle" alt="Lien Facebook MoveOnMagazine Nocturne" height="100" src="https://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-03.jpg" width="100" /></a> <a href="https://twitter.com/moveonmag" target="_blank"><img align="middle" alt="Lien Twitter MoveOn Magazine" height="120" loading="lazy" src="https://www.moveonmag.com/docs/designweb/BOUTON-TWITTER-MOVE-ONmag-06.png" width="300" /></a><a href="https://www.instagram.com/moveonmagazine/" target="_blank"><img align="middle" alt="Lien Instagram MoveOn Magazine" height="120" loading="lazy" src="https://www.moveonmag.com/docs/designweb/BOUTON-INSTAGRAM-MOVE-ONmag-01.png" width="300" /></a></div>
<div id="ecart_after_18833158" class="ecart_col2"><hr /></div>

<!-- menu_static 18833155 -->
<div id="ecart_before_18833155" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833155" class="mod_18833155 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Annonceurs - Partenaires</span>
	 </div></div>
	 <ul class="menu">
	 </ul>
</div>
<div id="ecart_after_18833155" class="ecart_col2"><hr /></div>

<!-- pub 18833152 -->
<div id="ecart_before_18833152" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833152" class="mod_18833152 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_18833152_content">
		 <a target="_blank"  href="https://www.moveonmag.com/ads/157203/" rel="nofollow"><img width="300" height="264" src="https://www.moveonmag.com/photo/sls_350.png?v=1549234968" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_18833152" class="ecart_col2"><hr /></div>

<!-- pub 27653480 -->
<div id="ecart_before_27653480" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_27653480" class="mod_27653480 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_27653480_content">
		 <a target="_blank"  href="https://www.moveonmag.com/ads/178707/" rel="nofollow"><img width="300" height="250" src="https://www.moveonmag.com/photo/bd_fugue.gif?v=1593470642" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_27653480" class="ecart_col2"><hr /></div>

<!-- html 18833149 -->
<div id="ecart_before_18833149" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div style="text-align: center;"><a href="https://www.awin1.com/cread.php?s=2250821&amp;v=12494&amp;q=341361&amp;r=311293"><img border="0" alt="Fnac Spectacle" src="https://www.awin1.com/cshow.php?s=2250821&amp;v=12494&amp;q=341361&amp;r=311293" /> </a></div>

<div id="ecart_after_18833149" class="ecart_col2"><hr /></div>

<!-- html 29708487 -->
<div id="ecart_before_29708487" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div style="text-align: center;"><a href="https://www.awin1.com/cread.php?s=2360111&amp;v=12494&amp;q=360250&amp;r=311293"><img border="0" alt="Fnac Spectacle" src="https://www.awin1.com/cshow.php?s=2360111&amp;v=12494&amp;q=360250&amp;r=311293" /> </a></div>

</br>
<div id="ecart_after_29708487" class="ecart_col2"><hr /></div>

<!-- pub 18833157 -->
<div id="ecart_before_18833157" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833157" class="mod_18833157 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_18833157_content">
		 <a target="_blank"  href="https://www.moveonmag.com/ads/111410/" rel="nofollow"><img width="300" height="300" src="https://www.moveonmag.com/photo/groupe_masters_ban.png?v=1471542686" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">
<div id="mod_16012626" class="mod_16012626 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- agenda 16012628 -->
<div id="ecart_before_16012628" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16012628" class="mod_16012628 wm-module fullbackground  module-agenda type-1">
	 <div class="entete"><div class="fullmod">
		 <a href="/agenda/">Agenda / Les Prochains Événements Culturel</a>
	 </div></div>
		<ul class="listEventsExpandable">
			<li class="expandableEvent notSelected cel1">
				<div class="eventDate">
					<div class="dateNumber timelineTitle"> 03 </div>
					<div class="dateOther">
						<div class="dateDay timelineTitle"> Vendredi </div>
						<div class="dateMonthYear timelineSubtitle"> Juillet, 2020 </div>
					</div>
				</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Vernissages-exposition-Eve-a-la-Sellerie-du-Haras_ae695596.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-695596.jpg?v=1593012781" style="background-image:url(https://www.moveonmag.com/photo/agenda-695596.jpg?v=1593012781)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Vernissages exposition "Eve" à la Selleri... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Le Haras - Annecy à  16:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Playlist-2_ae680515.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-680515.jpg?v=1570586437" style="background-image:url(https://www.moveonmag.com/photo/agenda-680515.jpg?v=1570586437)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Playlist#2 </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Grande Halle de la Villette /// 211 Avenu... - Paris à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Les-Voyageurs-du-numerique_ae677357.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-677357.jpg?v=1568685657" style="background-image:url(https://www.moveonmag.com/photo/agenda-677357.jpg?v=1568685657)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Les Voyageurs du numérique </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> La Gaîté Lyrique /// 3 bis Rue Papin 7500... - Paris à  18:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Lettres-vivantes-Initiation-a-la-typographie-numerique_ae688577.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-688577.jpg?v=1578970777" style="background-image:url(https://www.moveonmag.com/photo/agenda-688577.jpg?v=1578970777)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Lettres vivantes - Initiation à l... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> La Gaîté Lyrique /// 3 bis Rue Papin 7500... - Paris à  15:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Play_ae680514.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-680514.jpg?v=1570586436" style="background-image:url(https://www.moveonmag.com/photo/agenda-680514.jpg?v=1570586436)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Play </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Opéra de Paris - Palais Garnier /// 8 Ru... - Paris à  19:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Concerts-solos-pour-spectateurs-seuls_ae695545.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-695545.jpg?v=1592877563" style="background-image:url(https://www.moveonmag.com/photo/agenda-695545.jpg?v=1592877563)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Concerts solos pour spectateurs seuls </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> La Gare Jazz /// 1 Avenue Corentin Cario... - Paris à  21:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/OLIVIER-KER-OURIO-5TET_ae695095.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-695095.jpg?v=1592272777" style="background-image:url(https://www.moveonmag.com/photo/agenda-695095.jpg?v=1592272777)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> OLIVIER KER OURIO 5TET </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Studio de l'Ermitage /// 8 Rue de l'Ermitag... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Divas-arabes-D-Oum-Kalthoum-a-Dalida_ae690434.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-690434.jpg?v=1580871585" style="background-image:url(https://www.moveonmag.com/photo/agenda-690434.jpg?v=1580871585)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Divas arabes D'Oum Kalthoum à Dalida </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Institut du Monde Arabe /// 1 Rue des Fossé... - Paris-5E-Arrondissement à  10:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/JOEL-HIERREZUELO_ae695096.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-695096.jpg?v=1592272777" style="background-image:url(https://www.moveonmag.com/photo/agenda-695096.jpg?v=1592272777)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> JOEL HIERREZUELO </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Studio de l'Ermitage /// 8 Rue de l'Ermitag... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ALEXANDRE-HERER-GRAND-ENSEMBLE-KOA_ae695097.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-695097.jpg?v=1592272777" style="background-image:url(https://www.moveonmag.com/photo/agenda-695097.jpg?v=1592272777)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ALEXANDRE HERER / GRAND ENSEMBLE KOA </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Studio de l'Ermitage /// 8 Rue de l'Ermitag... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/HAKIM-HAMADOUCHE_ae695098.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-695098.jpg?v=1592272777" style="background-image:url(https://www.moveonmag.com/photo/agenda-695098.jpg?v=1592272777)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> HAKIM HAMADOUCHE </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Studio de l'Ermitage /// 8 Rue de l'Ermitag... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/DIDIER-ITHURSARRY-TRIO_ae695099.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-695099.jpg?v=1592272778" style="background-image:url(https://www.moveonmag.com/photo/agenda-695099.jpg?v=1592272778)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> DIDIER ITHURSARRY TRIO </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Studio de l'Ermitage /// 8 Rue de l'Ermitag... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/MARIE-MIFSUD_ae695100.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-695100.jpg?v=1592272778" style="background-image:url(https://www.moveonmag.com/photo/agenda-695100.jpg?v=1592272778)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> MARIE MIFSUD </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Studio de l'Ermitage /// 8 Rue de l'Ermitag... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/MATTHIEU-SAGLIO-QUARTET_ae695101.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-695101.jpg?v=1592272778" style="background-image:url(https://www.moveonmag.com/photo/agenda-695101.jpg?v=1592272778)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> MATTHIEU SAGLIO QUARTET </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Studio de l'Ermitage /// 8 Rue de l'Ermitag... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/WE-ARE-BIRDS_ae695102.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-695102.jpg?v=1592272779" style="background-image:url(https://www.moveonmag.com/photo/agenda-695102.jpg?v=1592272779)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> WE ARE BIRDS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Studio de l'Ermitage /// 8 Rue de l'Ermitag... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/DUO-JEAN-LOUIS-MATINIER-KEVIN-SEDDIKI_ae695103.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-695103.jpg?v=1592272779" style="background-image:url(https://www.moveonmag.com/photo/agenda-695103.jpg?v=1592272779)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> DUO JEAN-LOUIS MATINIER &amp; KEVIN SEDDIKI </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Studio de l'Ermitage /// 8 Rue de l'Ermitag... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/MACHA-GHARIBIAN_ae695104.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-695104.jpg?v=1592272779" style="background-image:url(https://www.moveonmag.com/photo/agenda-695104.jpg?v=1592272779)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> MACHA GHARIBIAN </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Studio de l'Ermitage /// 8 Rue de l'Ermitag... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/GWENDOLINE-ABSALON_ae695105.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-695105.jpg?v=1592272780" style="background-image:url(https://www.moveonmag.com/photo/agenda-695105.jpg?v=1592272780)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> GWENDOLINE ABSALON </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Studio de l'Ermitage /// 8 Rue de l'Ermitag... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/MAMBO-LEGACY_ae695106.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-695106.jpg?v=1592272780" style="background-image:url(https://www.moveonmag.com/photo/agenda-695106.jpg?v=1592272780)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> MAMBO LEGACY </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Studio de l'Ermitage /// 8 Rue de l'Ermitag... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/YOUPI-4TET_ae695107.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-695107.jpg?v=1592272780" style="background-image:url(https://www.moveonmag.com/photo/agenda-695107.jpg?v=1592272780)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> YOUPI 4TET </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Studio de l'Ermitage /// 8 Rue de l'Ermitag... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
			</li>
	</ul>
</div>
</td>
<td class="celcombo2">
<!-- pub 16012627 -->
<div id="ecart_before_16012627" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16012627" class="mod_16012627 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_16012627_content">
		 <a target="_blank"  href="https://www.moveonmag.com/ads/157203/" rel="nofollow"><img width="300" height="264" src="https://www.moveonmag.com/photo/sls_350.png?v=1549234968" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_16012626" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_16012623" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_16012623" class="mod_16012623 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- galerie 16012625 -->
<div id="mod_16012625" class="mod_16012625  module-galerie type-1"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span>Nos Reportages Photos Cuturel</span>
	 </div></div>
			 <div class="cel1 alone nb-col-7  without_text" style="overflow:hidden;padding-top:7px;padding-bottom:7px">
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;position:relative;width:103px;;">
					 <a href="https://www.moveonmag.com/photos/Galerie-Confinement-Christophe-Rassat_gp14590284.html"><img src="https://www.moveonmag.com/photo/gal/iphone/ipgal-14590284.jpg?v=1586383567" alt="Galerie Confinement © Christophe Rassat" title="Galerie Confinement © Christophe Rassat" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:103px;;">
					 <a href="https://www.moveonmag.com/photos/Chefs-Rossignol-Jean-Marc-Favre_gp14521554.html"><img src="https://www.moveonmag.com/photo/gal/iphone/ipgal-14521554.jpg?v=1585932249" alt="Chefs Rossignol © Jean-Marc Favre" title="Chefs Rossignol © Jean-Marc Favre" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2" style="float:left;position:relative;width:103px;;">
					 <a href="https://www.moveonmag.com/photos/Till-Rabus-Paul-Rassat_gp14519751.html"><img src="https://www.moveonmag.com/photo/gal/iphone/ipgal-14519751.jpg?v=1585924046" alt="Till Rabus © Paul Rassat" title="Till Rabus © Paul Rassat" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x3" style="float:left;position:relative;width:103px;;">
					 <a href="https://www.moveonmag.com/photos/2019-09-15-Contest-183-David-Favre_gp12620974.html"><img src="https://www.moveonmag.com/photo/gal/iphone/ipgal-12620974.jpg?v=1569805154" alt="2019-09-15 - Contest - 183 ©David Favre " title="2019-09-15 - Contest - 183 ©David Favre " height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2 clear-x4" style="float:left;position:relative;width:103px;;">
					 <a href="https://www.moveonmag.com/photos/17-18-Juillet-2019-Festival-Gully-David-Favre_gp14503114.html"><img src="https://www.moveonmag.com/photo/gal/iphone/ipgal-14503114.jpg?v=1585822246" alt="17 &amp; 18 Juillet 2019 - Festival Gully ©David Favre " title="17 &amp; 18 Juillet 2019 - Festival Gully ©David Favre " height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:103px;;">
					 <a href="https://www.moveonmag.com/photos/Orga-Festival-de-la-Meuh-Folle-Avril-2019-David-Favre_gp14503218.html"><img src="https://www.moveonmag.com/photo/gal/iphone/ipgal-14503218.jpg?v=1585822794" alt="Orga / Festival de la Meuh Folle Avril 2019 ©David Favre " title="Orga / Festival de la Meuh Folle Avril 2019 ©David Favre " height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2 clear-x3" style="float:left;position:relative;width:103px;;margin-right:0">
					 <a href="https://www.moveonmag.com/photos/High-Five-Festival-2018-HHF_gp8987276.html"><img src="https://www.moveonmag.com/photo/gal/iphone/ipgal-8987276.jpg?v=1539312023" alt="High Five Festival 2018- ©HHF" title="High Five Festival 2018- ©HHF" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
</div></div>
</td>
<td class="celcombo2">
<!-- likebox 16012624 -->
<div id="ecart_before_16012624" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16012624" class="mod_16012624 wm-module fullbackground  module-likebox">
	 <div class="cel1">
		 <div class="fb-container" style="width:508px">
			 <div class="fb-page" 
        data-href="https://www.facebook.com/moveonmagazine" 
        data-width="500" 
        data-hide-cover="false"
        data-show-posts="false"
        data-show-facepile="true"
        data-height="">
        </div>
		 </div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_16012623" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_18833163" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_18833163" class="mod_18833163 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- menu_static 18833164 -->
<div id="ecart_before_18833164" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_18833164" class="mod_18833164 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/forms/Contactez-nous_f1.html" data-link="formulaire,32263" >
				 Nous contacter
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Logos-et-Gabarits-Move-On-Mag_a241.html" data-link="article,7797917" >
				 Télécharger les Logos
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Je-suis-un-Partenaire_r15.html" data-link="rubrique,564461" >
				 Nos Partenaires
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/annuaire/" data-link="annuaire,all" >
				 Annuaire
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="https://www.moveonmag.com/admin/" data-link="externe,https://www.moveonmag.com/admin/" >
				 Accès Ambassadeur
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/subscription/" data-link="inscription," >
				 Inscription
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="https://www.moveonmag.com/feeds/" data-link="externe,https://www.moveonmag.com/feeds/" >
				 Syndication
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="/sitemap/" data-link="plan," >
				 Plan du site
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre ">
			 <a href="/Mentions-Legales_a43.html" data-link="article,6810214" >
				 Mentions légales
			 </a>
		 </li>
		 <li class="id10 cel2 keep-padding titre  last">
			 <a href="https://www.moveonmag.com" data-link="externe,https://www.moveonmag.com" >
				 © Copyright 2014/21 Move-ON Magazine 
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_18833163" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_18833175" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_18833175" class="mod_18833175 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo2">
<!-- html 18833177 -->
<div id="ecart_before_18833177" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'fr', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-52817506-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</td>
<td class="celcombo4 empty">
<!-- html 19298267 -->
<div id="ecart_before_19298267" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 
</td>
</tr>
</table>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
$('#social_login_addto').show(); recharge_async('social_login_addto', '/mymodule/16012793/', 'ajax=true&java=false&show=bookmarks&forsocial_login=1&id_article=47710156');
if (typeof wm_select_link === 'function') wm_select_link('.mod_18994461 ul li a');
if (typeof wm_select_link === 'function') wm_select_link('.mod_20743056 .liens');
$('#star47710156').raty({start: 0, 
			path: '/_adminV5/css/images/', 
			starOff: 'rating_star.png', 
			starOn: 'star_f.png',
			readOnly: false,
			hintList: ['1', '2', '3', '4', '5'],
			size: 15,
			click : function(rate) { $(this).raty('readOnly', true); $(this).next().html('Votre note : ' + rate); $.post('/', 'preaction=rating&action=rating&id_article=47710156&rating_type=star&value=' + rate + '');}
			});
recharge_async('hidden_fields', '/mymodule/18833233/', 'ajax=true&show=fields&type=&id_objet=47710156');
make_print_object("47710156", "ATMAZAQyV2cMNAMz", "form_comment", true);

$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-18833148').trigger('click');
        $('#keyword_safe_18833148').hide(); 
        $('#keyword_18833148').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});

	var date = document.location.pathname.replace(/^(.*)\/agenda\/([0-9]+)\/([0-9]+)\/?(.*)$/, '$2/$3');
	if (date != '' && date != document.location.pathname)	{ d = date.split('/'); recharge('mod_18833154', 'https://www.moveonmag.com/mymodule/18833154/', '', 'java=false&ajax=true&mo=' + d[1] + '&yr=' + d[0], true); }
	
    //Events Section
    $(document).on('click', '#mod_18833154 .eventDate', function(e) {
        var items = $('.expandableEvent');
        var li = $(e.currentTarget).parent();
      
        //Backdoors Expandable Mode 
        items.not(li).removeClass('selected').addClass('notSelected').find('.evenement').slideUp();
        li.toggleClass('selected').toggleClass('notSelected').find('.evenement').toggle('slide');
        
    });
    

    //Events Section
    $(document).on('click', '#mod_18833153 .eventDate', function(e) {
        var items = $('.expandableEvent');
        var li = $(e.currentTarget).parent();
      
        //Backdoors Expandable Mode 
        items.not(li).removeClass('selected').addClass('notSelected').find('.evenement').slideUp();
        li.toggleClass('selected').toggleClass('notSelected').find('.evenement').toggle('slide');
        
    });
    

    //Events Section
    $(document).on('click', '#mod_16012628 .eventDate', function(e) {
        var items = $('.expandableEvent');
        var li = $(e.currentTarget).parent();
      
        //Backdoors Expandable Mode 
        items.not(li).removeClass('selected').addClass('notSelected').find('.evenement').slideUp();
        li.toggleClass('selected').toggleClass('notSelected').find('.evenement').toggle('slide');
        
    });
    
 facebook_load('fr');
if (typeof wm_select_link === 'function') wm_select_link('.mod_18833164 ul li a');

/*--*//*]]>*/
</script>
</body>

</html>
