<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Entretien avec Michel Barnier, savoyard, patriote et européen convaincu</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Paul Rassat" />
<meta name="keywords" content="73, france, interview, jean claude killy, jeux olympiques albertville, michel barnier, savoie, sport, sport savoie" />
<meta name="description" content="Les J.O d’Albertville ? « Progresser personnellement, individuellement en participant à une aventure collective. » Michel Barnier, que représentent les Jeux Olympiques d’Albertville pour vous et dan..." />

<meta name="geo.position" content="45.675535;6.392726" />
<meta property="og:url" content="https://www.moveonmag.com/Entretien-avec-Michel-Barnier-savoyard-patriote-et-europeen-convaincu_a1192.html" />
<meta property="og:image" content="https://www.moveonmag.com/photo/art/grande/20946001-24193265.jpg?v=1521456137" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Entretien avec Michel Barnier, savoyard, patriote et européen convaincu" />
<meta property="og:description" content="Les J.O d’Albertville ? « Progresser personnellement, individuellement en participant à une aventure collective. » Michel Barnier, que représentent les Jeux Olympiques d’Albertville pour vous et dans quelle mesure illustrent-ils l’esprit savoyard&amp;nbsp;? Les Jeux représentent d’abord dix années de..." />
<meta property="og:site_name" content="Move-On Magazine / Actu, Agenda &amp; Billetterie de vos Sorties! #BONPLAN" />
<meta property="og:latitude" content="45.675535" />
<meta property="og:longitude" content="6.392726" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.moveonmag.com/photo/art/grande/20946001-24193265.jpg?v=1521456137" />
<meta property="twitter:title" content="Entretien avec Michel Barnier, savoyard, patriote et europée..." />
<meta property="twitter:description" content="Les J.O d’Albertville ? « Progresser personnellement, individuellement en participant à une aventure collective. » Michel Barnier, que représentent les Jeux Olympiques d’Albertville pour vous et dan..." />
<meta property="fb:app_id" content="1656904561230566" />
<link rel="stylesheet" href="/var/style/style_11.css?v=1513791653" type="text/css" />
<link rel="stylesheet" href="/var/style/style.18833223.css?v=1498049200" type="text/css" />
<link rel="stylesheet" href="/var/style/style.16012793.css?v=1513791653" type="text/css" />
<link rel="stylesheet" href="/var/style/style.16100267.css?v=1482848398" type="text/css" />
<link rel="stylesheet" href="/var/style/style.18833233.css?v=1496393537" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Amita|Abel|Istok+Web" rel="stylesheet" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.moveonmag.com/Entretien-avec-Michel-Barnier-savoyard-patriote-et-europeen-convaincu_a1192.html" />
<link rel="canonical" href="https://www.moveonmag.com/Entretien-avec-Michel-Barnier-savoyard-patriote-et-europeen-convaincu_a1192.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1405372256" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1405372256" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="bdvQyjENDhlioY5uPIBtonROlYuCAokaT0tuJn1uxqs" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="D2553648328B518E2462E758A7FC72FC" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript">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</script>
 
<!-- Perso tags -->
<!-- TradeDoubler site verification 2928953 -->
<meta name="google-translate-customization" content="b3151019c232e20-df326bc8630ca2ae-g482aee17c1e00360-11"></meta>
<meta property="fb:pages" content="1612345502311676" />

<div id='hdp'></div>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1110169242374008');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1110169242374008&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Start of HubSpot Embed Code -->
  <script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/3327692.js"></script>
<!-- End of HubSpot Embed Code -->
<style type="text/css">
.mod_16012793 img, .mod_16012793 embed, .mod_16012793 table {
	 max-width: 824px;
}

.mod_16012793 .mod_16012793_pub {
	 min-width: 824px;
}

.mod_16012793 .mod_16012793_pub .cel1 {
	 padding: 0;
}

.mod_16012793 .photo.left .mod_16012793_pub, .mod_16012793 .photo.right .mod_16012793_pub {
	 min-width: 412px; margin: 15px 10px;
}

.mod_16012793 .photo.left .mod_16012793_pub {
	 margin-left: 0;
}

.mod_16012793 .photo.right .mod_16012793_pub {
	 margin-right: 0;
}

.mod_16012793 .para_24193265 .photo {
	 position: static;
}

.mod_16012793 .para_24193279 .photo {
	 position: static;
}

.mod_16012793 .legende_24193279 {
	 width: 299px;
}

</style>

<link rel="stylesheet" href="https://www.moveonmag.com/var/style/style.7092091.css?v=1508119115" type="text/css" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52817506-1', 'auto');
  ga('send', 'pageview');

</script>

 
</head>

<body class="mep11">

<!-- social_login 7092091 -->
<div id="mod_7092091" class="mod_7092091 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D20946001%2FEntretien-avec-Michel-Barnier-savoyard-patriote-et-europeen-convaincu_a1192.html')">Connectez-vous</a>
			 <a class="right" href="https://www.moveonmag.com/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_7092091" class="ecart_col" style="display:none"><hr /></div>
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_16012639" class="mod_16012639 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_deployable 16012640 -->
<div id="mod_16012640" class="mod_16012640 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_16012640">
			 <li data-link="article,17768588" class=" titre last" id="menuliste_16012640_1"><a href="/Je-suis_a1088.html" > <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_16012640('menuliste_16012640')</script>
</div>
</td>
<td class="celcombo2">
<!-- services_web2 20743649 -->
<div id="mod_20743649" class="mod_20743649 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="http://m.moveonmag.com/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/mobile.png" alt="Mobile" title="Mobile" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.facebook.com/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/moveonmag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.youtube.com/c/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/youtube.png" alt="YouTube" title="YouTube" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://plus.google.com/+MoveOnMag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/gplus.png" alt="Google+" title="Google+" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.instagram.com/moveonmagazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/instagram.png" alt="Instagram" title="Instagram" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.linkedin.com/showcase/move-on-magazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.moveonmag.com/xml/syndication.rss" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/rss.png" alt="Rss" title="Rss" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
<td class="celcombo3">
<!-- login 16012641 -->
<div id="mod_16012641" class="mod_16012641 wm-module fullbackground module-responsive  module-login type-3">
	 <div class="cel1">
		 <div class="liens"><a href="javascript:void(0)" onclick="showIbox('https://www.moveonmag.com/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;ABSOLUTE_HREF=/Entretien-avec-Michel-Barnier-savoyard-patriote-et-europeen-convaincu_a1192.html')">Se connecter</a> | <a href="/subscription/">S'inscrire</a></div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_16012639" class="ecart_col130" style="display:none"><hr /></div>

<!-- menu_static 18994461 -->
<div class="fullwidthsite">
<div id="mod_18994461" class="mod_18994461 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.moveonmag.com" data-link="externe,http://www.moveonmag.com" >
				 <img src="/photo/mod-18994461-1525157.png?v=1496957358" class="image" alt="Home" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Actualite_r18.html" data-link="rubrique,564627" >
				 Actualité 
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/agenda/" data-link="agenda,all" >
				 Agenda
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="/social/" data-link="social," >
				 Communauté
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
</div>
</div>
</div>
<div id="main">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="main_inner">

<div id="z_col0">
<div class="z_col0_inner">

<!-- html 16012693 -->
	 <meta name="verification" content="6320e15f5f45104e17f13407d82a3621" />
<div id="ecart_after_16012693" class="ecart_col0" style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_18833110" class="mod_18833110 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- menu_deployable 18833113 -->
<div id="ecart_before_18833113" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18833113" class="mod_18833113 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_18833113">
			 <li data-link="externe,#" class=" titre last element void" id="menuliste_18833113_1"><a href="#" > <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a></li>
					 <li data-link="article,6795570" class=" stitre" ><a href="/Je-suis-un-Concept_a28.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Concept</a></li>
					 <li data-link="article,17657978" class=" stitre" ><a href="/Je-suis-un-Visiteur-a-la-decouverte-du-site_a1081.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Visiteur du site</a></li>
					 <li data-link="article,7699464" class=" stitre" ><a href="/Je-suis-un-Contributeur-Ambassadeur_a231.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Contributeur Ambassadeur</a></li>
					 <li data-link="article,10663002" class=" stitre" ><a href="/Je-suis-un-Annonceur_a806.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Annonceur</a></li>
					 <li data-link="rubrique,564461" class=" stitre slast" ><a href="/Je-suis-un-Partenaire_r15.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Partenaire</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18833113('menuliste_18833113')</script>
</div>
</td>
<td class="celcombo2">
<!-- menu_deployable 18845165 -->
<div id="ecart_before_18845165" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18845165" class="mod_18845165 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_18845165">
			 <li data-link="externe,https://www.google.fr/search?q=%23moveonmag&ie=utf-8&oe=utf-8&client=firefox-b&gfe_rd=cr&ei=mBcxWZXwLcjU8gf_jZpg" class=" titre last" id="menuliste_18845165_1"><a href="https://www.google.fr/search?q=%23moveonmag&ie=utf-8&oe=utf-8&client=firefox-b&gfe_rd=cr&ei=mBcxWZXwLcjU8gf_jZpg"  target="_blank">#MOVEONMAG</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18845165('menuliste_18845165')</script>
</div>
</td>
<td class="celcombo3">
<!-- services_web2 18845163 -->
<div id="ecart_before_18845163" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18845163" class="mod_18845163 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="http://m.moveonmag.com/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/mobile.png" alt="Mobile" title="Mobile" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.facebook.com/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/moveonmag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.youtube.com/c/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/youtube.png" alt="YouTube" title="YouTube" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://plus.google.com/+MoveOnMag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/gplus.png" alt="Google+" title="Google+" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.instagram.com/moveonmagazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/instagram.png" alt="Instagram" title="Instagram" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.linkedin.com/showcase/move-on-magazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.moveonmag.com/xml/syndication.rss" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/rss.png" alt="Rss" title="Rss" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_18833110" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_16012650" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_16012650" class="mod_16012650 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 16012652 -->
<div id="ecart_before_16012652" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_16012652" class="mod_16012652 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.moveonmag.com/"><img src="/photo/titre_16012652.png?v=1482100040" alt="Accueil Move-On Magazine" title="Accueil Move-On Magazine" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo3">
<!-- pub 16012653 -->
<div id="ecart_before_16012653" class="ecart_col0 " style="display:none"><hr /></div>
</td>
</tr>
</table>
<div id="ecart_after_16012650" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 18833119 -->
<div id="ecart_before_18833119" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18833119" class="mod_18833119 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_18833119">
			 <li data-link="rubrique,564627" class=" titre first" id="menuliste_18833119_1"><a href="/Actualite_r18.html" >Actualité </a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/Actualite_r18.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualité </a></li>
					 <li data-link="rubrique,947304" class=" stitre" ><a href="/A-decouvir-_r38.html" ><span class="fake-margin" style="display:none">&nbsp;</span>À découvir !</a></li>
					 <li data-link="rubrique,947291" class=" stitre" ><a href="/Culture_r37.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Culture</a></li>
					 <li data-link="rubrique,650797" class=" stitre" ><a href="/Sport_r25.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Sport</a></li>
					 <li data-link="rubrique,761063" class=" stitre" ><a href="/Corporate_r31.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Corporate</a></li>
					 <li data-link="rubrique,605638" class=" stitre" ><a href="/Nocturne_r22.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Nocturne</a></li>
					 <li data-link="galerie,all" class=" stitre" ><a href="/photos/" ><span class="fake-margin" style="display:none">&nbsp;</span>Reportage Photos</a></li>
					 <li data-link="video," class=" stitre slast" ><a href="/videos/" ><span class="fake-margin" style="display:none">&nbsp;</span>Reportage Vidéos</a></li>
				 </ul>
			 </li>
			 <li data-link="agenda,all" class=" titre" id="menuliste_18833119_2"><a href="/agenda/" >Agenda</a></li>
			 <li data-link="externe,#" class=" titre last element void" id="menuliste_18833119_3"><a href="#" >Communauté</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span>Communauté</a></li>
					 <li data-link="social," class=" stitre" ><a href="/social/" ><span class="fake-margin" style="display:none">&nbsp;</span>Réseau Social</a></li>
					 <li data-link="annonce,all" class=" stitre" ><a href="/classifieds/" ><span class="fake-margin" style="display:none">&nbsp;</span>P'tites Annonces</a></li>
					 <li data-link="rubrique,1109583" class=" stitre" ><a href="/Couponing_r50.html" ><span class="fake-margin" style="display:none">&nbsp;</span>#Couponing</a></li>
					 <li data-link="rubrique,1109577" class=" stitre" ><a href="/Jeu-Concours_r49.html" ><span class="fake-margin" style="display:none">&nbsp;</span>#JeuConcours</a></li>
					 <li data-link="externe,http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" class=" stitre slast" ><a href="http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" ><span class="fake-margin" style="display:none">&nbsp;</span>#BonPlan</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18833119('menuliste_18833119')</script>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.moveonmag.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Actualite_r18.html">Actualité </a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Culture_r37.html">Culture</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Interview_r14.html">Interview</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_16012793" class="mod_16012793 wm-module fullbackground  page2_article article-1192">
	 <div class="cel1">
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Entretien avec Michel Barnier, savoyard, patriote et européen convaincu
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Les J.O d’Albertville ?  « Progresser personnellement, individuellement en participant à une aventure collective. »
			 </h3>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">| Rédigé le Lundi 19 Mars 2018 |</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_24193265 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.moveonmag.com/photo/art/grande/20946001-24193265.jpg?v=1521456137&amp;ibox" title="Entretien avec Michel Barnier, savoyard, patriote et européen convaincu"><img class="responsive" style="display:none" src="https://www.moveonmag.com/photo/art/grande/20946001-24193265.jpg?v=1521456137" alt="Entretien avec Michel Barnier, savoyard, patriote et européen convaincu" title="Entretien avec Michel Barnier, savoyard, patriote et européen convaincu" />
<img class="not-responsive" src="https://www.moveonmag.com/photo/art/default/20946001-24193265.jpg?v=1521456140" alt="Entretien avec Michel Barnier, savoyard, patriote et européen convaincu" title="Entretien avec Michel Barnier, savoyard, patriote et européen convaincu" width="824" /></a>
				 <div class="legende legende_24193265">
					 Entretien avec Michel Barnier, savoyard, patriote et européen convaincu
				 </div>
			 </div>
<div class="hide_module_inside right" style="clear:both;margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 16100267 -->
<div id="ecart_before_16100267" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_16100267" class="mod_16100267 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Articles similaires...</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Rencontre-a-Cluny-avec-Alain-Carre-un-romantique-d-aujourd-hui_a1191.html">Rencontre à Cluny avec Alain Carré, un romantique d’aujourd’hui</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Jules-Adler-peindre-sous-la-troisieme-Republique_a1183.html">Jules Adler, peindre sous la troisième République</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Rencontre-avec-Martine-Le-Normand-poete-peintre_a1170.html">Rencontre avec Martine Le Normand, poète peintre</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Olivier-de-Benoist-le-service-public-du-rire--Interview_a1165.html">Olivier de Benoist, le service public du rire ! Interview</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Exposition-Toulouse-Lautrec-a-la-Fondation-Pierre-Gianadda_a1146.html">Exposition Toulouse-Lautrec à la Fondation Pierre Gianadda</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 <div style="text-align: justify;"><strong>Michel Barnier, que représentent les Jeux Olympiques d’Albertville pour vous et dans quelle mesure illustrent-ils l’esprit savoyard&nbsp;?</strong> <br />  Les Jeux représentent d’abord dix années de mon engagement public, de 1981 à 1992, dix années au service d’un projet. Ceux qui me connaissent en Savoie et ailleurs savent que je suis davantage un homme de projets que de polémiques ou de débats idéologiques. Ce projet dont l’idée m’a été donnée au tout début par le Président du Comité Olympique Français qui était <em>Claude Collard</em> n’avait pas à mes yeux de défaut. Même dans l’hypothèse où nous n’aurions pas gagné, il était et de&nbsp;<em>une mobilisation d’hommes&nbsp;&nbsp;femmes de&nbsp; différentes vallées, de différentes sensibilités, de différentes expériences qui se mettaient ensemble et cette simple capacité d’être ensemble était positive</em>. Grâce à cette mobilisation et à l’engagement ainsi qu’au soutien de <em>Jean-Claude Killy</em> et de personnes compétentes, du Conseil Général par exemple, nous avons gagné et mis en œuvre l’organisation de ces Jeux qui sont intrinsèquement liés à ce que nous sommes dans le département et dans cette province de Savoie. L’organisation elle-même reposait non pas sur une grande ville mais sur des cités touristiques ou des stations très intégrées au milieu montagnard, ce qui d’ailleurs en renforçait la complexité. L’identité savoyarde en tant que pays de montagne et de sports d’hiver constituait la base même de ces Jeux Olympiques et de leur crédibilité. Nous avions aussi l’obligation de construire des équipements durables concernant le patinage de vitesse, le bobsleigh, le saut et d’autres disciplines et vingt-six ans plus tard on peut constater que tous ces équipements sont en état de marche.<!--cke_bookmark_107S--><!--cke_bookmark_107E--></div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_24193279 resize" style="">
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="https://www.moveonmag.com/photo/art/grande/20946001-24193279.jpg?v=1521455954&amp;ibox" title="Entretien avec Michel Barnier, savoyard, patriote et européen convaincu"><img class="responsive" style="display:none" src="https://www.moveonmag.com/photo/art/grande/20946001-24193279.jpg?v=1521455954" alt="Entretien avec Michel Barnier, savoyard, patriote et européen convaincu" title="Entretien avec Michel Barnier, savoyard, patriote et européen convaincu" />
<img class="not-responsive" src="https://www.moveonmag.com/photo/art/default/20946001-24193279.jpg?v=1521455967" alt="Entretien avec Michel Barnier, savoyard, patriote et européen convaincu" title="Entretien avec Michel Barnier, savoyard, patriote et européen convaincu"  /></a>
				 <div class="legende legende_24193279">
					 Entretien avec Michel Barnier, savoyard, patriote et européen convaincu
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <div style="text-align: justify;"><strong>Et la Halle Olympique continue de vivre. Des matches de la dernière Coupe du Monde de Handball s’y sont disputés, et tout récemment une rencontre de la Coupe Davis.</strong> <br />  Oui et pour aller plus loin que la création d’équipements ou d’événements sportifs, un département comme le nôtre qui a deux fois plus de lits touristiques que d’équipements permanents – il en va de même pour la Haute-Savoie - fait partie d’une province qui vit en accueillant des gens du monde entier l’été comme l’hiver. J’ai toujours eu à ce sujet la préoccupation de protéger nos espaces naturel, notre patrimoine culturel, historique, les églises baroques, les places fortes qui jalonnent les vallées. Notre province vit l’été comme l’hiver grâce à la confiance que nous font les gens qui viennent chez nous. De ce point de vue, les Jeux Olympiques sont l’accueil pendant quinze jours de gens qui viennent du monde entier. Quand le département et ses huit mille volontaires se mettent en état de marche, se préparent à accueillir le monde entier, ceci a un impact durable dont j’ai voulu organiser l’effet en préservant les ressources humaines et les expertises que nous avions réunies pendant les Jeux&nbsp;; c’est pour cette raison que <em>Rémy Charmetant</em>, qui dirigeait l’organisation des épreuves sportives, a été placé à la tête de l’agence touristique de la Savoie, une structure conçue pour organiser après les Jeux d’autres événements, comme des championnats du monde, ou bien encore l’aviron à Aiguebelette… <br />   <br />  <strong>Michel Barnier, vous êtes à la fois un Savoyard enraciné, passionné et un Européen convaincu. Comment conciliez-vous ces deux dimensions&nbsp;?</strong> <br />  <em>La Savoie a joué la carte de l’ouverture et de l’accueil du monde entier avec les Jeux</em>, ouverture qui se prolonge dans son économie touristique d’été et d’hiver, un parc national, deux parcs régionaux, des sites remarquables, des stations de haute ou moyenne altitude, le ski de fond ou alpin, nous sommes aussi un département et une région limitrophe de la Suisse par la Haute-Savoie, de l’Italie avec le&nbsp; Val d’Aoste. Nous sommes reliés à d’autres pays, à d’autres régions par des tunnels et bientôt, je l’espère, par une liaison TGV optimale avec le Lyon-Turin, ce qui fait que nous sommes naturellement ouverts et en symbiose avec d’autres pays européens.<em> Je n’ai jamais pensé qu’il y avait une difficulté à être dans ses racines territoriales, dans une culture, dans une tradition, être patriote à travers la nation dont nous faisons &nbsp;partie et en même temps être fièrement européen</em>.<em> Je pense même que tout va ensemble. Je reste attentif au fait que l’Europe soit une construction qui se bat pour l’unité et pas du tout pour l’uniformité.</em> <br />   <br />  N’oubliez pas une chose qui a été une révélation pour moi à l’occasion des Jeux et en quoi je crois encore aujourd’hui&nbsp;: la politique est un mandat qu’on vous confie pendant un certain temps, un budget, qui est celui de tous les contribuables, des lois, des directives européennes, des règlements et, à la base de tout, naturellement, des convictions et des valeurs, tout ceci pour créer du progrès collectif. L’idée de moral collectif, à mes yeux, en fait partie. <em>C’est ce que j’ai vu avec les Jeux&nbsp;; des gens de toutes opinions, de toutes sensibilités ont eu le sentiment de s’améliorer, de progresser personnellement, individuellement en participant à une aventure collective. C’est pour moi une leçon durable qui s’applique à bien d’autres circonstances que les Jeux Olympiques.</em></div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star20946001"></span> <span id="hint20946001">Notez</span>
		 </div>
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.moveonmag.com%2FEntretien-avec-Michel-Barnier-savoyard-patriote-et-europeen-convaincu_a1192.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.moveonmag.com%2FEntretien-avec-Michel-Barnier-savoyard-patriote-et-europeen-convaincu_a1192.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Entretien+avec+Michel+Barnier%2C+savoyard%2C+patriote+et+europ%C3%A9en+convaincu+http%3A%2F%2Fxfru.it%2Ft7vpLQ"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.moveonmag.com%2FEntretien-avec-Michel-Barnier-savoyard-patriote-et-europeen-convaincu_a1192.html&amp;title=Entretien+avec+Michel+Barnier%2C+savoyard%2C+patriote+et+europ%C3%A9en+convaincu&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
			 </div>
<br />		 <br class="texte clear" />
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">#</span> : 
<a  class="liens" href='/tags/73/'>73</a><span>, </span><a  class="liens" href='/tags/france/'>france</a><span>, </span><a  class="liens" href='/tags/interview/'>interview</a><span>, </span><a  class="liens" href='/tags/jean+claude+killy/'>jean claude killy</a><span>, </span><a  class="liens" href='/tags/jeux+olympiques+albertville/'>jeux olympiques albertville</a><span>, </span><a  class="liens" href='/tags/michel+barnier/'>michel barnier</a><span>, </span><a  class="liens" href='/tags/savoie/'>savoie</a><span>, </span><a  class="liens" href='/tags/sport/'>sport</a><span>, </span><a  class="liens" href='/tags/sport+savoie/'>sport savoie</a>
			 </div>
		 </div>
		 <div id="snsbookmarks_16012793_20946001">
			 <img src="/_images/social/add_on.png" alt="Ajouter aux favoris" title="Ajouter aux favoris" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_16012793_20946001%27%2C+%27%2Fmymodule%2F16012793%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D20946001%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Ajouter aux favoris</a>
		 </div>
		 <br class="texte clear" />
		 <div class="bloc_auteur">
<div class="titre_auteur"><a rel="author" href="/author/Paul-Rassat/">Paul Rassat</a>
</div>
		 <div class="profile"><img src="/_public/profile/a1/a1444e3a236f085f5c3ccdad189dfcca58ee1467-thumb.jpg?v=1417425915" alt="Paul Rassat" title="Paul Rassat" /></div>
		 <div class="texte">Rédacteur et Reporter chez Move-On Magazine <a class="liens" href="/author/Paul-Rassat/">En savoir plus sur cet auteur</a></div>
		 <div class="follow_on"><a class="follow-linkedin" href="https://www.linkedin.com/pub/paul-rassat/a0/5a6/813" rel="me" target="_blank"><img src="/_images/addto/medium/linkedin.png" alt="LinkedIn" title="LinkedIn" class="imgfollow" /></a>
</div>
		 <div class="clear"></div>
		 </div>
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.moveonmag.com/mymodule/16012793/', '', 'start=-3&amp;numero=1192&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.moveonmag.com/mymodule/16012793/', '', 'start=3&amp;numero=1192&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.moveonmag.com/photo/art/iphone/20939479-24190382.jpg?v=1521455233) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.moveonmag.com/Rencontre-a-Cluny-avec-Alain-Carre-un-romantique-d-aujourd-hui_a1191.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.moveonmag.com/photo/art/large_x2/20939479-24190382.jpg?v=1521455233) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.moveonmag.com/Rencontre-a-Cluny-avec-Alain-Carre-un-romantique-d-aujourd-hui_a1191.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 19 Mars 2018 - 14:51</span>			 <a class="access" href="/Rencontre-a-Cluny-avec-Alain-Carre-un-romantique-d-aujourd-hui_a1191.html">Rencontre à Cluny avec Alain Carré, un romantique d’aujourd’hui</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.moveonmag.com/photo/art/iphone/20648097-24034548.jpg?v=1520413240) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.moveonmag.com/Jules-Adler-peindre-sous-la-troisieme-Republique_a1183.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.moveonmag.com/photo/art/large_x2/20648097-24034548.jpg?v=1520413239) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.moveonmag.com/Jules-Adler-peindre-sous-la-troisieme-Republique_a1183.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 7 Mars 2018 - 20:28</span>			 <a class="access" href="/Jules-Adler-peindre-sous-la-troisieme-Republique_a1183.html">Jules Adler, peindre sous la troisième République</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.moveonmag.com/photo/art/iphone/20305360-23833629.jpg?v=1519120634) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.moveonmag.com/Rencontre-avec-Martine-Le-Normand-poete-peintre_a1170.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.moveonmag.com/photo/art/large_x2/20305360-23833629.jpg?v=1519120633) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.moveonmag.com/Rencontre-avec-Martine-Le-Normand-poete-peintre_a1170.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 20 Février 2018 - 12:10</span>			 <a class="access" href="/Rencontre-avec-Martine-Le-Normand-poete-peintre_a1170.html">Rencontre avec Martine Le Normand, poète peintre</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/20946001/"><img src="/_images/icones/bt_mail_10.png?v=1335355890" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Entretien-avec-Michel-Barnier-savoyard-patriote-et-europeen-convaincu_a1192.html?print=1"><img src="/_images/icones/bt_print_10.png?v=1335355890" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_10.png?v=1335355889" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_10.png?v=1335355889" class="image pointer middle" alt="" title=""  /></a>		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.moveonmag.com%2FEntretien-avec-Michel-Barnier-savoyard-patriote-et-europeen-convaincu_a1192.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_16012793_20946001'></div>
<script type="text/javascript">gapi.plusone.render('plusone_16012793_20946001', {'size': 'medium', 'href': 'https://www.moveonmag.com/Entretien-avec-Michel-Barnier-savoyard-patriote-et-europeen-convaincu_a1192.html'});</script>
</div>
<div class="clear"></div>
<div class="liens"><img src='/_images/icones/icn_agenda_map.png' alt='' style='vertical-align:middle; margin-right:2px' /> <a target="_blank" href="/gmap/?adresse=45.675535,6.392726">Voir la carte</a></div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_18833233" class="param_commentaire mod_18833233 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Entretien-avec-Michel-Barnier-savoyard-patriote-et-europeen-convaincu_a1192.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="20946001" />
						 <input type="hidden" name="id_article_reel" value="20946001" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
							 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D20946001%2FEntretien-avec-Michel-Barnier-savoyard-patriote-et-europeen-convaincu_a1192.html')">
								 <img src="/_images/social/sns_connect_fr.png" alt="" />
							 </a>
						 <a id="facebook_connect" href="javascript:void(0)" onclick="facebook_login(new Array('/mymodule/18833233/', 'ajax=true&amp;show=fields&amp;id_objet=20946001&amp;type=&fblogin=true&amp;POST_URI=%2FEntretien-avec-Michel-Barnier-savoyard-patriote-et-europeen-convaincu_a1192.html'))"><img src="/_images/social/facebook_connect.gif" alt="Facebook"  /></a>

						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.moveonmag.com/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Entretien-avec-Michel-Barnier-savoyard-patriote-et-europeen-convaincu_a1192.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <p class="boutons_ligne">
			 <a class="access" href="/Interview_r14.html">Interview</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Portrait_r20.html">Portrait</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Reportage_r17.html">Reportage</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Festival_r1.html">Festival</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Concert_r4.html">Concert</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Exposition_r11.html">Exposition</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Spectacle_r8.html">Spectacle</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Theatre_r10.html">Théâtre</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Cinema_r12.html">Cinéma</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Conference_r27.html">Conférence</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Litterature_r48.html">Littérature</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_16012793" class="ecart_col1" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- espace 20723714 -->
<div id="mod_20723714" class="mod_20723714 wm-module fullbackground "><hr /></div>
<div id="ecart_after_20723714" class="ecart_col2"><hr /></div>

<!-- newsletter 18833147 -->
<div id="ecart_before_18833147" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833147" class="mod_18833147 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Recevoir la newsletter</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_18833147">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:237px" class="button hiddeninput" id="email_18833147_safe" name="email_safe" onfocus="$(this).hide(); $('#email_18833147').show(); $('#email_18833147').focus()"  value="Ça me semble pas mal, je signe" />
<input type="text" style="display:none;width:237px" id="email_18833147" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_18833147_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_10.png?v=1335356066" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("18833147", "162090", "form_newsletter_18833147");
</script>
</div>
<div id="ecart_after_18833147" class="ecart_col2"><hr /></div>

<!-- recherche 18833148 -->
<div id="ecart_before_18833148" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833148" class="mod_18833148 wm-module fullbackground  recherche type-1">
	 <form id="form_18833148" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="entete"><div class="fullmod">
		 <span>L'actualité par mots-clés</span>
	 </div></div>
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:237px" id="keyword_18833148" name="keyword" value="" class="button"   />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_10.png?v=1335356066" alt="OK" title="OK" />
			 </span></span>
			 <div class="avance" style="margin-top:5px">
				 <a href="/search/?avance=1">Recherche avancée</a>
			 </div>
		 </div>
	 </form>
</div>
<div id="ecart_after_18833148" class="ecart_col2"><hr /></div>

<!-- menu_deployable 18833146 -->
<div id="ecart_before_18833146" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833146" class="mod_18833146 module-menu_deployable wm-module fullbackground  colonne-c type- background-cell- " style="position: relative;">
	 <ul id="menu_18833146">
		 <li data-link="externe,http://www.moveonmag.com/tags/france/" class="cell titre first" id="menu_18833146_1"><a href="http://www.moveonmag.com/tags/france/" ># France</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/ain/" class="cell titre" id="menu_18833146_2"><a href="http://www.moveonmag.com/tags/ain/" ># Ain</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/haute-savoie/" class="cell titre" id="menu_18833146_3"><a href="http://www.moveonmag.com/tags/haute-savoie/" ># Haute-Savoie</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/savoie/" class="cell titre" id="menu_18833146_4"><a href="http://www.moveonmag.com/tags/savoie/" ># Savoie</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/isere" class="cell titre" id="menu_18833146_5"><a href="http://www.moveonmag.com/tags/isere" ># Isère</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/annecy/" class="cell titre" id="menu_18833146_6"><a href="http://www.moveonmag.com/tags/annecy/" ># Annecy</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/chambery/" class="cell titre" id="menu_18833146_7"><a href="http://www.moveonmag.com/tags/chambery/" ># Chambéry</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/grenoble/" class="cell titre" id="menu_18833146_8"><a href="http://www.moveonmag.com/tags/grenoble/" ># Grenoble</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/lyon/" class="cell titre" id="menu_18833146_9"><a href="http://www.moveonmag.com/tags/lyon/" ># Lyon</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/paris/" class="cell titre" id="menu_18833146_10"><a href="http://www.moveonmag.com/tags/paris/" ># Paris</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/thonon+evian/" class="cell titre last" id="menu_18833146_11"><a href="http://www.moveonmag.com/tags/thonon+evian/" ># Thonon Évian</a></li>
	 </ul>
	 <script type="text/javascript">sfHover_18833146('menu_18833146')</script>
</div>
<div id="ecart_after_18833146" class="ecart_col2"><hr /></div>

<!-- menu_deployable 18833145 -->
<div id="ecart_before_18833145" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833145" class="mod_18833145 module-menu_deployable wm-module fullbackground  colonne-c type- background-cell- " style="position: relative;">
	 <ul id="menu_18833145">
		 <li data-link="externe,http://www.moveonmag.com/tags/suisse/" class="cell titre first" id="menu_18833145_1"><a href="http://www.moveonmag.com/tags/suisse/" ># Suisse</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/geneve/" class="cell titre" id="menu_18833145_2"><a href="http://www.moveonmag.com/tags/geneve/" ># Genève</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/lausanne/" class="cell titre last" id="menu_18833145_3"><a href="http://www.moveonmag.com/tags/lausanne/" ># Lausanne</a></li>
	 </ul>
	 <script type="text/javascript">sfHover_18833145('menu_18833145')</script>
</div>
<div id="ecart_after_18833145" class="ecart_col2"><hr /></div>

<!-- news 18833151 -->
<div id="mod_18833151" class="mod_18833151 wm-module fullbackground  news module-news type-1">
	 <div class="entete retrait_entete_left"><div class="fullmod">
		 <span>Les News Fraîches !</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_18833151);" onmouseout="javascript:newsdefil_18833151();">
		 <div id="defilbox_18833151" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Entretien-avec-Michel-Barnier-savoyard-patriote-et-europeen-convaincu_a1192.html">Entretien avec Michel Barnier, savoyard, patriote et européen convaincu</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Retour-sur-le-salon-SIMODEC-qui-s-est-deroule-a-Rochexpo-_a1184.html">Retour sur le salon SIMODEC qui s'est déroulé à Rochexpo !</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Vous-avez-dit-Thinking-Design_a1185.html">Vous avez dit « Thinking Design » ?</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Decouvrez-le-Snow-Dragon-Boat-un-bateau-sur-une-piste-de-ski-_a1186.html">Découvrez le Snow Dragon Boat : un bateau sur une piste de ski !</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Festival-du-Cinema-d-Animation-2018-c-est-parti-_a1180.html">Festival du Cinéma d’Animation 2018 : c’est parti !</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Prochainement-Forma-ski-Savoie-Mont-Blanc-2018-les-formations-festives-de-la-JCE-Annecy-_a1168.html">Prochainement Forma'ski Savoie Mont-Blanc 2018, les formations festives de la JCE Annecy !</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Olivier-de-Benoist-le-service-public-du-rire--Interview_a1165.html">Olivier de Benoist, le service public du rire ! Interview</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/JEUCONCOURS-GAGNEZ-UN-PASS-2-PERSONNES-POUR-LE-FESTIVAL-PHARAONIC_a1159.html">#JEUCONCOURS : GAGNEZ UN PASS 2 PERSONNES POUR LE FESTIVAL PHARAONIC</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Steve-Angello-en-tete-d-affiche-du-Festival-Pharaonic-2018-_a1161.html">Steve Angello en tête d'affiche du Festival Pharaonic 2018 !</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Lancement-officiel-de-la-CLEANTECH-WEEK-_a1142.html">Lancement officiel de la CLEANTECH WEEK !</a>
				 </h3>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_18833151" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_18833151" class="ecart_col2"><hr /></div>

<!-- agenda 18833154 -->
<div id="mod_18833154" class="mod_18833154 wm-module fullbackground  module-agenda type-3">
	 <div class="entete"><div class="fullmod">
		 <a href="/agenda/">L'Agenda des Sorties</a>
	 </div></div>
	 <div class="cel1">
	 <div class="mois">
			 <a class="arrow_left" href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_18833154', 'https://www.moveonmag.com/mymodule/18833154/', '', 'java=false&amp;ajax=true&amp;mo=2&amp;yr=2018', true)">&nbsp;</a>
			 <a href="/agenda/2018/3/">Mars 2018</a>
			 <a class="arrow_right" href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_18833154', 'https://www.moveonmag.com/mymodule/18833154/', '', 'java=false&amp;ajax=true&amp;mo=4&amp;yr=2018', true)">&nbsp;</a>
	 </div>
	 <table cellspacing="0" cellpadding="0" class="calendrier">
		 <tr>
			 <th class="jour">L</th>
			 <th class="jour">M</th>
			 <th class="jour">M</th>
			 <th class="jour">J</th>
			 <th class="jour">V</th>
			 <th class="jour">S</th>
			 <th class="jour">D</th>
		 </tr>
		 <tr>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td class="timeline">
				 <a href="/agenda/2018/3/1/">1</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/3/2/">2</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/3/3/">3</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/3/4/">4</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="timeline">
				 <a href="/agenda/2018/3/5/">5</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/3/6/">6</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/3/7/">7</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/3/8/">8</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/3/9/">9</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/3/10/">10</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/3/11/">11</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="timeline">
				 <a href="/agenda/2018/3/12/">12</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/3/13/">13</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/3/14/">14</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/3/15/">15</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/3/16/">16</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/3/17/">17</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/3/18/">18</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="timeline">
				 <a href="/agenda/2018/3/19/">19</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/3/20/"><b>20</b></a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/3/21/">21</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/3/22/">22</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/3/23/">23</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/3/24/">24</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/3/25/">25</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="timeline">
				 <a href="/agenda/2018/3/26/">26</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/3/27/">27</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/3/28/">28</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/3/29/">29</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/3/30/">30</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/3/31/">31</a>
			 </td>
			 <td>&nbsp;</td>
		 </tr>
	 </table>
	 </div>
</div>
<div id="ecart_after_18833154" class="ecart_col2"><hr /></div>

<!-- agenda 18833153 -->
<div id="ecart_before_18833153" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833153" class="mod_18833153 wm-module fullbackground  module-agenda type-1">
		<ul class="listEventsExpandable">
			<li class="expandableEvent notSelected cel1">
				<div class="eventDate">
					<div class="dateNumber timelineTitle"> 20 </div>
					<div class="dateOther">
						<div class="dateDay timelineTitle"> Mardi </div>
						<div class="dateMonthYear timelineSubtitle"> Mars, 2018 </div>
					</div>
				</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/DIRTY-DANCING_ae503830.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-503830.jpg?v=1497133551" style="background-image:url(https://www.moveonmag.com/photo/agenda-503830.jpg?v=1497133551)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> DIRTY DANCING </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Beaupuy - MOUILLERON LE CAPTIF </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/VINCENT-PEIRANI-QUINTET_ae514007.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-514007.jpg?v=1501503057" style="background-image:url(https://www.moveonmag.com/photo/agenda-514007.jpg?v=1501503057)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> VINCENT PEIRANI QUINTET </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 14, Rue Général-Dufour - GENEVE </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/LE-TROUVERE_ae558185.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-558185.jpg?v=1514981344" style="background-image:url(https://www.moveonmag.com/photo/agenda-558185.jpg?v=1514981344)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> LE TROUVERE </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 83 bld de la mer - FREJUS </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/VINCENT-PEIRANI-QUINTET_ae503423.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-503423.jpg?v=1497132731" style="background-image:url(https://www.moveonmag.com/photo/agenda-503423.jpg?v=1497132731)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> VINCENT PEIRANI QUINTET </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 14, Rue Général-Dufour - GENEVE </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CROQUE-MUSIQUE_ae503881.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-503881.jpg?v=1497133663" style="background-image:url(https://www.moveonmag.com/photo/agenda-503881.jpg?v=1497133663)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CROQUE-MUSIQUE </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 2, Place Baudoyer - PARIS 04 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ROBERT-CHARLEBOIS_ae497538.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-497538.jpg?v=1497120626" style="background-image:url(https://www.moveonmag.com/photo/agenda-497538.jpg?v=1497120626)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ROBERT CHARLEBOIS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 20 A RUE DE LA FONTAINE - SAUSHEIM </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ROBERT-CHARLEBOIS_ae557692.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-557692.jpg?v=1514980540" style="background-image:url(https://www.moveonmag.com/photo/agenda-557692.jpg?v=1514980540)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ROBERT CHARLEBOIS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 20 A RUE DE LA FONTAINE - SAUSHEIM </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/PAROV-STELAR_ae558412.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-558412.jpg?v=1514981727" style="background-image:url(https://www.moveonmag.com/photo/agenda-558412.jpg?v=1514981727)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> PAROV STELAR </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 5, AVENUE DU ROCK'N'ROLL / QUARTIER BE - ESCH SUR ALZETTE </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ORCHESTRE-PAYS-DE-SAVOIE_ae558684.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-558684.jpg?v=1514982175" style="background-image:url(https://www.moveonmag.com/photo/agenda-558684.jpg?v=1514982175)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ORCHESTRE PAYS DE SAVOIE </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 6 RUE DU MOULINET - VOIRON </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/TRILOK-GURTU-QUARTET_ae558756.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-558756.jpg?v=1514982297" style="background-image:url(https://www.moveonmag.com/photo/agenda-558756.jpg?v=1514982297)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> TRILOK GURTU QUARTET </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 4, rue du Théâtre-Français - MARSEILLE </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/LES-MARDIS-DU-JAZZ_ae558928.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-558928.jpg?v=1514982588" style="background-image:url(https://www.moveonmag.com/photo/agenda-558928.jpg?v=1514982588)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> LES MARDIS DU JAZZ </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 37 rue Caruel Saint Martin - LE CHESNAY </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CARPENTER-BRUT_ae502488.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-502488.jpg?v=1497130807" style="background-image:url(https://www.moveonmag.com/photo/agenda-502488.jpg?v=1497130807)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CARPENTER BRUT </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 1, Pl.du Mont de Terre - LILLE </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Tarek-Yamani_ae563306.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-563306.jpg?v=1516503392" style="background-image:url(https://www.moveonmag.com/photo/agenda-563306.jpg?v=1516503392)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Tarek Yamani </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> New Morning /// 9 Rue des Petites Écurie... - Paris à  21:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/DIRTY-DANCING_ae514792.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-514792.jpg?v=1501505267" style="background-image:url(https://www.moveonmag.com/photo/agenda-514792.jpg?v=1501505267)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> DIRTY DANCING </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Beaupuy - MOUILLERON LE CAPTIF </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/STEPHAN-EICHER_ae514732.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-514732.jpg?v=1501505120" style="background-image:url(https://www.moveonmag.com/photo/agenda-514732.jpg?v=1501505120)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> STEPHAN EICHER </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 4 RUE PAUL CLAUDEL - GRENOBLE </div>
						</div>
					</a>
			</div>
			</li>
	</ul>
</div>
<div id="ecart_after_18833153" class="ecart_col2"><hr /></div>

<!-- html 18893593 -->
	 </br>
<div style="text-align: center;"><a href="http://www.moveonmag.com/Soumettre-un-evenement-a-l-Agenda_a686.html"><img alt="Ajouter mon événement à l'agenda gratuitement !" name="Move-On Magazine" onmouseout="this.src='/docs/designweb/soumettre_mon_event_a l_agenda_40_court_up.jpg'" onmouseover="this.src='/docs/designweb/soumettre_mon_event_a l_agenda_40_court_push.jpg'" src="/docs/designweb/soumettre_mon_event_a l_agenda_40_court_up.jpg" title="Ajouter mon événement à l'agenda gratuitement !" /></a></div>
</br>
<div id="ecart_after_18893593" class="ecart_col2"><hr /></div>

<!-- menu_static 18833150 -->
<div id="ecart_before_18833150" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833150" class="mod_18833150 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>NOS FACEBOOK</span>
	 </div></div>
	 <ul class="menu">
	 </ul>
</div>
<div id="ecart_after_18833150" class="ecart_col2"><hr /></div>

<!-- html 18833158 -->
<div id="ecart_before_18833158" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <table border="0" cellpadding="0" cellspacing="1" style="width: 50px;">
	<tbody>
		<tr>
			<td><a class="yahoorte_class" href="https://www.facebook.com/moveonmagazine" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-05.jpg" width="150" /></a></td>
			<td><a class="yahoorte_class" href="https://www.facebook.com/moveonmagsport" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-02.jpg" width="150" /></a></td>
		</tr>
		<tr>
			<td><a class="yahoorte_class" href="https://www.facebook.com/moveonmagcorporate" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-04.jpg" width="150" /></a></td>
			<td><a class="yahoorte_class" href="https://www.facebook.com/moveonmagnocturne" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-03.jpg" width="150" /></a></td>
		</tr>
	</tbody>
</table>
<div id="ecart_after_18833158" class="ecart_col2"><hr /></div>

<!-- menu_static 18833155 -->
<div id="ecart_before_18833155" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833155" class="mod_18833155 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Annonceur Partenaire</span>
	 </div></div>
	 <ul class="menu">
	 </ul>
</div>
<div id="ecart_after_18833155" class="ecart_col2"><hr /></div>

<!-- pub 18833157 -->
<div id="mod_18833157" class="mod_18833157 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_18833157_content">
		 <a target="_blank"  href="/ads/111410/" rel="nofollow"><img width="300" height="300" src="https://www.moveonmag.com/photo/groupe_masters_ban.png?v=1471542686" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">
<div id="mod_16012626" class="mod_16012626 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- agenda 16012628 -->
<div id="ecart_before_16012628" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16012628" class="mod_16012628 wm-module fullbackground  module-agenda type-1">
	 <div class="entete"><div class="fullmod">
		 <a href="/agenda/">Agenda / Les Prochains Événements Culturel</a>
	 </div></div>
		<ul class="listEventsExpandable">
			<li class="expandableEvent notSelected cel1">
				<div class="eventDate">
					<div class="dateNumber timelineTitle"> 20 </div>
					<div class="dateOther">
						<div class="dateDay timelineTitle"> Mardi </div>
						<div class="dateMonthYear timelineSubtitle"> Mars, 2018 </div>
					</div>
				</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/LAUREAT-DU-CONCOURS-REINE-ELISABETH_ae526161.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-526161.jpg?v=1508343653" style="background-image:url(https://www.moveonmag.com/photo/agenda-526161.jpg?v=1508343653)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> LAUREAT DU CONCOURS REINE ELISABETH </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Avenue du Jardin Botanique - LOUVAIN LA NEUVE </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ROBERT-CHARLEBOIS_ae497538.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-497538.jpg?v=1497120626" style="background-image:url(https://www.moveonmag.com/photo/agenda-497538.jpg?v=1497120626)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ROBERT CHARLEBOIS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 20 A RUE DE LA FONTAINE - SAUSHEIM </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/STEPHAN-EICHER_ae514732.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-514732.jpg?v=1501505120" style="background-image:url(https://www.moveonmag.com/photo/agenda-514732.jpg?v=1501505120)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> STEPHAN EICHER </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 4 RUE PAUL CLAUDEL - GRENOBLE </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/LAUREAT-DU-CONCOURS-REINE-ELISABETH_ae515460.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-515460.jpg?v=1501506997" style="background-image:url(https://www.moveonmag.com/photo/agenda-515460.jpg?v=1501506997)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> LAUREAT DU CONCOURS REINE ELISABETH </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Avenue du Jardin Botanique - LOUVAIN LA NEUVE </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CROQUE-MUSIQUE_ae514820.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-514820.jpg?v=1501505335" style="background-image:url(https://www.moveonmag.com/photo/agenda-514820.jpg?v=1501505335)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CROQUE-MUSIQUE </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 2, Place Baudoyer - PARIS 04 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CROQUE-MUSIQUE_ae503881.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-503881.jpg?v=1497133663" style="background-image:url(https://www.moveonmag.com/photo/agenda-503881.jpg?v=1497133663)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CROQUE-MUSIQUE </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 2, Place Baudoyer - PARIS 04 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/DIRTY-DANCING_ae503830.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-503830.jpg?v=1497133551" style="background-image:url(https://www.moveonmag.com/photo/agenda-503830.jpg?v=1497133551)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> DIRTY DANCING </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Beaupuy - MOUILLERON LE CAPTIF </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/VINCENT-PEIRANI-QUINTET_ae514007.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-514007.jpg?v=1501503057" style="background-image:url(https://www.moveonmag.com/photo/agenda-514007.jpg?v=1501503057)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> VINCENT PEIRANI QUINTET </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 14, Rue Général-Dufour - GENEVE </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/VINCENT-PEIRANI-QUINTET_ae503423.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-503423.jpg?v=1497132731" style="background-image:url(https://www.moveonmag.com/photo/agenda-503423.jpg?v=1497132731)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> VINCENT PEIRANI QUINTET </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 14, Rue Général-Dufour - GENEVE </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/TRILOK-GURTU-QUARTET_ae558756.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-558756.jpg?v=1514982297" style="background-image:url(https://www.moveonmag.com/photo/agenda-558756.jpg?v=1514982297)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> TRILOK GURTU QUARTET </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 4, rue du Théâtre-Français - MARSEILLE </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CARPENTER-BRUT_ae502488.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-502488.jpg?v=1497130807" style="background-image:url(https://www.moveonmag.com/photo/agenda-502488.jpg?v=1497130807)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CARPENTER BRUT </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 1, Pl.du Mont de Terre - LILLE </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/DIRTY-DANCING_ae514792.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-514792.jpg?v=1501505267" style="background-image:url(https://www.moveonmag.com/photo/agenda-514792.jpg?v=1501505267)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> DIRTY DANCING </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Beaupuy - MOUILLERON LE CAPTIF </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ORCHESTRE-PAYS-DE-SAVOIE_ae558684.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-558684.jpg?v=1514982175" style="background-image:url(https://www.moveonmag.com/photo/agenda-558684.jpg?v=1514982175)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ORCHESTRE PAYS DE SAVOIE </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 6 RUE DU MOULINET - VOIRON </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/LES-MARDIS-DU-JAZZ_ae558928.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-558928.jpg?v=1514982588" style="background-image:url(https://www.moveonmag.com/photo/agenda-558928.jpg?v=1514982588)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> LES MARDIS DU JAZZ </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 37 rue Caruel Saint Martin - LE CHESNAY </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/PAROV-STELAR_ae558412.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-558412.jpg?v=1514981727" style="background-image:url(https://www.moveonmag.com/photo/agenda-558412.jpg?v=1514981727)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> PAROV STELAR </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 5, AVENUE DU ROCK'N'ROLL / QUARTIER BE - ESCH SUR ALZETTE </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ROBERT-CHARLEBOIS_ae557692.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-557692.jpg?v=1514980540" style="background-image:url(https://www.moveonmag.com/photo/agenda-557692.jpg?v=1514980540)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ROBERT CHARLEBOIS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 20 A RUE DE LA FONTAINE - SAUSHEIM </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/LE-TROUVERE_ae558185.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-558185.jpg?v=1514981344" style="background-image:url(https://www.moveonmag.com/photo/agenda-558185.jpg?v=1514981344)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> LE TROUVERE </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 83 bld de la mer - FREJUS </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Tarek-Yamani_ae563306.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-563306.jpg?v=1516503392" style="background-image:url(https://www.moveonmag.com/photo/agenda-563306.jpg?v=1516503392)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Tarek Yamani </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> New Morning /// 9 Rue des Petites Écurie... - Paris à  21:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/TRILOK-GURTU-QUARTET_ae528260.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-528260.jpg?v=1509115759" style="background-image:url(https://www.moveonmag.com/photo/agenda-528260.jpg?v=1509115759)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> TRILOK GURTU QUARTET </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 4, rue du Théâtre-Français - MARSEILLE </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ROBERT-CHARLEBOIS_ae527495.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-527495.jpg?v=1509113905" style="background-image:url(https://www.moveonmag.com/photo/agenda-527495.jpg?v=1509113905)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ROBERT CHARLEBOIS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 20 A RUE DE LA FONTAINE - SAUSHEIM </div>
						</div>
					</a>
			</div>
			</li>
	</ul>
</div>
</td>
<td class="celcombo2">
<!-- pub 16012627 -->
<div id="ecart_before_16012627" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16012627" class="mod_16012627 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_16012627_content">
		 <a target="_blank"  href="/ads/111410/" rel="nofollow"><img width="300" height="300" src="https://www.moveonmag.com/photo/groupe_masters_ban.png?v=1471542686" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_16012626" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_16012623" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_16012623" class="mod_16012623 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- galerie 16012625 -->
<div id="ecart_before_16012625" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16012625" class="mod_16012625 wm-module fullbackground  module-galerie type-1"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span>Nos Reportages Photos Cuturel</span>
	 </div></div>
			 <div class="cel1 alone nb-col-7  without_text" style="overflow:hidden;padding-top:7px;padding-bottom:7px">
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;position:relative;width:103px;;">
					 <a href="/photos/SoshBigAir2017lifestyletannerhall071017_gp6397356.html"><img src="/photo/gal/iphone/ipgal-6397356.jpg?v=1507465787" alt="Sosh_Big_Air_2017__lifestyle_tanner_hall_071017_" title="Sosh_Big_Air_2017__lifestyle_tanner_hall_071017_" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:103px;;">
					 <a href="/photos/Fete-du-Lac-Annecy-2017-Jean-Marc-Favre_gp6057072.html"><img src="/photo/gal/iphone/ipgal-6057072.jpg?v=1502193340" alt="Fête du Lac Annecy 2017 © Jean-Marc Favre" title="Fête du Lac Annecy 2017 © Jean-Marc Favre" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2" style="float:left;position:relative;width:103px;;">
					 <a href="/photos/Pharaonic-2017-Bob-Sinclar-Big-Ali-Lempens_gp5071802.html"><img src="/photo/gal/iphone/ipgal-5071802.jpg?v=1494432144" alt="Pharaonic 2017 - Bob Sinclar - Big Ali ©Lempens" title="Pharaonic 2017 - Bob Sinclar - Big Ali ©Lempens" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x3" style="float:left;position:relative;width:103px;;">
					 <a href="/photos/Jean-Sulpice-jean-Marc-favre_gp5017660.html"><img src="/photo/gal/iphone/ipgal-5017660.jpg?v=1494087866" alt="Jean Sulpice ©jean-Marc favre" title="Jean Sulpice ©jean-Marc favre" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2 clear-x4" style="float:left;position:relative;width:103px;;">
					 <a href="/photos/Espace-55-Burquier-Wooloomooloo_gp4650640.html"><img src="/photo/gal/iphone/ipgal-4650640.jpg?v=1491765032" alt="Espace 55 Burquier © Wooloomooloo" title="Espace 55 Burquier © Wooloomooloo" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:103px;;">
					 <a href="/photos/Inauguration-La-Cour-de-l-Abbaye-6-Avril-2017-Damien-Tiberio_gp4650066.html"><img src="/photo/gal/iphone/ipgal-4650066.jpg?v=1491762620" alt="Inauguration La Cour de l'Abbaye 6 Avril 2017 © Damien Tiberio" title="Inauguration La Cour de l'Abbaye 6 Avril 2017 © Damien Tiberio" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2 clear-x3" style="float:left;position:relative;width:103px;;margin-right:0">
					 <a href="/photos/Legendes-du-ski-Francais-Wooloomooloo-115_gp4540449.html"><img src="/photo/gal/iphone/ipgal-4540449.jpg?v=1491060922" alt="Legendes du ski Francais © Wooloomooloo 115" title="Legendes du ski Francais © Wooloomooloo 115" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
</div></div>
</td>
<td class="celcombo2">
<!-- likebox 16012624 -->
<div id="ecart_before_16012624" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16012624" class="mod_16012624 wm-module fullbackground  module-likebox">
	 <div class="cel1">
		 <div class="fb-container" style="width:508px">
			 <div class="fb-page" 
        data-href="https://www.facebook.com/moveonmagazine" 
        data-width="500" 
        data-hide-cover="false"
        data-show-posts="false"
        data-show-facepile="true"
        data-height="">
        </div>
		 </div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_16012623" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_18833163" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_18833163" class="mod_18833163 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- menu_static 18833164 -->
<div id="ecart_before_18833164" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_18833164" class="mod_18833164 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/forms/Contactez-nous_f1.html" data-link="formulaire,32263" >
				 Nous contacter
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Logos-et-Gabarits-Move-On-Mag_a241.html" data-link="article,7797917" >
				 Télécharger les Logos
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Je-suis-un-Partenaire_r15.html" data-link="rubrique,564461" >
				 Nos Partenaires
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/annuaire/" data-link="annuaire,all" >
				 Annuaire
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="http://www.moveonmag.com/admin/" data-link="externe,http://www.moveonmag.com/admin/" >
				 Accès Ambassadeur
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/subscription/" data-link="inscription," >
				 Inscription
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://www.moveonmag.com/feeds/" data-link="externe,http://www.moveonmag.com/feeds/" >
				 Syndication
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="/sitemap/" data-link="plan," >
				 Plan du site
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre ">
			 <a href="/Mentions-Legales_a43.html" data-link="article,6810214" >
				 Mentions légales
			 </a>
		 </li>
		 <li class="id10 cel2 keep-padding titre  last">
			 <a href="http://www.moveonmag.com" data-link="externe,http://www.moveonmag.com" >
				 © Copyright 2014/18 Move-ON Magazine 
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_18833163" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_18833175" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_18833175" class="mod_18833175 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">
<!-- html 21310934 -->
<div id="ecart_before_21310934" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 
</td>
<td class="celcombo2">
<!-- html 18833177 -->
<div id="ecart_before_18833177" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'fr', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, multilanguagePage: true}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</td>
<td class="celcombo3 empty">
<!-- html 19298125 -->
<div id="ecart_before_19298125" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 
</td>
<td class="celcombo4">
<!-- html 19298267 -->
<div id="ecart_before_19298267" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 </br>
<div>
<a href='#hdp'><img alt='Revenir en Haut' height='31' src='http://www.moveonmag.com/photo/art/default/8269199-12935547.jpg'></a>
</div>
</body>
</td>
</tr>
</table>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
$('#social_login_addto').show(); recharge_async('social_login_addto', '/mymodule/16012793/', 'ajax=true&java=false&show=bookmarks&forsocial_login=1&id_article=20946001');
if (typeof wm_select_link === 'function') wm_select_link('.mod_18994461 ul li a');
if (typeof wm_select_link === 'function') wm_select_link('.mod_18833124 ul li a');
if (typeof wm_select_link === 'function') wm_select_link('.mod_18833114 ul li a');
if (typeof wm_select_link === 'function') wm_select_link('.mod_18833116 ul li a');
$('#star20946001').raty({start: 0, 
			path: '/_adminV5/css/images/', 
			starOff: 'rating_star.png', 
			starOn: 'star_f.png',
			readOnly: false,
			hintList: ['1', '2', '3', '4', '5'],
			size: 15,
			click : function(rate) { $(this).raty('readOnly', true); $(this).next().html('Votre note : ' + rate); $.post('/', 'preaction=rating&action=rating&id_article=20946001&rating_type=star&value=' + rate + '');}
			});
recharge_async('hidden_fields', '/mymodule/18833233/', 'ajax=true&show=fields&type=&id_objet=20946001');
facebook_load('fr');
window.fbAsyncInit = function() { facebook_connect('1656904561230566'); };
make_print_object("20946001", "U2EEYAYwADAFPQ8/", "form_comment", true);

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_18833148').hide(); $('#keyword_18833148').val(decodeURIComponent(search).replace('+', ' ')).show();}

	var date = document.location.pathname.replace(/^(.*)\/agenda\/([0-9]+)\/([0-9]+)\/?(.*)$/, '$2/$3');
	if (date != '' && date != document.location.pathname)	{ d = date.split('/'); recharge('mod_18833154', 'https://www.moveonmag.com/mymodule/18833154/', '', 'java=false&ajax=true&mo=' + d[1] + '&yr=' + d[0], true); }
	
    //Events Section
    $(document).on('click', '#mod_18833154 .eventDate', function(e) {
        var items = $('.expandableEvent');
        var li = $(e.currentTarget).parent();
      
        //Backdoors Expandable Mode 
        items.not(li).removeClass('selected').addClass('notSelected').find('.evenement').slideUp();
        li.toggleClass('selected').toggleClass('notSelected').find('.evenement').toggle('slide');
        
    });
    

    //Events Section
    $(document).on('click', '#mod_18833153 .eventDate', function(e) {
        var items = $('.expandableEvent');
        var li = $(e.currentTarget).parent();
      
        //Backdoors Expandable Mode 
        items.not(li).removeClass('selected').addClass('notSelected').find('.evenement').slideUp();
        li.toggleClass('selected').toggleClass('notSelected').find('.evenement').toggle('slide');
        
    });
    

    //Events Section
    $(document).on('click', '#mod_16012628 .eventDate', function(e) {
        var items = $('.expandableEvent');
        var li = $(e.currentTarget).parent();
      
        //Backdoors Expandable Mode 
        items.not(li).removeClass('selected').addClass('notSelected').find('.evenement').slideUp();
        li.toggleClass('selected').toggleClass('notSelected').find('.evenement').toggle('slide');
        
    });
    
recharge_async('', '/mymodule/16012625/', 'ajax=true&java=false&w=724&noajax_external=1&save_cache=1&no_init_memcache_jscss=1');
facebook_load('fr');
if (typeof wm_select_link === 'function') wm_select_link('.mod_18833164 ul li a');

/*--*//*]]>*/
</script>
</body>

</html>
