<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Clarika. Théâtre des Collines. Annecy Mercredi 11 décembre 2019</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Paul Rassat" />
<meta name="keywords" content="74, a la lisiere, annecy, clarika, france, haute-savoie, theatre des collines" />
<meta name="description" content="Avec son dernier album Clarika se trouve&amp;nbsp; « A&amp;nbsp;La Lisière&amp;nbsp;» entre ce qu’elle refuse, «&amp;nbsp;Je ne te dirai pas&amp;nbsp;» et l’espoir, à rejeter les illusions pour aller plus profond, loi..." />

<meta name="geo.position" content="45.9012202;6.1205021" />
<meta property="og:url" content="https://www.moveonmag.com/Clarika-Theatre-des-Collines-Annecy-Mercredi-11-decembre-2019_a1800.html" />
<meta property="og:image" content="https://www.moveonmag.com/photo/art/grande/40641089-34448545.jpg?v=1575992644" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Clarika. Théâtre des Collines. Annecy Mercredi 11 décembre 2019" />
<meta property="og:description" content="Avec son dernier album Clarika se trouve&amp;nbsp; « A&amp;nbsp;La Lisière&amp;nbsp;» entre ce qu’elle refuse, «&amp;nbsp;Je ne te dirai pas&amp;nbsp;» et l’espoir, à rejeter les illusions pour aller plus profond, loin des paillettes. Dans ce jeu l’humour se révèle indispensable charnière vers l’ouverture, la..." />
<meta property="og:site_name" content="Move-On Magazine / Actu, Agenda &amp; Billetterie de vos Sorties! #BONPLAN" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.moveonmag.com/photo/art/grande/40641089-34448545.jpg?v=1575992644" />
<meta property="twitter:title" content="Clarika. Théâtre des Collines. Annecy Mercredi 11 décembre 2019" />
<meta property="twitter:description" content="Avec son dernier album Clarika se trouve&amp;nbsp; « A&amp;nbsp;La Lisière&amp;nbsp;» entre ce qu’elle refuse, «&amp;nbsp;Je ne te dirai pas&amp;nbsp;» et l’espoir, à rejeter les illusions pour aller plus profond, loi..." />
<meta property="fb:app_id" content="1370093309788313" />
<link rel="stylesheet" href="/var/style/style_11.css?v=1576013450" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1111.css?v=1537815286" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1563981843" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1575473055" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1571913262" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1111_responsive.css?v=1537815286" type="text/css" />
<link rel="stylesheet" href="/var/style/style.18833223.css?v=1573211707" type="text/css" />
<link rel="stylesheet" href="/var/style/style.16012793.css?v=1571683653" type="text/css" />
<link rel="stylesheet" href="/var/style/style.16100267.css?v=1538507031" type="text/css" />
<link rel="stylesheet" href="/var/style/style.18833233.css?v=1496393537" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=verdana|arial|Amita|Abel|Istok+Web" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.moveonmag.com/Clarika-Theatre-des-Collines-Annecy-Mercredi-11-decembre-2019_a1800.html" />
<link rel="amphtml" href="https://www.moveonmag.com/Clarika-Theatre-des-Collines-Annecy-Mercredi-11-decembre-2019_a1800.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.moveonmag.com/xml/syndication.rss" />
<link rel="icon" href="/favicon.ico?v=1567022772" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1567022772" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="bdvQyjENDhlioY5uPIBtonROlYuCAokaT0tuJn1uxqs" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="D37B7AB9C526A7088A492449397D1442" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">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</script>
 
<!-- Perso tags -->
<meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:-1"> 

<!-- TradeDoubler site verification 2928953 -->

<meta name="google-translate-customization" content="b3151019c232e20-df326bc8630ca2ae-g482aee17c1e00360-11"></meta>
<meta property="fb:pages" content="1612345502311676" />

<div id='hdp'></div>

<!-- TrustBox script -->
<script type="text/javascript" src="//widget.trustpilot.com/bootstrap/v5/tp.widget.bootstrap.min.js" async></script>
<!-- End Trustbox script -->

<!-- Start of HubSpot Embed Code -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/6391024.js"></script>
<!-- End of HubSpot Embed Code -->

<meta name="p:domain_verify" content="855770a2bc3916f3a5f794530197cac2"/>
<meta name="verification" content="4f3473e67ea232164a869eb144d95692" />

<!-- Facebook -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1656904561230566',
      xfbml      : true,
      version    : 'v3.1'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END Facebook Pixel Code -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1110169242374008');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1110169242374008&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4620919697923946",
    enable_page_level_ads: true
  });
</script>
<style type="text/css">
.mod_16012793 img, .mod_16012793 embed, .mod_16012793 table {
	 max-width: 824px;
}

.mod_16012793 .mod_16012793_pub {
	 min-width: 824px;
}

.mod_16012793 .mod_16012793_pub .cel1 {
	 padding: 0;
}

.mod_16012793 .photo.left .mod_16012793_pub, .mod_16012793 .photo.right .mod_16012793_pub {
	 min-width: 412px; margin: 15px 10px;
}

.mod_16012793 .photo.left .mod_16012793_pub {
	 margin-left: 0;
}

.mod_16012793 .photo.right .mod_16012793_pub {
	 margin-right: 0;
}

.mod_16012793 .para_34448545 .photo {
	 position: static;
}

.mod_16012793 .para_34448617 .photo {
	 position: static;
}

</style>

<link rel="stylesheet" href="https://www.moveonmag.com/var/style/style.7092091.css?v=1508119115" type="text/css" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52817506-1', 'auto');
  ga('send', 'pageview');

</script>

 
</head>

<body class="mep11">

<!-- social_login 7092091 -->
<div id="mod_7092091" class="mod_7092091 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D40641089%2FClarika-Theatre-des-Collines-Annecy-Mercredi-11-decembre-2019_a1800.html')">Connectez-vous</a>
			 <a class="right" href="https://www.moveonmag.com/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_7092091" class="ecart_col" style="display:none"><hr /></div>
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_16012639" class="mod_16012639 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_deployable 16012640 -->
<div id="mod_16012640" class="mod_16012640 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_16012640">
			 <li data-link="article,17768588" class=" titre last" id="menuliste_16012640_1"><a href="/Je-suis_a1088.html" > <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_16012640('menuliste_16012640')</script>
</div>
</td>
<td class="celcombo2">
<!-- services_web2 20743649 -->
<div id="mod_20743649" class="mod_20743649 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="http://m.moveonmag.com/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/mobile.png" alt="Mobile" title="Mobile" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.facebook.com/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/moveonmag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.youtube.com/c/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/youtube.png" alt="YouTube" title="YouTube" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.instagram.com/moveonmagazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/instagram.png" alt="Instagram" title="Instagram" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.linkedin.com/showcase/move-on-magazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.moveonmag.com/xml/syndication.rss" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/rss.png" alt="Rss" title="Rss" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
<td class="celcombo3">
<!-- login 16012641 -->
<div id="mod_16012641" class="mod_16012641 wm-module fullbackground module-responsive  module-login type-3">
	 <div class="cel1">
		 <div class="liens"><a href="javascript:void(0)" onclick="showIbox('https://www.moveonmag.com/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;ABSOLUTE_HREF=/Clarika-Theatre-des-Collines-Annecy-Mercredi-11-decembre-2019_a1800.html')">Se connecter</a> | <a href="/members/abo/">Abonnez vous !</a></div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_16012639" class="ecart_col130" style="display:none"><hr /></div>

<!-- menu_static 18994461 -->
<div class="fullwidthsite">
<div id="mod_18994461" class="mod_18994461 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.moveonmag.com" data-link="externe,http://www.moveonmag.com" >
				 <img src="/photo/mod-18994461-1525157.png?v=1496957358" class="image" alt="Home" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Actualite_r18.html" data-link="rubrique,564627" >
				 Actualité 
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/agenda/" data-link="agenda,all" >
				 Agenda
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="/social/" data-link="social," >
				 Communauté
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 20743056 -->
<div id="mod_20743056" class="mod_20743056 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Move-On Magazine / Actu, Agenda &amp; Billetterie de vos Sorties! #BONPLAN</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.moveonmag.com/" > <span>
 L'accueil
 </span>
</a></li>
 <li class="liens" data-link="article,17768588"><a href="/Je-suis_a1088.html" > <span>
 ♥ Je suis...
 </span>
</a></li>
 <li class="liens" data-link="galerie,all"><a href="/photos/" > <span>
 ○ Reportage Photos
 </span>
</a></li>
 <li class="liens" data-link="video,"><a href="/videos/" > <span>
 ○ Reportage Vidéos
 </span>
</a></li>
 <li class="liens" data-link="rubrique,564627"><a href="/Actualite_r18.html" > <span>
 | TOUTE L'ACTUALITÉ |
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,947304"><a href="/A-decouvrir-_r38.html" > <span>
 • À découvrir !
 </span>
</a></li>
 <li class="liens" data-link="rubrique,947291"><a href="/Culture_r37.html" > <span>
 • Culture
 </span>
</a></li>
 <li class="liens" data-link="rubrique,650797"><a href="/Sport_r25.html" > <span>
 • Sport
 </span>
</a></li>
 <li class="liens" data-link="rubrique,761063"><a href="/Corporate_r31.html" > <span>
 • Corporate
 </span>
</a></li>
 <li class="liens" data-link="rubrique,605638"><a href="/Nocturne_r22.html" > <span>
 • Nocturne
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="agenda,all"><a href="/agenda/" > <span>
 | AGENDA |
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.moveonmag.com/social/"><a href="http://www.moveonmag.com/social/" > <span>
 | COMMUNAUTÉ |
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="social,"><a href="/social/" > <span>
 • Réseau Social
 </span>
</a></li>
 <li class="liens" data-link="annonce,all"><a href="/classifieds/" > <span>
 • P'tites Annonces
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1109583"><a href="/Couponing_r50.html" > <span>
 • #Couponing
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/"><a href="http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" > <span>
 • #BonPlan 
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.moveonmag.com/tags/rubrique+jeu+concours"><a href="http://www.moveonmag.com/tags/rubrique+jeu+concours" > <span>
 • #JeuConcours
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="inscription,"><a href="/subscription/" > <span>
 ◙ Inscription
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 ◙ Newsletter
 </span>
</a></li>
 <li class="liens" data-link="rubrique,564461"><a href="/Je-suis-un-Partenaire_r15.html" > <span>
 ◙ Partenaires
 </span>
</a></li>
 <li class="liens" data-link="formulaire,32263"><a href="/forms/Contactez-nous_f1.html" > <span>
 ◙ Contact
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="main_inner">

<div id="z_col0">
<div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 16029382 -->
<div id="mod_16029382" class="mod_16029382 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="https://www.moveonmag.com"><img src="https://www.moveonmag.com/photo/iphone_titre_16029382.png?v=1537815046" alt="Move On Mag"  title="Move On Mag" /></a>
	 <a class="image tablet" href="https://www.moveonmag.com"><img src="https://www.moveonmag.com/photo/ipad_titre_16029382.png?v=1537815164" alt="Move On Mag"  title="Move On Mag" /></a>
<div onclick="$('#search-16029382').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-16029382" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>

<!-- html 16012693 -->
	 <meta name="verification" content="6320e15f5f45104e17f13407d82a3621" />
<div id="ecart_after_16012693" class="ecart_col0" style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_18833110" class="mod_18833110 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- menu_deployable 18833113 -->
<div id="ecart_before_18833113" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18833113" class="mod_18833113 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_18833113">
			 <li data-link="externe,#" class=" titre last element void" id="menuliste_18833113_1"><a href="#" > <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a></li>
					 <li data-link="article,6795570" class=" stitre" ><a href="/Je-suis-un-Concept_a28.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Concept</a></li>
					 <li data-link="article,17657978" class=" stitre" ><a href="/Je-suis-un-Visiteur-a-la-decouverte-du-site_a1081.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Visiteur du site</a></li>
					 <li data-link="article,7699464" class=" stitre" ><a href="/Je-suis-un-Contributeur-Ambassadeur_a231.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Contributeur Ambassadeur</a></li>
					 <li data-link="article,10663002" class=" stitre" ><a href="/Je-suis-un-Annonceur_a806.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Annonceur</a></li>
					 <li data-link="rubrique,564461" class=" stitre slast" ><a href="/Je-suis-un-Partenaire_r15.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Partenaire</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18833113('menuliste_18833113')</script>
</div>
</td>
<td class="celcombo2">
<!-- menu_deployable 18845165 -->
<div id="ecart_before_18845165" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18845165" class="mod_18845165 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_18845165">
			 <li data-link="externe,https://www.google.fr/search?q=%23moveonmag&ie=utf-8&oe=utf-8&client=firefox-b&gfe_rd=cr&ei=mBcxWZXwLcjU8gf_jZpg" class=" titre last" id="menuliste_18845165_1"><a href="https://www.google.fr/search?q=%23moveonmag&ie=utf-8&oe=utf-8&client=firefox-b&gfe_rd=cr&ei=mBcxWZXwLcjU8gf_jZpg"  target="_blank">#MOVEONMAG</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18845165('menuliste_18845165')</script>
</div>
</td>
<td class="celcombo3">
<!-- services_web2 18845163 -->
<div id="ecart_before_18845163" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18845163" class="mod_18845163 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/moveonmag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.youtube.com/c/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/youtube.png" alt="YouTube" title="YouTube" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.instagram.com/moveonmagazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/instagram.png" alt="Instagram" title="Instagram" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.linkedin.com/showcase/move-on-magazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.pinterest.fr/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.moveonmag.com/xml/syndication.rss" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/rss.png" alt="Rss" title="Rss" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_18833110" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_16012650" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_16012650" class="mod_16012650 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 16012652 -->
<div id="ecart_before_16012652" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_16012652" class="mod_16012652 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.moveonmag.com/"><img src="/photo/titre_16012652.png?v=1482100040" alt="Accueil Move-On Magazine" title="Accueil Move-On Magazine" class="image"/></a></div>
</div></div>
</td>
</tr>
</table>
<div id="ecart_after_16012650" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 18833119 -->
<div id="ecart_before_18833119" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18833119" class="mod_18833119 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_18833119">
			 <li data-link="rubrique,564627" class=" titre first" id="menuliste_18833119_1"><a href="/Actualite_r18.html" >Actualité </a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/Actualite_r18.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualité </a></li>
					 <li data-link="rubrique,947304" class=" stitre" ><a href="/A-decouvrir-_r38.html" ><span class="fake-margin" style="display:none">&nbsp;</span>À découvrir !</a></li>
					 <li data-link="rubrique,947291" class=" stitre" ><a href="/Culture_r37.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Culture</a></li>
					 <li data-link="rubrique,650797" class=" stitre" ><a href="/Sport_r25.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Sport</a></li>
					 <li data-link="rubrique,761063" class=" stitre" ><a href="/Corporate_r31.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Corporate</a></li>
					 <li data-link="rubrique,605638" class=" stitre" ><a href="/Nocturne_r22.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Nocturne</a></li>
					 <li data-link="galerie,all" class=" stitre" ><a href="/photos/" ><span class="fake-margin" style="display:none">&nbsp;</span>Reportage Photos</a></li>
					 <li data-link="video," class=" stitre slast" ><a href="/videos/" ><span class="fake-margin" style="display:none">&nbsp;</span>Reportage Vidéos</a></li>
				 </ul>
			 </li>
			 <li data-link="agenda,all" class=" titre" id="menuliste_18833119_2"><a href="/agenda/" >Agenda</a></li>
			 <li data-link="externe,https://www.moveonmag.com/social/" class=" titre last" id="menuliste_18833119_3"><a href="https://www.moveonmag.com/social/" >Communauté</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="https://www.moveonmag.com/social/" ><span class="fake-margin" style="display:none">&nbsp;</span>Communauté</a></li>
					 <li data-link="social," class=" stitre" ><a href="/social/" ><span class="fake-margin" style="display:none">&nbsp;</span>Réseau Social</a></li>
					 <li data-link="annonce,all" class=" stitre" ><a href="/classifieds/" ><span class="fake-margin" style="display:none">&nbsp;</span>P'tites Annonces</a></li>
					 <li data-link="rubrique,1109583" class=" stitre" ><a href="/Couponing_r50.html" ><span class="fake-margin" style="display:none">&nbsp;</span>#Couponing</a></li>
					 <li data-link="rubrique,1109577" class=" stitre" ><a href="/Jeu-Concours_r49.html" ><span class="fake-margin" style="display:none">&nbsp;</span>#JeuConcours</a></li>
					 <li data-link="externe,http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" class=" stitre slast" ><a href="http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" ><span class="fake-margin" style="display:none">&nbsp;</span>#BonPlan</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18833119('menuliste_18833119')</script>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.moveonmag.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Actualite_r18.html">Actualité </a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Culture_r37.html">Culture</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Concert_r4.html">Concert</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_16012793" class="mod_16012793 wm-module fullbackground  page2_article article-1800">
	 <div class="cel1">
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Clarika. Théâtre des Collines. Annecy Mercredi 11 décembre 2019
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">| Publié le Mardi 10 Décembre 2019 | <a rel="author" class="liens" href="/author/Paul-Rassat/">Paul Rassat</a>  |</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_34448545 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.moveonmag.com/photo/art/grande/40641089-34448545.jpg?v=1575992644" alt="Clarika. Théâtre des Collines. Annecy Mercredi 11 décembre 2019" title="Clarika. Théâtre des Collines. Annecy Mercredi 11 décembre 2019" />
<img class="not-responsive" src="https://www.moveonmag.com/photo/art/default/40641089-34448545.jpg?v=1575992645" alt="Clarika. Théâtre des Collines. Annecy Mercredi 11 décembre 2019" title="Clarika. Théâtre des Collines. Annecy Mercredi 11 décembre 2019"  />
			 </div>
<div class="hide_module_inside right" style="clear:both;margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 16100267 -->
<div id="ecart_before_16100267" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_16100267" class="mod_16100267 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Articles similaires...</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Orchestre-des-Pays-de-Savoie-Mon-Mozart-a-Moi_a1789.html">Orchestre des Pays de Savoie - Mon Mozart à Moi</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Sarah-Lenka-rend-hommage-a-toutes-les-Bessie-Smith_a1774.html">Sarah Lenka rend hommage à toutes les Bessie Smith</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/L-Orchestre-des-Pays-de-Savoie-en-son-jardin_a1724.html">L’Orchestre des Pays de Savoie en son jardin</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Presqu-Ile-de-l-Imaginaire-et-du-totalement-poetico-musical-le-reve-_a1668.html">Presqu’Île de l’Imaginaire et du totalement poético musical : le rêve !</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Stacey-Kent-l-effet-papier-cadeau_a1537.html">Stacey Kent, l’effet papier cadeau</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 Avec son dernier album Clarika se trouve&nbsp; «<em> A</em>&nbsp;<em>La Lisière</em>&nbsp;» entre ce qu’elle refuse, «&nbsp;Je ne te dirai pas&nbsp;» et l’espoir, à rejeter les illusions pour aller plus profond, loin des paillettes. <br />   <br />  Dans ce jeu l’humour se révèle indispensable charnière vers l’ouverture, la poésie. «&nbsp;Mes écheveaux caracolent&nbsp;» et Clarika se demande à quoi rêvent les patineurs que nous sommes tous à tracer nos lignes de vie. <br />  Roulis et tangage entre nostalgie et espoir, union des contraires, CRS en kilts, l’amour en tête de gondole. <br />   <br />  Le désamour &nbsp;entre amitié et amour, les eaux grises de Venise et son carnaval trompeur qui masque la réalité des sentiments ou de leur absence. Jusqu’au dédoublement «&nbsp;Est-ce que mon âme me croit&nbsp;?&nbsp;» et jusqu’aux questionnements les plus profonds «&nbsp;Dis-moi…mon âme est-elle sage&nbsp;? <br />   <br />  Mon âme, me survivras-tu&nbsp;?&nbsp;» <br />   <br />  Clarika est une cérébrale passionnée dont la voix nous transperce en douceur pendant que le violon se fait tzigane ou oriental pour déchirer l’âme. Un creuset qui unit le feu et la glace. <br />  «&nbsp;Comme le temps je file «&nbsp; fait-elle dire à cette dentellière dont le bout des doigts s’envole. <br />  Clarika&nbsp;? De la légèreté grave qui allie le cortex et le cœur pour créer une incantation philosophiquement amusée «&nbsp;Ame ma sœur âme&nbsp;» que vois-tu venir toi qui es à la lisière&nbsp;?
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_34448617 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.moveonmag.com/photo/art/grande/40641089-34448617.jpg?v=1575992899" alt="Clarika. Théâtre des Collines. Annecy Mercredi 11 décembre 2019" title="Clarika. Théâtre des Collines. Annecy Mercredi 11 décembre 2019" />
<img class="not-responsive" src="https://www.moveonmag.com/photo/art/default/40641089-34448617.jpg?v=1575992900" alt="Clarika. Théâtre des Collines. Annecy Mercredi 11 décembre 2019" title="Clarika. Théâtre des Collines. Annecy Mercredi 11 décembre 2019"  />
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="suite" >
			 <span class="img_rating" id="star40641089"></span> <span id="hint40641089">Notez</span>
		 </div>
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.moveonmag.com%2FClarika-Theatre-des-Collines-Annecy-Mercredi-11-decembre-2019_a1800.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Clarika.+Th%C3%A9%C3%A2tre+des+Collines.+Annecy+Mercredi+11+d%C3%A9cembre+2019+http%3A%2F%2Fxfru.it%2FFwc0sw"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.moveonmag.com%2FClarika-Theatre-des-Collines-Annecy-Mercredi-11-decembre-2019_a1800.html&amp;title=Clarika.+Th%C3%A9%C3%A2tre+des+Collines.+Annecy+Mercredi+11+d%C3%A9cembre+2019&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
			 </div>
<br /><iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.moveonmag.com%2FClarika-Theatre-des-Collines-Annecy-Mercredi-11-decembre-2019_a1800.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<div class="clear"></div>
		 <div id="snsbookmarks_16012793_40641089">
			 <img src="/_images/social/add_on.png" alt="Ajouter aux favoris" title="Ajouter aux favoris" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_16012793_40641089%27%2C+%27%2Fmymodule%2F16012793%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D40641089%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Ajouter aux favoris</a>
		 </div>
		 <br class="texte clear" />
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.moveonmag.com/mymodule/16012793/', '', 'start=-3&amp;numero=1800&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.moveonmag.com/mymodule/16012793/', '', 'start=3&amp;numero=1800&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.moveonmag.com/photo/art/iphone/39875357-34140814.jpg?v=1574457399) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.moveonmag.com/Orchestre-des-Pays-de-Savoie-Mon-Mozart-a-Moi_a1789.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.moveonmag.com/photo/art/large_x2/39875357-34140814.jpg?v=1574457398) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.moveonmag.com/Orchestre-des-Pays-de-Savoie-Mon-Mozart-a-Moi_a1789.html'"></div>
			 <h3 class="access">
			 <span class="date">Vendredi 22 Novembre 2019 - 21:57</span>			 <a class="access" href="/Orchestre-des-Pays-de-Savoie-Mon-Mozart-a-Moi_a1789.html">Orchestre des Pays de Savoie - Mon Mozart à Moi</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.moveonmag.com/photo/art/iphone/39318438-33889658.jpg?v=1573329938) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.moveonmag.com/Sarah-Lenka-rend-hommage-a-toutes-les-Bessie-Smith_a1774.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.moveonmag.com/photo/art/large_x2/39318438-33889658.jpg?v=1573329938) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.moveonmag.com/Sarah-Lenka-rend-hommage-a-toutes-les-Bessie-Smith_a1774.html'"></div>
			 <h3 class="access">
			 <span class="date">Dimanche 10 Novembre 2019 - 14:26</span>			 <a class="access" href="/Sarah-Lenka-rend-hommage-a-toutes-les-Bessie-Smith_a1774.html">Sarah Lenka rend hommage à toutes les Bessie Smith</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.moveonmag.com/photo/art/iphone/37646057-33167018.jpg?v=1569495513) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.moveonmag.com/L-Orchestre-des-Pays-de-Savoie-en-son-jardin_a1724.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.moveonmag.com/photo/art/large_x2/37646057-33167018.jpg?v=1569495513) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.moveonmag.com/L-Orchestre-des-Pays-de-Savoie-en-son-jardin_a1724.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 26 Septembre 2019 - 15:12</span>			 <a class="access" href="/L-Orchestre-des-Pays-de-Savoie-en-son-jardin_a1724.html">L’Orchestre des Pays de Savoie en son jardin</a>&nbsp;<img src="https://www.moveonmag.com/photo/bt_payant.png?v=1571917175" class="image" alt="&euro;" title="&euro;"  />
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <br class="texte clear" />
		 <div class="bloc_auteur">
<div class="titre_auteur"><a rel="author" href="/author/Paul-Rassat/">Paul Rassat</a>
</div>
		 <div class="profile"><img src="/_public/profile/a1/a1444e3a236f085f5c3ccdad189dfcca58ee1467-thumb.jpg?v=1417425915" alt="Paul Rassat" title="Paul Rassat" /></div>
		 <div class="texte">Auteur, Rédacteur et Reporter chez Move-On Magazine. <a class="liens" href="/author/Paul-Rassat/">En savoir plus sur cet auteur</a></div>
		 <div class="follow_on"><a class="follow-linkedin" href="https://www.linkedin.com/pub/paul-rassat/a0/5a6/813" rel="me" target="_blank"><img src="/_images/addto/medium/linkedin.png" alt="LinkedIn" title="LinkedIn" class="imgfollow" /></a>
</div>
		 <div class="clear"></div>
		 </div>
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">#</span> : 
<a padding-left:5px; class="liens" href='/tags/74/'>74</a><span>, </span><a padding-left:5px; class="liens" href='/tags/a+la+lisiere/'>a la lisiere</a><span>, </span><a padding-left:5px; class="liens" href='/tags/annecy/'>annecy</a><span>, </span><a padding-left:5px; class="liens" href='/tags/clarika/'>clarika</a><span>, </span><a padding-left:5px; class="liens" href='/tags/france/'>france</a><span>, </span><a padding-left:5px; class="liens" href='/tags/haute-savoie/'>haute-savoie</a><span>, </span><a padding-left:5px; class="liens" href='/tags/theatre+des+collines/'>theatre des collines</a>
			 </div>
		 </div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/40641089/"><img src="https://www.moveonmag.com/photo/bt_mail.png?v=1571915034" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Clarika-Theatre-des-Collines-Annecy-Mercredi-11-decembre-2019_a1800.html?print=1"><img src="https://www.moveonmag.com/photo/bt_print.png?v=1571915034" class="image middle" alt="< PDF version Papier" title="< PDF version Papier"  />&nbsp;< PDF version Papier</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="https://www.moveonmag.com/photo/bt_fontplus.png?v=1571915034" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="https://www.moveonmag.com/photo/bt_fontmoins.png?v=1571915034" class="image pointer middle" alt="" title=""  /></a>		 </div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_18833233" class="param_commentaire mod_18833233 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Clarika-Theatre-des-Collines-Annecy-Mercredi-11-decembre-2019_a1800.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="40641089" />
						 <input type="hidden" name="id_article_reel" value="40641089" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <p class="boutons_ligne">
			 <a class="access" href="/Interview_r14.html">Interview</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Portrait_r20.html">Portrait</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Reportage_r17.html">Reportage</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Festival_r1.html">Festival</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Concert_r4.html">Concert</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Exposition_r11.html">Exposition</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Spectacle_r8.html">Spectacle</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Theatre_r10.html">Théâtre</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Cinema_r12.html">Cinéma</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Conference_r27.html">Conférence</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Litterature_r48.html">Littérature</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_16012793" class="ecart_col1" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- newsletter 18833147 -->
<div id="mod_18833147" class="mod_18833147 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Recevoir la newsletter</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_18833147">
		 <div class="cel1 nowrap">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:237px" class="button hiddeninput" id="email_18833147_safe" name="email_safe" onfocus="$(this).hide(); $('#email_18833147').show(); $('#email_18833147').focus()"  value="Ça me semble pas mal, je signe" />
<input type="text" style="display:none;width:237px" id="email_18833147" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_18833147_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="https://www.moveonmag.com/photo/ok.png?v=1571915034" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("18833147", "162090", "form_newsletter_18833147");
</script>
</div>
<div id="ecart_after_18833147" class="ecart_col2"><hr /></div>

<!-- recherche 18833148 -->
<div id="ecart_before_18833148" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833148" class="mod_18833148 wm-module fullbackground  recherche type-1">
	 <form id="form_18833148" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="entete"><div class="fullmod">
		 <span>L'actualité par mots-clés</span>
	 </div></div>
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:237px" id="keyword_18833148" name="keyword" value="" class="button"   />			 </span><span class="cel">
<input type="image" src="https://www.moveonmag.com/photo/ok.png?v=1571915034" alt="OK" title="OK" />
			 </span></span>
			 <div class="avance" style="margin-top:5px">
				 <a href="/search/?avance=1">Recherche avancée</a>
			 </div>
		 </div>
	 </form>
</div>
<div id="ecart_after_18833148" class="ecart_col2"><hr /></div>

<!-- tag 30358594 -->
<div id="ecart_before_30358594" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_30358594" class="mod_30358594 wm-module fullbackground module-responsive  module-tag">
	 <div class="cel1"><div class="fullmod">
		 <div class="tag">
			 <a href="/tags/france/" style="font-size: 3em !important;" class="tag">france</a>
			 <a href="/tags/haute-savoie/" style="font-size: 2.76470588235em !important;" class="tag">haute-savoie</a>
			 <a href="/tags/74/" style="font-size: 2.64705882353em !important;" class="tag">74</a>
			 <a href="/tags/annecy/" style="font-size: 2.52941176471em !important;" class="tag">annecy</a>
			 <a href="/tags/menu+du+jour/" style="font-size: 1.23529411765em !important;" class="tag">menu du jour</a>
			 <a href="/tags/jeu+concours/" style="font-size: 1.23529411765em !important;" class="tag">jeu concours</a>
			 <a href="/tags/concours/" style="font-size: 1.23529411765em !important;" class="tag">concours</a>
			 <a href="/tags/rubrique+jeu+concours/" style="font-size: 1.23529411765em !important;" class="tag">rubrique jeu concours</a>
			 <a href="/tags/spectacle/" style="font-size: 1.11764705882em !important;" class="tag">spectacle</a>
			 <a href="/tags/alain+caille/" style="font-size: 1.11764705882em !important;" class="tag">alain caille</a>
			 <a href="/tags/bd+fugue/" style="font-size: 1.11764705882em !important;" class="tag">bd fugue</a>
			 <a href="/tags/bonlieu+scene+nationale/" style="font-size: 1.11764705882em !important;" class="tag">bonlieu scene nationale</a>
			 <a href="/tags/restaurant/" style="font-size: 1.11764705882em !important;" class="tag">restaurant</a>
			 <a href="/tags/sortie/" style="font-size: 1.11764705882em !important;" class="tag">sortie</a>
			 <a href="/tags/angele/" style="font-size: 1em !important;" class="tag">angele</a>
			 <a href="/tags/andre+du+bouchet/" style="font-size: 1em !important;" class="tag">andre du bouchet</a>
			 <a href="/tags/aix-les-bains/" style="font-size: 1em !important;" class="tag">aix-les-bains</a>
			 <a href="/tags/al+pacino/" style="font-size: 1em !important;" class="tag">al pacino</a>
			 <a href="/tags/annecy+mountains/" style="font-size: 1em !important;" class="tag">annecy mountains</a>
			 <a href="/tags/anne+le+bellec/" style="font-size: 1em !important;" class="tag">anne le bellec</a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_30358594" class="ecart_col2"><hr /></div>

<!-- rub_une 30357790 -->
<div id="mod_30357790" class="mod_30357790 wm-module fullbackground module-responsive  module-rub_une type-2">
	 <div class="cel1 nb-col-1" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 0px;">
		 <div class="no_bloc_rub" style="padding:7px 0">
			 <h4 class="rubrique">
				 <a class="arub49" href="/Jeu-Concours_r49.html"><span class="nom_rub49">Jeu Concours</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/JEUCONCOURS-2-Entrees-pour-NICOLETTA-a-gagner-Theatre-du-Casino-Aix-les-Bains-le-21-Decembre-_a1782.html">
					  #JEUCONCOURS / 2 Entrées pour NICOLETTA à gagner @Théâtre du Casino Aix-les-Bains le 21 Décembre !
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-3" style="">
					 <a href="/JEUCONCOURS-2-Entrees-pour-NICOLETTA-a-gagner-Theatre-du-Casino-Aix-les-Bains-le-21-Decembre-_a1782.html">
						 <img src="https://www.moveonmag.com/photo/art/large_16_9/39565986-34003806.jpg?v=1573850313" alt=" #JEUCONCOURS / 2 Entrées pour NICOLETTA à gagner @Théâtre du Casino Aix-les-Bains le 21 Décembre !" title=" #JEUCONCOURS / 2 Entrées pour NICOLETTA à gagner @Théâtre du Casino Aix-les-Bains le 21 Décembre !"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 10px">
				<span class="photo shadow"><a href="/JEUCONCOURS-2-Entrees-pour-OCEANIA-a-gagner-l-Arcadium-Annecy-le-14-15-Decembre-_a1781.html">				 <img src="https://www.moveonmag.com/photo/art/imagette_16_9/39565984-34003800.jpg?v=1573842506" alt="#JEUCONCOURS / 2 Entrées pour OCÉANIA à gagner @l'Arcadium Annecy le 14-15 Décembre  !" title="#JEUCONCOURS / 2 Entrées pour OCÉANIA à gagner @l'Arcadium Annecy le 14-15 Décembre  !"  />
</a></span>
				 <a href="/JEUCONCOURS-2-Entrees-pour-OCEANIA-a-gagner-l-Arcadium-Annecy-le-14-15-Decembre-_a1781.html">
					 #JEUCONCOURS / 2 Entrées pour OCÉANIA à gagner @l'Arcadium Annecy le 14-15 Décembre  !
				 </a>
				 <span class="date" style="display: block; margin-top: 5px"></span>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_30357790" class="ecart_col2"><hr /></div>

<!-- news 18833151 -->
<div id="mod_18833151" class="mod_18833151 wm-module fullbackground  news module-news type-1">
	 <div class="entete retrait_entete_left"><div class="fullmod">
		 <span>Les News Fraîches !</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_18833151);" onmouseout="javascript:newsdefil_18833151();">
		 <div id="defilbox_18833151" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Orchestre-des-Pays-de-Savoie-Mon-Mozart-a-Moi_a1789.html">Orchestre des Pays de Savoie - Mon Mozart à Moi</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/La-Fondation-EAU-NEIGE-ET-GLACE-celebre-ses-10-ans_a1787.html">La Fondation EAU NEIGE ET GLACE célèbre ses 10 ans</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/JEUCONCOURS-2-Entrees-pour-POPECK-a-gagner-Salle-Pierre-Lamy-Annecy-le-jeudi-21-novembre-_a1780.html">#JEUCONCOURS / 2 Entrées pour POPECK à gagner @Salle Pierre Lamy Annecy le jeudi 21 novembre  !</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/La-vie-hantee-d-Anya-par-Vera-Brogsol-editions-Rue-de-Sevres_a1779.html">"La vie hantée d’Anya" par Vera Brogsol, éditions Rue de Sèvres</a>
				 </h3>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_18833151" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_18833151" class="ecart_col2"><hr /></div>

<!-- agenda 18833154 -->
<div id="mod_18833154" class="mod_18833154 wm-module fullbackground  module-agenda type-3">
	 <div class="entete"><div class="fullmod">
		 <a href="/agenda/">L'Agenda des Sorties</a>
	 </div></div>
	 <div class="cel1">
	 <div class="mois">
			 <a class="arrow_left" href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_18833154', 'https://www.moveonmag.com/mymodule/18833154/', '', 'java=false&amp;ajax=true&amp;mo=11&amp;yr=2019', true)">&nbsp;</a>
			 <a href="/agenda/2019/12/">Décembre 2019</a>
			 <a class="arrow_right" href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_18833154', 'https://www.moveonmag.com/mymodule/18833154/', '', 'java=false&amp;ajax=true&amp;mo=1&amp;yr=2020', true)">&nbsp;</a>
	 </div>
	 <table cellspacing="0" cellpadding="0" class="calendrier">
		 <tr>
			 <th class="jour">L</th>
			 <th class="jour">M</th>
			 <th class="jour">M</th>
			 <th class="jour">J</th>
			 <th class="jour">V</th>
			 <th class="jour">S</th>
			 <th class="jour">D</th>
		 </tr>
		 <tr>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td class="timeline">
				 <a href="/agenda/2019/12/1/">1</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="timeline">
				 <a href="/agenda/2019/12/2/">2</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/12/3/">3</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/12/4/">4</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/12/5/">5</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/12/6/">6</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/12/7/">7</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/12/8/">8</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="timeline">
				 <a href="/agenda/2019/12/9/">9</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/12/10/">10</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/12/11/"><b>11</b></a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/12/12/">12</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/12/13/">13</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/12/14/">14</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/12/15/">15</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="timeline">
				 <a href="/agenda/2019/12/16/">16</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/12/17/">17</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/12/18/">18</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/12/19/">19</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/12/20/">20</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/12/21/">21</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/12/22/">22</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="timeline">
				 <a href="/agenda/2019/12/23/">23</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/12/24/">24</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/12/25/">25</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/12/26/">26</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/12/27/">27</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/12/28/">28</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/12/29/">29</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="timeline">
				 <a href="/agenda/2019/12/30/">30</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/12/31/">31</a>
			 </td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
		 </tr>
	 </table>
	 </div>
</div>
<div id="ecart_after_18833154" class="ecart_col2"><hr /></div>

<!-- agenda 18833153 -->
<div id="ecart_before_18833153" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833153" class="mod_18833153 wm-module fullbackground  module-agenda type-1">
		<ul class="listEventsExpandable">
			<li class="expandableEvent notSelected cel1">
				<div class="eventDate">
					<div class="dateNumber timelineTitle"> 12 </div>
					<div class="dateOther">
						<div class="dateDay timelineTitle"> Jeudi </div>
						<div class="dateMonthYear timelineSubtitle"> Décembre, 2019 </div>
					</div>
				</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Apero-Fils-de-Venus-x-A-la-Folie_ae685828.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-685828.jpg?v=1576033175" style="background-image:url(https://www.moveonmag.com/photo/agenda-685828.jpg?v=1576033175)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Apéro Fils de Vénus x À la Folie </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> A LA FOLIE /// 26 Avenue Corentin Cario... - Paris-19E-Arrondissement à  19:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/SOM-Mix-Contest_ae685827.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-685827.jpg?v=1576033174" style="background-image:url(https://www.moveonmag.com/photo/agenda-685827.jpg?v=1576033174)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> SOM Mix Contest </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Le Makeda - ex Poste à Galène /// 103 Ru... - Marseille à  21:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/SALSA-RITMOS-Y-SABORES-AVEC-LA-PIMIENTA_ae684430.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-684430.jpg?v=1574305188" style="background-image:url(https://www.moveonmag.com/photo/agenda-684430.jpg?v=1574305188)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> SALSA, RITMOS, Y SABORES AVEC LA PIMIENTA </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> L'Alimentation Générale /// 64 Ru... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Etienne-Blanchot-et-Yoann-R-11PM-2AM_ae685829.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-685829.jpg?v=1576033175" style="background-image:url(https://www.moveonmag.com/photo/agenda-685829.jpg?v=1576033175)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Étienne Blanchot et Yoann R. • 11PM 2AM </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Quai de Bourbon /// 1 Quai de Bourbon 7500... - Paris à  23:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Cria_ae681448.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-681448.jpg?v=1571364032" style="background-image:url(https://www.moveonmag.com/photo/agenda-681448.jpg?v=1571364032)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Cria </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Grande Halle de la Villette /// 211 Avenu... - Paris à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Live-Soul-Afterwork_ae685205.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-685205.jpg?v=1575082759" style="background-image:url(https://www.moveonmag.com/photo/agenda-685205.jpg?v=1575082759)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Live &amp; Soul Afterwork </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> BIZZ'ART /// 167 Quai de Valmy 75010 Paris - Paris à  19:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/DINER-SPECTACLE-DEAULLYWOOD_ae665000.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> DÎNER-SPECTACLE DEAULLYWOOD </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> CASINO BARRIERE DEAUVILLE, 2, rue Edmon... - DEAUVILLE à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/LES-4-SAISONS-DE-VIVALDI_ae656837.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-656837.jpg?v=1558103064" style="background-image:url(https://www.moveonmag.com/photo/agenda-656837.jpg?v=1558103064)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> LES 4 SAISONS DE VIVALDI </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> EGLISE SAINT GERMAIN DES PRES, 3, place S... - PARIS 06 à  20:45 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ZE-ONE-MENTAL-SHOW_ae661701.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-661701.jpg?v=1558160678" style="background-image:url(https://www.moveonmag.com/photo/agenda-661701.jpg?v=1558160678)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ZE ONE MENTAL SHOW </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> LAURETTE THEATRE LYON, 246 RUE PAUL BER... - LYON 03 à  21:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ZE-ONE-MENTAL-SHOW_ae629086.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-629086.jpg?v=1551348232" style="background-image:url(https://www.moveonmag.com/photo/agenda-629086.jpg?v=1551348232)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ZE ONE MENTAL SHOW </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> LAURETTE THEATRE LYON, 246 RUE PAUL BER... - LYON 03 à  21:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ONLY-FOR-GIRLS_ae632597.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-632597.jpg?v=1551380441" style="background-image:url(https://www.moveonmag.com/photo/agenda-632597.jpg?v=1551380441)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ONLY FOR GIRLS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> STRIP CAFE CLUB, 15 rue Fouré 44000 NANTES - NANTES à  22:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/GOSPEL-DREAM_ae664885.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-664885.jpg?v=1558191105" style="background-image:url(https://www.moveonmag.com/photo/agenda-664885.jpg?v=1558191105)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> GOSPEL DREAM </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> CATHEDRALE AMERICAINE, 23, Avenue George... - PARIS 08 à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/GOSPEL-DREAM_ae639813.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-639813.jpg?v=1551560055" style="background-image:url(https://www.moveonmag.com/photo/agenda-639813.jpg?v=1551560055)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> GOSPEL DREAM </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> CATHEDRALE AMERICAINE, 23, Avenue George... - PARIS 08 à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ZE-ONE-MENTAL-SHOW_ae628921.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-628921.jpg?v=1551307349" style="background-image:url(https://www.moveonmag.com/photo/agenda-628921.jpg?v=1551307349)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ZE ONE MENTAL SHOW </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> LAURETTE THEATRE LYON, 246 RUE PAUL BER... - LYON 03 à  21:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ONLY-FOR-GIRLS_ae665103.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-665103.jpg?v=1558193218" style="background-image:url(https://www.moveonmag.com/photo/agenda-665103.jpg?v=1558193218)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ONLY FOR GIRLS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> STRIP CAFE CLUB, 15 rue Fouré 44000 NANTES - NANTES à  22:00 </div>
						</div>
					</a>
			</div>
			</li>
	</ul>
</div>
<div id="ecart_after_18833153" class="ecart_col2"><hr /></div>

<!-- html 18893593 -->
<div id="ecart_before_18893593" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 </br>
<div style="text-align: center;"><a href="http://www.moveonmag.com/Soumettre-un-evenement-a-l-Agenda_a686.html"><img alt="Ajouter mon événement à l'agenda gratuitement !" name="Move-On Magazine" onmouseout="this.src='/docs/designweb/soumettre_mon_event_a l_agenda_40_court_up.jpg'" onmouseover="this.src='/docs/designweb/soumettre_mon_event_a l_agenda_40_court_push.jpg'" src="/docs/designweb/soumettre_mon_event_a l_agenda_40_court_up.jpg" title="Ajouter mon événement à l'agenda gratuitement !" /></a></div>
</br>
<div id="ecart_after_18893593" class="ecart_col2"><hr /></div>

<!-- rub_une 30358425 -->
<div id="ecart_before_30358425" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_30358425" class="mod_30358425 wm-module fullbackground module-responsive  module-rub_une type-2">
	 <div class="cel1 nb-col-1" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 0px;">
		 <div class="no_bloc_rub" style="padding:7px 0">
			 <h4 class="rubrique">
				 <a class="arub50" href="/Couponing_r50.html"><span class="nom_rub50">Couponing</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/COUPONING-La-4eme-personne-offerte-Le-Buffet-Gourmand-Annecy_a1739.html">
					 #COUPONING : La 4ème personne offerte @Le Buffet Gourmand Annecy
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-3" style="">
					 <a href="/COUPONING-La-4eme-personne-offerte-Le-Buffet-Gourmand-Annecy_a1739.html">
						 <img src="https://www.moveonmag.com/photo/art/large_16_9/37940359-33341558.jpg?v=1570653633" alt="#COUPONING : La 4ème personne offerte @Le Buffet Gourmand Annecy" title="#COUPONING : La 4ème personne offerte @Le Buffet Gourmand Annecy"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 10px">
				<span class="photo shadow"><a href="/COUPONING-10-sur-tout-le-magasin-des-1-article-achete-au-Loft-n-3-Annecy_a1655.html">				 <img src="/_images/1.gif" alt="" class="play_16_9" />
				 <img src="https://www.moveonmag.com/photo/art/imagette_16_9/35708322-32202987.jpg?v=1572137740" alt="COUPONING : -10% sur tout le magasin dès 1 article acheté au Loft n°3 Annecy" title="COUPONING : -10% sur tout le magasin dès 1 article acheté au Loft n°3 Annecy"  />
</a></span>
				 <a href="/COUPONING-10-sur-tout-le-magasin-des-1-article-achete-au-Loft-n-3-Annecy_a1655.html">
					 COUPONING : -10% sur tout le magasin dès 1 article acheté au Loft n°3 Annecy
				 </a>
				 <span class="date" style="display: block; margin-top: 5px"></span>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 10px">
				<span class="photo shadow"><a href="/COUPONING-10-sur-tous-les-abonnements-chez-Body-Form-Coaching-Annecy_a1656.html">				 <img src="https://www.moveonmag.com/photo/art/imagette_16_9/35708542-32203172.jpg?v=1572138920" alt="COUPONING : -10% sur tous les abonnements chez Body Form Coaching Annecy" title="COUPONING : -10% sur tous les abonnements chez Body Form Coaching Annecy"  />
</a></span>
				 <a href="/COUPONING-10-sur-tous-les-abonnements-chez-Body-Form-Coaching-Annecy_a1656.html">
					 COUPONING : -10% sur tous les abonnements chez Body Form Coaching Annecy
				 </a>
				 <span class="date" style="display: block; margin-top: 5px"></span>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_30358425" class="ecart_col2"><hr /></div>

<!-- pub 30032230 -->
<div id="ecart_after_30032230" class="ecart_col2"><hr /></div>

<!-- menu_static 18833150 -->
<div id="ecart_before_18833150" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833150" class="mod_18833150 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>NOS FACEBOOK</span>
	 </div></div>
	 <ul class="menu">
	 </ul>
</div>
<div id="ecart_after_18833150" class="ecart_col2"><hr /></div>

<!-- html 18833158 -->
<div id="ecart_before_18833158" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div style="text-align: center;"><br />
<br />
<a class="yahoorte_class" href="https://www.facebook.com/moveonmagazine" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-05.jpg" width="150" /></a><a class="yahoorte_class" href="https://www.facebook.com/moveonmagsport" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-02.jpg" width="150" /></a><br />
<a class="yahoorte_class" href="https://www.facebook.com/moveonmagcorporate" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-04.jpg" width="150" /></a><a class="yahoorte_class" href="https://www.facebook.com/moveonmagnocturne" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-03.jpg" width="150" /></a></div>
<br />
<div id="ecart_after_18833158" class="ecart_col2"><hr /></div>

<!-- menu_static 18833155 -->
<div id="ecart_before_18833155" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833155" class="mod_18833155 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Annonceurs - Partenaires</span>
	 </div></div>
	 <ul class="menu">
	 </ul>
</div>
<div id="ecart_after_18833155" class="ecart_col2"><hr /></div>

<!-- pub 18833152 -->
<div id="ecart_before_18833152" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833152" class="mod_18833152 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_18833152_content">
		 <a target="_blank"  href="/ads/157203/" rel="nofollow"><img width="300" height="264" src="https://www.moveonmag.com/photo/sls_350.png?v=1549234968" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_18833152" class="ecart_col2"><hr /></div>

<!-- html 18833149 -->
<div id="ecart_before_18833149" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div style="text-align: center;"><a href="https://www.awin1.com/cread.php?s=2250821&amp;v=12494&amp;q=341361&amp;r=311293"><img border="0" src="https://www.awin1.com/cshow.php?s=2250821&amp;v=12494&amp;q=341361&amp;r=311293" /> </a></div>

<div id="ecart_after_18833149" class="ecart_col2"><hr /></div>

<!-- html 29708487 -->
<div id="ecart_before_29708487" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div style="text-align: center;"><a href="https://www.awin1.com/cread.php?s=2360111&amp;v=12494&amp;q=360250&amp;r=311293"><img border="0" src="https://www.awin1.com/cshow.php?s=2360111&amp;v=12494&amp;q=360250&amp;r=311293" /> </a></div>

</br>
<div id="ecart_after_29708487" class="ecart_col2"><hr /></div>

<!-- pub 18833157 -->
<div id="ecart_before_18833157" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833157" class="mod_18833157 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_18833157_content">
		 <a target="_blank"  href="/ads/111410/" rel="nofollow"><img width="300" height="300" src="https://www.moveonmag.com/photo/groupe_masters_ban.png?v=1471542686" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">
<div id="mod_16012626" class="mod_16012626 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- agenda 16012628 -->
<div id="ecart_before_16012628" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16012628" class="mod_16012628 wm-module fullbackground  module-agenda type-1">
	 <div class="entete"><div class="fullmod">
		 <a href="/agenda/">Agenda / Les Prochains Événements Culturel</a>
	 </div></div>
		<ul class="listEventsExpandable">
			<li class="expandableEvent notSelected cel1">
				<div class="eventDate">
					<div class="dateNumber timelineTitle"> 12 </div>
					<div class="dateOther">
						<div class="dateDay timelineTitle"> Jeudi </div>
						<div class="dateMonthYear timelineSubtitle"> Décembre, 2019 </div>
					</div>
				</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/SOM-Mix-Contest_ae685827.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-685827.jpg?v=1576033174" style="background-image:url(https://www.moveonmag.com/photo/agenda-685827.jpg?v=1576033174)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> SOM Mix Contest </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Le Makeda - ex Poste à Galène /// 103 Ru... - Marseille à  21:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/SALSA-RITMOS-Y-SABORES-AVEC-LA-PIMIENTA_ae684430.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-684430.jpg?v=1574305188" style="background-image:url(https://www.moveonmag.com/photo/agenda-684430.jpg?v=1574305188)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> SALSA, RITMOS, Y SABORES AVEC LA PIMIENTA </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> L'Alimentation Générale /// 64 Ru... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Cria_ae681448.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-681448.jpg?v=1571364032" style="background-image:url(https://www.moveonmag.com/photo/agenda-681448.jpg?v=1571364032)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Cria </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Grande Halle de la Villette /// 211 Avenu... - Paris à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Live-Soul-Afterwork_ae685205.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-685205.jpg?v=1575082759" style="background-image:url(https://www.moveonmag.com/photo/agenda-685205.jpg?v=1575082759)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Live &amp; Soul Afterwork </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> BIZZ'ART /// 167 Quai de Valmy 75010 Paris - Paris à  19:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/GOSPEL-DREAM_ae639813.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-639813.jpg?v=1551560055" style="background-image:url(https://www.moveonmag.com/photo/agenda-639813.jpg?v=1551560055)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> GOSPEL DREAM </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> CATHEDRALE AMERICAINE, 23, Avenue George... - PARIS 08 à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ONLY-FOR-GIRLS_ae665103.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-665103.jpg?v=1558193218" style="background-image:url(https://www.moveonmag.com/photo/agenda-665103.jpg?v=1558193218)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ONLY FOR GIRLS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> STRIP CAFE CLUB, 15 rue Fouré 44000 NANTES - NANTES à  22:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/GOSPEL-DREAM_ae664885.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-664885.jpg?v=1558191105" style="background-image:url(https://www.moveonmag.com/photo/agenda-664885.jpg?v=1558191105)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> GOSPEL DREAM </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> CATHEDRALE AMERICAINE, 23, Avenue George... - PARIS 08 à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/LES-4-SAISONS-DE-VIVALDI_ae656837.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-656837.jpg?v=1558103064" style="background-image:url(https://www.moveonmag.com/photo/agenda-656837.jpg?v=1558103064)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> LES 4 SAISONS DE VIVALDI </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> EGLISE SAINT GERMAIN DES PRES, 3, place S... - PARIS 06 à  20:45 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ZE-ONE-MENTAL-SHOW_ae628921.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-628921.jpg?v=1551307349" style="background-image:url(https://www.moveonmag.com/photo/agenda-628921.jpg?v=1551307349)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ZE ONE MENTAL SHOW </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> LAURETTE THEATRE LYON, 246 RUE PAUL BER... - LYON 03 à  21:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ZE-ONE-MENTAL-SHOW_ae629086.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-629086.jpg?v=1551348232" style="background-image:url(https://www.moveonmag.com/photo/agenda-629086.jpg?v=1551348232)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ZE ONE MENTAL SHOW </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> LAURETTE THEATRE LYON, 246 RUE PAUL BER... - LYON 03 à  21:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ZE-ONE-MENTAL-SHOW_ae661701.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-661701.jpg?v=1558160678" style="background-image:url(https://www.moveonmag.com/photo/agenda-661701.jpg?v=1558160678)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ZE ONE MENTAL SHOW </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> LAURETTE THEATRE LYON, 246 RUE PAUL BER... - LYON 03 à  21:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ONLY-FOR-GIRLS_ae632597.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-632597.jpg?v=1551380441" style="background-image:url(https://www.moveonmag.com/photo/agenda-632597.jpg?v=1551380441)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ONLY FOR GIRLS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> STRIP CAFE CLUB, 15 rue Fouré 44000 NANTES - NANTES à  22:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/DINER-SPECTACLE-DEAULLYWOOD_ae665000.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> DÎNER-SPECTACLE DEAULLYWOOD </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> CASINO BARRIERE DEAUVILLE, 2, rue Edmon... - DEAUVILLE à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/L-Orchestre-virtuel_ae678399.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-678399.jpg?v=1569290426" style="background-image:url(https://www.moveonmag.com/photo/agenda-678399.jpg?v=1569290426)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> L’Orchestre virtuel </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Philharmonie de Paris /// 221 Avenue Jea... - Paris à  10:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Quete-secrete-Initiation-a-la-programmation-informatique_ae677318.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-677318.jpg?v=1568685625" style="background-image:url(https://www.moveonmag.com/photo/agenda-677318.jpg?v=1568685625)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Quête secrète - Initiation à l... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> La Gaîté Lyrique /// 3 bis Rue Papin 7500... - Paris à  14:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Dance-class-Waaking-avec-Ari-de-B_ae677150.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-677150.jpg?v=1568599158" style="background-image:url(https://www.moveonmag.com/photo/agenda-677150.jpg?v=1568599158)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Dance class : Waaking avec Ari de B </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> A LA FOLIE /// 26 Avenue Corentin Cario... - Paris-19E-Arrondissement à  15:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Contes-a-paillettes_ae677319.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-677319.jpg?v=1568685626" style="background-image:url(https://www.moveonmag.com/photo/agenda-677319.jpg?v=1568685626)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Contes à paillettes </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> La Gaîté Lyrique /// 3 bis Rue Papin 7500... - Paris à  16:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/LA-CHEVRE-DE-MONSIEUR-SEGUIN_ae652466.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-652466.jpg?v=1557942669" style="background-image:url(https://www.moveonmag.com/photo/agenda-652466.jpg?v=1557942669)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> LA CHEVRE DE MONSIEUR SEGUIN </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> THEATRE DE JEANNE, 5 RUE SALORGES 4410... - NANTES à  15:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/THE-BAND-FROM-NEW-YORK-LA-REVANCHE_ae669020.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> THE BAND FROM NEW-YORK, LA REVANCHE </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> THEATRE DE LA FONTAINE D'ARGENT, 5 ru... - AIX EN PROVENCE à  21:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ZINGARO-EX-ANIMA_ae655656.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-655656.jpg?v=1558084290" style="background-image:url(https://www.moveonmag.com/photo/agenda-655656.jpg?v=1558084290)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ZINGARO EX ANIMA </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> CHAPITEAU, Parking plage du Mourillon 8300... - TOULON à  20:30 </div>
						</div>
					</a>
			</div>
			</li>
	</ul>
</div>
</td>
<td class="celcombo2">
<!-- pub 16012627 -->
<div id="ecart_before_16012627" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16012627" class="mod_16012627 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_16012627_content">
		 <a target="_blank"  href="/ads/157203/" rel="nofollow"><img width="300" height="264" src="https://www.moveonmag.com/photo/sls_350.png?v=1549234968" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_16012626" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_16012623" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_16012623" class="mod_16012623 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- galerie 16012625 -->
<div id="ecart_before_16012625" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16012625" class="mod_16012625 wm-module fullbackground  module-galerie type-1"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span>Nos Reportages Photos Cuturel</span>
	 </div></div>
			 <div class="cel1 alone nb-col-7  without_text" style="overflow:hidden;padding-top:7px;padding-bottom:7px">
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;position:relative;width:103px;;">
					 <a href="/photos/2019-09-15-Contest-183-David-Favre_gp12620974.html"><img src="/photo/gal/iphone/ipgal-12620974.jpg?v=1569805154" alt="2019-09-15 - Contest - 183 ©David Favre " title="2019-09-15 - Contest - 183 ©David Favre " height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:103px;;">
					 <a href="/photos/High-Five-Festival-2018-HHF_gp8987276.html"><img src="/photo/gal/iphone/ipgal-8987276.jpg?v=1539312023" alt="High Five Festival 2018- ©HHF" title="High Five Festival 2018- ©HHF" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2" style="float:left;position:relative;width:103px;;">
					 <a href="/photos/Tomorrowland-Belgium-2018-julienduval_gp8388388.html"><img src="/photo/gal/iphone/ipgal-8388388.jpg?v=1533165152" alt="Tomorrowland Belgium 2018 ©julienduval" title="Tomorrowland Belgium 2018 ©julienduval" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x3" style="float:left;position:relative;width:103px;;">
					 <a href="/photos/Les-Medievales-d-Andilly-2018-Wooloomooloo_gp7890130.html"><img src="/photo/gal/iphone/ipgal-7890130.jpg?v=1527804889" alt="Les Médiévales d'Andilly 2018 ©Wooloomooloo" title="Les Médiévales d'Andilly 2018 ©Wooloomooloo" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2 clear-x4" style="float:left;position:relative;width:103px;;">
					 <a href="/photos/SoshBigAir2017lifestyletannerhall071017_gp6397356.html"><img src="/photo/gal/iphone/ipgal-6397356.jpg?v=1507465787" alt="Sosh_Big_Air_2017__lifestyle_tanner_hall_071017_" title="Sosh_Big_Air_2017__lifestyle_tanner_hall_071017_" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:103px;;">
					 <a href="/photos/Fete-du-Lac-Annecy-2017-Jean-Marc-Favre_gp6057072.html"><img src="/photo/gal/iphone/ipgal-6057072.jpg?v=1502193340" alt="Fête du Lac Annecy 2017 © Jean-Marc Favre" title="Fête du Lac Annecy 2017 © Jean-Marc Favre" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2 clear-x3" style="float:left;position:relative;width:103px;;margin-right:0">
					 <a href="/photos/Musilac-14-Juillet-2017-087-David-Favre_gp12620530.html"><img src="/photo/gal/iphone/ipgal-12620530.jpg?v=1569802223" alt="Musilac 14 Juillet 2017 - 087 ©David Favre " title="Musilac 14 Juillet 2017 - 087 ©David Favre " height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
</div></div>
</td>
<td class="celcombo2">
<!-- likebox 16012624 -->
<div id="ecart_before_16012624" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16012624" class="mod_16012624 wm-module fullbackground  module-likebox">
	 <div class="cel1">
		 <div class="fb-container" style="width:508px">
			 <div class="fb-page" 
        data-href="https://www.facebook.com/moveonmagazine" 
        data-width="500" 
        data-hide-cover="false"
        data-show-posts="false"
        data-show-facepile="true"
        data-height="">
        </div>
		 </div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_16012623" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_18833163" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_18833163" class="mod_18833163 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- menu_static 18833164 -->
<div id="ecart_before_18833164" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_18833164" class="mod_18833164 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/forms/Contactez-nous_f1.html" data-link="formulaire,32263" >
				 Nous contacter
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Logos-et-Gabarits-Move-On-Mag_a241.html" data-link="article,7797917" >
				 Télécharger les Logos
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Je-suis-un-Partenaire_r15.html" data-link="rubrique,564461" >
				 Nos Partenaires
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/annuaire/" data-link="annuaire,all" >
				 Annuaire
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="http://www.moveonmag.com/admin/" data-link="externe,http://www.moveonmag.com/admin/" >
				 Accès Ambassadeur
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/subscription/" data-link="inscription," >
				 Inscription
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://www.moveonmag.com/feeds/" data-link="externe,http://www.moveonmag.com/feeds/" >
				 Syndication
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="/sitemap/" data-link="plan," >
				 Plan du site
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre ">
			 <a href="/Mentions-Legales_a43.html" data-link="article,6810214" >
				 Mentions légales
			 </a>
		 </li>
		 <li class="id10 cel2 keep-padding titre  last">
			 <a href="http://www.moveonmag.com" data-link="externe,http://www.moveonmag.com" >
				 © Copyright 2014/20 Move-ON Magazine 
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_18833163" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_18833175" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_18833175" class="mod_18833175 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">
<!-- html 21310934 -->
<div id="ecart_before_21310934" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 
</td>
<td class="celcombo2">
<!-- html 18833177 -->
<div id="ecart_before_18833177" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'fr', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-52817506-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</td>
<td class="celcombo3 empty">
<!-- html 19298125 -->
<div id="ecart_before_19298125" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 
</td>
<td class="celcombo4 empty">
<!-- html 19298267 -->
<div id="ecart_before_19298267" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 
</td>
</tr>
</table>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
$('#social_login_addto').show(); recharge_async('social_login_addto', '/mymodule/16012793/', 'ajax=true&java=false&show=bookmarks&forsocial_login=1&id_article=40641089');
if (typeof wm_select_link === 'function') wm_select_link('.mod_18994461 ul li a');
if (typeof wm_select_link === 'function') wm_select_link('.mod_20743056 .liens');
$('#star40641089').raty({start: 0, 
			path: '/_adminV5/css/images/', 
			starOff: 'rating_star.png', 
			starOn: 'star_f.png',
			readOnly: false,
			hintList: ['1', '2', '3', '4', '5'],
			size: 15,
			click : function(rate) { $(this).raty('readOnly', true); $(this).next().html('Votre note : ' + rate); $.post('/', 'preaction=rating&action=rating&id_article=40641089&rating_type=star&value=' + rate + '');}
			});
recharge_async('hidden_fields', '/mymodule/18833233/', 'ajax=true&show=fields&type=&id_objet=40641089');
make_print_object("40641089", "VGYBZVFnUGAEPAQ0", "form_comment", true);

$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-18833148').trigger('click');
        $('#keyword_safe_18833148').hide(); 
        $('#keyword_18833148').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});

	var date = document.location.pathname.replace(/^(.*)\/agenda\/([0-9]+)\/([0-9]+)\/?(.*)$/, '$2/$3');
	if (date != '' && date != document.location.pathname)	{ d = date.split('/'); recharge('mod_18833154', 'https://www.moveonmag.com/mymodule/18833154/', '', 'java=false&ajax=true&mo=' + d[1] + '&yr=' + d[0], true); }
	
    //Events Section
    $(document).on('click', '#mod_18833154 .eventDate', function(e) {
        var items = $('.expandableEvent');
        var li = $(e.currentTarget).parent();
      
        //Backdoors Expandable Mode 
        items.not(li).removeClass('selected').addClass('notSelected').find('.evenement').slideUp();
        li.toggleClass('selected').toggleClass('notSelected').find('.evenement').toggle('slide');
        
    });
    

    //Events Section
    $(document).on('click', '#mod_18833153 .eventDate', function(e) {
        var items = $('.expandableEvent');
        var li = $(e.currentTarget).parent();
      
        //Backdoors Expandable Mode 
        items.not(li).removeClass('selected').addClass('notSelected').find('.evenement').slideUp();
        li.toggleClass('selected').toggleClass('notSelected').find('.evenement').toggle('slide');
        
    });
    

    //Events Section
    $(document).on('click', '#mod_16012628 .eventDate', function(e) {
        var items = $('.expandableEvent');
        var li = $(e.currentTarget).parent();
      
        //Backdoors Expandable Mode 
        items.not(li).removeClass('selected').addClass('notSelected').find('.evenement').slideUp();
        li.toggleClass('selected').toggleClass('notSelected').find('.evenement').toggle('slide');
        
    });
    
recharge_async('', '/mymodule/16012625/', 'ajax=true&java=false&w=724&noajax_external=1&save_cache=1&no_init_memcache_jscss=1');
facebook_load('fr');
if (typeof wm_select_link === 'function') wm_select_link('.mod_18833164 ul li a');

/*--*//*]]>*/
</script>
</body>

</html>
