<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Le Festival International du Film d’Animation dans les starting blocks</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Paul Rassat" />
<meta name="keywords" content="annecy, bonlieu scene nationale, dominique puthod, festival animation annecy, france, haute-savoie, imperial palace, michael marin, mifa, patrick eveno" />
<meta name="description" content="De l'art, de l'industrie et de la passion à revendre ! Malraux disait que le cinéma est à la fois un art et une industrie. Le Festival du cinéma d’animation le confirme puisque s’y ajoute le MIFA..." />
<meta http-equiv="content-language" content="fr" />
 
<meta name="geo.position" content="45.9012202;6.1205021" />
<meta property="og:url" content="http://www.moveonmag.com/Le-Festival-International-du-Film-d-Animation-dans-les-starting-blocks_a972.html" />
<meta property="og:image" content="http://www.moveonmag.com/photo/art/grande/13816650-20061843.jpg?v=1495612301" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le Festival International du Film d’Animation dans les starting blocks" />
<meta property="og:description" content="De l'art, de l'industrie et de la passion à revendre ! Malraux disait que le cinéma est à la fois un art et une industrie. Le Festival du cinéma d’animation le confirme puisque s’y ajoute le MIFA, marché du film d’animation qui déborde un peu plus chaque année des terrasses de l’Impérial&amp;nbsp;;..." />
<meta property="og:site_name" content="Move-On Magazine " />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.moveonmag.com/photo/art/grande/13816650-20061843.jpg?v=1495612301" />
<meta property="twitter:title" content="Le Festival International du Film d’Animation dans les starting blocks" />
<meta property="twitter:description" content="De l'art, de l'industrie et de la passion à revendre ! Malraux disait que le cinéma est à la fois un art et une industrie. Le Festival du cinéma d’animation le confirme puisque s’y ajoute le MIFA..." />
<meta property="fb:app_id" content="1656904561230566" />
<link rel="stylesheet" href="/var/style/style_11.css?v=1495542759" type="text/css" />
<link rel="stylesheet" href="/var/style/style.7082791.css?v=1485891039" type="text/css" />
<link rel="stylesheet" href="/var/style/style.16012793.css?v=1493595074" type="text/css" />
<link rel="stylesheet" href="/var/style/style.16100267.css?v=1482848398" type="text/css" />
<link rel="stylesheet" href="/var/style/style.7082782.css?v=1477313855" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Amita|Abel|Istok+Web" rel="stylesheet" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.moveonmag.com/Le-Festival-International-du-Film-d-Animation-dans-les-starting-blocks_a972.html" />
<link rel="canonical" href="http://www.moveonmag.com/Le-Festival-International-du-Film-d-Animation-dans-les-starting-blocks_a972.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1405372256" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1405372256" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="bdvQyjENDhlioY5uPIBtonROlYuCAokaT0tuJn1uxqs" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="D2553648328B518E2462E758A7FC72FC" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/compress_ibox_embed.js?v=1455033333" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1493394182" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript">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</script>
 
<!-- Perso tags -->
<!-- TradeDoubler site verification 2928953 -->
<meta name="google-translate-customization" content="b3151019c232e20-df326bc8630ca2ae-g482aee17c1e00360-11"></meta>
<meta property="fb:pages" content="1612345502311676" />

<div id='hdp'></div>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1110169242374008');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1110169242374008&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">
.mod_16012793 img, .mod_16012793 embed, .mod_16012793 table {
	 max-width: 924px;
}

.mod_16012793 .para_20060587 .photo {
	 position: static;
}

.mod_16012793 .para_20061847 .photo {
	 position: static;
}

.mod_16012793 .para_20061843 .photo {
	 position: static;
}

.mod_16012793 .para_20074320 .photo {
	 position: static;
}

</style>

<link rel="stylesheet" href="http://www.moveonmag.com/var/style/style.7092091.css?v=1477313855" type="text/css" />
<link rel="stylesheet" type="text/css" media="screen" href="/_public/css/compress_video.css?v=1379331844" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52817506-1', 'auto');
  ga('send', 'pageview');

</script>

 
</head>

<body class="mep11">

<!-- social_login 7092091 -->
<div id="mod_7092091" class="mod_7092091 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div class="liens left menu" onmouseover="document.getElementById('more_social').style.display='block'" onmouseout="document.getElementById('more_social').style.display='none'">
			 <a href="javascript:void(0)" class="arrow">Réseau social</a>
			 <div id="more_social" class="hiddenmenu" style="display:none">
				 <a href="http://www.moveonmag.com/social/">Activités</a>
				 <a href="http://www.moveonmag.com/social/list/">Membres (191)</a>
			 </div>
		 </div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D13816650%2FLe-Festival-International-du-Film-d-Animation-dans-les-starting-blocks_a972.html')">Connectez-vous</a>
			 <a class="right" href="http://www.moveonmag.com/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_7092091" class="ecart_col" style="display:none"><hr /></div>
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_16012639" class="mod_16012639 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_deployable 16012640 -->
<div id="mod_16012640" class="mod_16012640 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_16012640">
			 <li data-link="article,6795570" class=" titre first" id="menuliste_16012640_1"><a href="/Le-Concept_a28.html" >Le Concept</a></li>
			 <li data-link="article,8862886" class=" titre" id="menuliste_16012640_2"><a href="/Deviens-Contributeur-Ambassadeur_a507.html" >Devenir Ambassadeur</a></li>
			 <li data-link="article,10663002" class=" titre" id="menuliste_16012640_3"><a href="/Nos-Services-aux-Professionnels_a806.html" >Services PRO </a></li>
			 <li data-link="externe,http://www.move-on.com" class=" titre" id="menuliste_16012640_4"><a href="http://www.move-on.com"  target="_blank">Billetterie 360°</a></li>
			 <li data-link="formulaire,32263" class=" titre last" id="menuliste_16012640_5"><a href="/forms/Contact_f1.html" >Nous contacter</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_16012640('menuliste_16012640')</script>
</div>
</td>
<td class="celcombo2">
<!-- menu_deployable 16012642 -->
<div id="mod_16012642" class="mod_16012642 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_16012642">
			 <li data-link="social," class=" titre last" id="menuliste_16012642_1"><a href="/social/" >Réseau Social </a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_16012642('menuliste_16012642')</script>
</div>
</td>
<td class="celcombo3">
<!-- login 16012641 -->
<div id="mod_16012641" class="mod_16012641 wm-module fullbackground module-responsive  module-login type-3">
	 <div class="cel1">
		 <div class="liens"><a href="javascript:void(0)" onclick="showIbox('http://www.moveonmag.com/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;ABSOLUTE_HREF=/Le-Festival-International-du-Film-d-Animation-dans-les-starting-blocks_a972.html')">Se connecter</a> | <a href="/subscription/">S'inscrire</a></div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_16012639" class="ecart_col130" style="display:none"><hr /></div>
<div id="mod_9806411" class="mod_9806411 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_static 9806413 -->
<div id="mod_9806413" class="mod_9806413 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first last">
			 <a href="http://www.moveonmag.com/" data-link="home," >
				 <img src="/photo/mod-9806413-1301545.png?v=1438374278" class="image" alt="L'accueil" />
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- menu_static 9806537 -->
<div id="mod_9806537" class="mod_9806537 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/Actualite_r18.html" data-link="rubrique,564627" >
				 Actualité 
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/agenda/" data-link="agenda,all" >
				 Agenda
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/social/" data-link="social," >
				 Communauté
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/photos/" data-link="galerie,all" >
				 Reportage
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" data-link="externe,http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" >
				 # Bon Plan 
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre  last">
			 <a href="http://www.moveonmag.com/tags/rubrique+jeu+concours" data-link="externe,http://www.moveonmag.com/tags/rubrique+jeu+concours" >
				 # Jeu Concours
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="z_col0" class="full">
<div class="z_col0_inner">

<!-- html 16012693 -->
	 <meta name="verification" content="6320e15f5f45104e17f13407d82a3621" />
<div id="ecart_after_16012693" class="ecart_col0" style="display:none"><hr /></div>
<div id="mod_16012643" class="mod_16012643 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_deployable 16012644 -->
<div id="ecart_before_16012644" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_16012644" class="mod_16012644 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_16012644">
			 <li data-link="article,6795570" class=" titre first" id="menuliste_16012644_1"><a href="/Le-Concept_a28.html" >Le Concept </a></li>
			 <li data-link="article,8862886" class=" titre" id="menuliste_16012644_2"><a href="/Deviens-Contributeur-Ambassadeur_a507.html" >Devenir Ambassadeur</a></li>
			 <li data-link="article,10663002" class=" titre" id="menuliste_16012644_3"><a href="/Nos-Services-aux-Professionnels_a806.html" >Services PRO</a></li>
			 <li data-link="externe,http://www.move-on.com" class=" titre" id="menuliste_16012644_4"><a href="http://www.move-on.com"  target="_blank">Billetterie 360°</a></li>
			 <li data-link="formulaire,32263" class=" titre last" id="menuliste_16012644_5"><a href="/forms/Contact_f1.html" >Nous Contacter</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_16012644('menuliste_16012644')</script>
</div>
</td>
<td class="celcombo2">
<!-- services_web2 16012645 -->
<div id="ecart_before_16012645" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_16012645" class="mod_16012645 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="http://m.moveonmag.com/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/mobile.png" alt="" title="" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.facebook.com/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="" title="" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/moveonmag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="" title="" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.youtube.com/user/moveonmag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/youtube.png" alt="" title="" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://plus.google.com/104257068716825822766/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/gplus.png" alt="" title="" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://secure.viadeo.com/fr/signin" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/viadeo.png" alt="" title="" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.moveonmag.com/feeds/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/rss.png" alt="" title="" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_16012643" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_16012650" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_16012650" class="mod_16012650 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 16012652 -->
<div id="ecart_before_16012652" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_16012652" class="mod_16012652 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.moveonmag.com/"><img src="/photo/titre_16012652.png?v=1482100040" alt="Move-On Magazine" title="Move-On Magazine" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- html 16012651 -->
<div id="ecart_before_16012651" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <a href="http://www.moveonmag.com/A-decouvir-_r38.html"><img src="/docs/adecouvrir1.jpg"/ name="A découvrir"/ onmouseover="this.src='/docs/adecouvrir2.jpg'" onmouseout="this.src='/docs/adecouvrir1.jpg'" ></a>

</br>
<a href="http://www.moveonmag.com/Culture_r37.html"><img src="/docs/culture.jpeg" name="Culture" 
onmouseover="this.src='/docs/culturecopie.jpeg'" onmouseout="this.src='/docs/culture.jpeg'"/></a>

</br>
<a href="http://www.moveonmag.com/Sport_r25.html"><img src="/docs/sport.jpeg" name="sport"
onmouseover="this.src='/docs/sportcopie.jpeg'" onmouseout="this.src='/docs/sport.jpeg'"/></a>

</br>
<a href="http://www.moveonmag.com/Corporate_r31.html"><img src="/docs/corporate.jpeg"/ name="corporate"
onmouseover="this.src='/docs/corporatecopie.jpeg'" onmouseout="this.src='/docs/corporate.jpeg'"/></a>

</br>
<a href="http://www.moveonmag.com/Nocturne_r22.html"><img src="/docs/nocturne.jpeg" name="nocturne"
onmouseover="this.src='/docs/nocturnecopie.jpeg'" onmouseout="this.src='/docs/nocturne.jpeg'"/></a>

</td>
<td class="celcombo3">
<!-- pub 16012653 -->
<div id="ecart_before_16012653" class="ecart_col0 " style="display:none"><hr /></div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_16012650" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 10476120 -->
<div id="ecart_before_10476120" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_10476120" class="mod_10476120 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_10476120">
			 <li data-link="rubrique,564627" class=" titre first" id="menuliste_10476120_1"><a href="/Actualite_r18.html" >Actualité </a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/Actualite_r18.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualité </a></li>
					 <li data-link="rubrique,947304" class=" stitre" ><a href="/A-decouvir-_r38.html" ><span class="fake-margin" style="display:none">&nbsp;</span>À découvir !</a></li>
					 <li data-link="rubrique,947291" class=" stitre" ><a href="/Culture_r37.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Culture</a></li>
					 <li data-link="rubrique,650797" class=" stitre" ><a href="/Sport_r25.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Sport</a></li>
					 <li data-link="rubrique,761063" class=" stitre" ><a href="/Corporate_r31.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Corporate</a></li>
					 <li data-link="rubrique,605638" class=" stitre slast" ><a href="/Nocturne_r22.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Nocturne</a></li>
				 </ul>
			 </li>
			 <li data-link="agenda,all" class=" titre" id="menuliste_10476120_2"><a href="/agenda/" >Agenda</a></li>
			 <li data-link="galerie,all" class=" titre" id="menuliste_10476120_3"><a href="/photos/" >Reportage</a></li>
			 <li data-link="social," class=" titre" id="menuliste_10476120_4"><a href="/social/" >Communauté</a></li>
			 <li data-link="externe,http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" class=" titre" id="menuliste_10476120_5"><a href="http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" ># Bon Plan</a></li>
			 <li data-link="externe,http://www.moveonmag.com/tags/rubrique+jeu+concours" class=" titre last" id="menuliste_10476120_6"><a href="http://www.moveonmag.com/tags/rubrique+jeu+concours" ># Jeu Concours</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_10476120('menuliste_10476120')</script>
</div>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="main">
<div id="main_inner">

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.moveonmag.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Actualite_r18.html">Actualité </a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Culture_r37.html">Culture</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Festival_r1.html">Festival</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_16012793" class="mod_16012793 wm-module fullbackground  page2_article article-972">
	 <div class="cel1">
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Le Festival International du Film d’Animation dans les starting blocks
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 De l'art, de l'industrie et de la passion à revendre !
			 </h3>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">| Rédigé le Mercredi 24 Mai 2017 |</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_20060587 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.moveonmag.com/photo/art/grande/13816650-20060587.jpg?v=1495549466&amp;ibox" title="Festival international du film d'animation 2017 ©Paul Rassat"><img class="responsive" style="display:none" src="http://www.moveonmag.com/photo/art/grande/13816650-20060587.jpg?v=1495549466" alt="Festival international du film d'animation 2017 ©Paul Rassat" title="Festival international du film d'animation 2017 ©Paul Rassat" />
<img class="not-responsive" src="http://www.moveonmag.com/photo/art/default/13816650-20060587.jpg?v=1495549469" alt="Festival international du film d'animation 2017 ©Paul Rassat" title="Festival international du film d'animation 2017 ©Paul Rassat" width="924" /></a>
				 <div class="legende legende_20060587">
					 Festival international du film d'animation 2017 ©Paul Rassat
				 </div>
			 </div>
<div class="hide_module_inside right" style="clear:both;margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 16100267 -->
<div id="ecart_before_16100267" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_16100267" class="mod_16100267 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Articles similaires...</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Le-salon-Sevrier-BD-prochainement-ce-mois-d-avril_a925.html">Le salon Sevrier BD, prochainement ce mois d'avril</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/CLAP-Maghreb-du-25-au-31-janvier-2017_a879.html">CLAP Maghreb du 25 au 31 janvier 2017</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/L-association-Glisse-en-Coeur-Un-coeur-gros-comme-ca_a817.html">L'association Glisse en Coeur. Un coeur gros comme ça!</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/JAZZ-AUX-CARRES-la-7-edition_a788.html">JAZZ AUX CARRÉS, la 7° édition</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Attention-les-feuilles--Le-Festival-qui-debride-la-Chanson_a735.html">Attention les feuilles ! Le Festival qui débride la Chanson</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 <div style="text-align: justify;">Malraux disait que le cinéma est à la fois un art et une industrie. Le Festival du cinéma d’animation le confirme puisque s’y ajoute le MIFA, marché du film d’animation qui déborde un peu plus chaque année des terrasses de l’Impérial&nbsp;; pour obtenir un bon Festival, il faut y ajouter beaucoup de passion. L’équipe de CITIA et du Festival n’en manque pas&nbsp;! <br />  &nbsp; <br />  Après la conférence de presse de ce mardi 23 mai, nous posons quelques questions à Patrick Eveno, directeur du Festival. <br />   <br />  <strong style="text-align: justify;">Patrick Eveno, on a l’impression que le Festival est un peu comme un enfant. On est content de le voir grandir, on pense qu’il va être autonome et il faut continuer à accompagner, à organiser justement parce qu’il grandit. Organiser et donner de l’amour…</strong><br style="text-align: justify;" />  <span style="text-align: justify;">C’est une belle métaphore. L’enfant devient adolescent qui se crée de nouveaux cercles d’amis, de gens qui l’accompagnent et le soutiennent. La maturité du Festival et du marché réside peut-être dans le fait qu’on cocoone moins que des parents qui se réveillent toute la nuit pour voir si l’enfant dort bien. Notre attention est différente et se traduit dans une grande autonomie des équipes. Chacun gère, porte, assume une partie de l’événement. Il en va du Festival comme d’un ado, on attend qu’il s’assume tout en participant à un projet de vie. Un adolescent à envie de découvrir le monde et quoi de mieux qu’un festival pour découvrir le monde&nbsp;?</span><br style="text-align: justify;" />  <br style="text-align: justify;" />  <strong style="text-align: justify;">Les parents font les enfants, les élèvent et les enfants font les parents, en retour. Ils les façonnent aussi. Qu’est-ce que le Festival a changé pour vous&nbsp;?</strong><br style="text-align: justify;" />  <span style="text-align: justify;">C’est un engagement très fort. Il y a beaucoup de métiers passionnants, le nôtre l’est particulièrement. On travaille avec le cinéma d’animation qui est une matière extraordinaire, dans un milieu vraiment sympa qui compte finalement peu de stars avec des grosses têtes. Nous avons à faire à des passionnés capables de consacrer plusieurs années de leur vie à la réalisation d’un film.</span><br style="text-align: justify;" />  <span style="text-align: justify;">A titre personnel, ces années passées à Annecy seront une expérience exceptionnelle. C’est certain.</span><br style="text-align: justify;" />  <br style="text-align: justify;" />  <br style="text-align: justify;" />  <span style="text-align: justify;">Retrouvez le programme sur&nbsp;&nbsp;</span><a class="liens" href="https://www.annecy.org/">https://www.annecy.org</a> </div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
					 <div class="center">
						<div id='video_20061847_16012793' class="center">
							<div class="video-wrapper" id='WMplayer1252805_16012793'>
<iframe class="wmvid" src="http://www.moveonmag.com/embed/972/2/?title=1&auteur=1&embed=true&share=true&playlist=true&subscribe=true&fromWm=1&preload=auto&" width="640" height="360" frameborder="0" webkitAllowFullScreen allowFullScreen></iframe>						 </div>
					 </div>
					 </div>
		 <div id="para_2" class="para_20061847 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_3" class="sep_para access"/>
		 <div id="para_3" class="para_20061843 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="http://www.moveonmag.com/photo/art/grande/13816650-20061843.jpg?v=1495612301" alt="Michaël Marin, Dominique Puthod, Patrick Eveno ©MoveOnMag" title="Michaël Marin, Dominique Puthod, Patrick Eveno ©MoveOnMag" />
<img class="not-responsive" src="http://www.moveonmag.com/photo/art/default/13816650-20061843.jpg?v=1495612302" alt="Michaël Marin, Dominique Puthod, Patrick Eveno ©MoveOnMag" title="Michaël Marin, Dominique Puthod, Patrick Eveno ©MoveOnMag" width="924" />
				 <div class="legende legende_20061843">
					 Michaël Marin, Dominique Puthod, Patrick Eveno ©MoveOnMag
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_4" class="sep_para access"/>
		 <div id="para_4" class="para_20074320 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.moveonmag.com/photo/art/grande/13816650-20074320.jpg?v=1495611392&amp;ibox" title="Conférence de presse Festival du Film d'Animation 2017 ©MoveOnMag"><img class="responsive" style="display:none" src="http://www.moveonmag.com/photo/art/grande/13816650-20074320.jpg?v=1495611392" alt="Conférence de presse Festival du Film d'Animation 2017 ©MoveOnMag" title="Conférence de presse Festival du Film d'Animation 2017 ©MoveOnMag" />
<img class="not-responsive" src="http://www.moveonmag.com/photo/art/default/13816650-20074320.jpg?v=1495611396" alt="Conférence de presse Festival du Film d'Animation 2017 ©MoveOnMag" title="Conférence de presse Festival du Film d'Animation 2017 ©MoveOnMag" width="924" /></a>
				 <div class="legende legende_20074320">
					 Conférence de presse Festival du Film d'Animation 2017 ©MoveOnMag
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <!--cke_bookmark_212S--><!--cke_bookmark_212E-->
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star13816650"></span> <span id="hint13816650">Notez</span>
		 </div>
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">#</span> : 
<a  class="liens" href='/tags/annecy/'>annecy</a><span>, </span><a  class="liens" href='/tags/bonlieu+scene+nationale/'>bonlieu scene nationale</a><span>, </span><a  class="liens" href='/tags/dominique+puthod/'>dominique puthod</a><span>, </span><a  class="liens" href='/tags/festival+animation+annecy/'>festival animation annecy</a><span>, </span><a  class="liens" href='/tags/france/'>france</a><span>, </span><a  class="liens" href='/tags/haute-savoie/'>haute-savoie</a><span>, </span><a  class="liens" href='/tags/imperial+palace/'>imperial palace</a><span>, </span><a  class="liens" href='/tags/michael+marin/'>michael marin</a><span>, </span><a  class="liens" href='/tags/mifa/'>mifa</a><span>, </span><a  class="liens" href='/tags/patrick+eveno/'>patrick eveno</a>
			 </div>
		 </div>
		 <div id="snsbookmarks_16012793_13816650">
			 <img src="/_images/social/add_on.png" alt="Ajouter aux favoris" title="Ajouter aux favoris" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_16012793_13816650%27%2C+%27%2Fmymodule%2F16012793%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D13816650%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Ajouter aux favoris</a>
		 </div>
		 <br class="texte clear" />
		 <div class="bloc_auteur">
<div class="titre_auteur"><a rel="author" href="/author/Paul-Rassat/">Paul Rassat</a>
</div>
		 <div class="profile"><img src="/_public/profile/a1/a1444e3a236f085f5c3ccdad189dfcca58ee1467-thumb.jpg?v=1417425915" alt="Paul Rassat" title="Paul Rassat" /></div>
		 <div class="texte">Rédacteur et Reporter chez Move-On Magazine <a class="liens" href="/author/Paul-Rassat/">En savoir plus sur cet auteur</a></div>
		 <div class="follow_on"><a class="follow-linkedin" href="https://www.linkedin.com/pub/paul-rassat/a0/5a6/813" rel="me" target="_blank"><img src="/_images/addto/medium/linkedin.png" alt="LinkedIn" title="LinkedIn" class="imgfollow" /></a>
</div>
		 <div class="clear"></div>
		 </div>
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.moveonmag.com/mymodule/16012793/', '', 'start=-3&amp;numero=972&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.moveonmag.com/mymodule/16012793/', '', 'start=3&amp;numero=972&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.moveonmag.com/photo/art/iphone/11409646-19293719.jpg?v=1491286570) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/Le-salon-Sevrier-BD-prochainement-ce-mois-d-avril_a925.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.moveonmag.com/photo/art/large_x2/11409646-19293719.jpg?v=1491286569) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/Le-salon-Sevrier-BD-prochainement-ce-mois-d-avril_a925.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 4 Avril 2017 - 08:24</span>			 <a class="access" href="/Le-salon-Sevrier-BD-prochainement-ce-mois-d-avril_a925.html">Le salon Sevrier BD, prochainement ce mois d'avril</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.moveonmag.com/photo/art/iphone/11014321-18254045.jpg?v=1485353837) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/CLAP-Maghreb-du-25-au-31-janvier-2017_a879.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.moveonmag.com/photo/art/large_x2/11014321-18254045.jpg?v=1485353837) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/CLAP-Maghreb-du-25-au-31-janvier-2017_a879.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 25 Janvier 2017 - 15:22</span>			 <a class="access" href="/CLAP-Maghreb-du-25-au-31-janvier-2017_a879.html">CLAP Maghreb du 25 au 31 janvier 2017</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.moveonmag.com/photo/art/iphone/10778724-17794840.jpg?v=1481744972) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/L-association-Glisse-en-Coeur-Un-coeur-gros-comme-ca_a817.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.moveonmag.com/photo/art/large_x2/10778724-17794840.jpg?v=1481744971) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/L-association-Glisse-en-Coeur-Un-coeur-gros-comme-ca_a817.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 13 Décembre 2016 - 09:42</span>			 <a class="access" href="/L-association-Glisse-en-Coeur-Un-coeur-gros-comme-ca_a817.html">L'association Glisse en Coeur. Un coeur gros comme ça!</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/13816650/"><img src="/_images/icones/bt_mail_10.png?v=1335355890" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Le-Festival-International-du-Film-d-Animation-dans-les-starting-blocks_a972.html?print=1"><img src="/_images/icones/bt_print_10.png?v=1335355890" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_10.png?v=1335355889" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_10.png?v=1335355889" class="image pointer middle" alt="" title=""  /></a>		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.moveonmag.com%2FLe-Festival-International-du-Film-d-Animation-dans-les-starting-blocks_a972.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_16012793_13816650'></div>
<script type="text/javascript">gapi.plusone.render('plusone_16012793_13816650', {'size': 'medium', 'href': 'http://www.moveonmag.com/Le-Festival-International-du-Film-d-Animation-dans-les-starting-blocks_a972.html'});</script>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_7082782" class="param_commentaire mod_7082782 wm-module fullbackground ">
			 <div class="cel1">
<div class="fb-comments" data-href="http://www.moveonmag.com/index.php?action=article&amp;numero=972" data-num-posts="20" data-width="100%" ></div>
		 </div>
		 </div>
 
		 <p class="boutons_ligne">
			 <a class="access" href="/Interview_r14.html">Interview</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Portrait_r20.html">Portrait</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Reportage_r17.html">Reportage</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Festival_r1.html">Festival</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Concert_r4.html">Concert</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Exposition_r11.html">Exposition</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Spectacle_r8.html">Spectacle</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Theatre_r10.html">Théâtre</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Cinema_r12.html">Cinéma</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Conference_r27.html">Conférence</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Litterature_r48.html">Littérature</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_16012793" class="ecart_col1" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- newsletter 16012788 -->
<div id="mod_16012788" class="mod_16012788 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Recevoir la newsletter</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_16012788">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:237px" class="button hiddeninput" id="email_16012788_safe" name="email_safe" onfocus="$(this).hide(); $('#email_16012788').show(); $('#email_16012788').focus()"  value="Entrez votre adresse email" />
<input type="text" style="display:none;width:237px" id="email_16012788" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_16012788_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_10.png?v=1335356066" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("16012788", "162090", "form_newsletter_16012788");
</script>
</div>
<div id="ecart_after_16012788" class="ecart_col2"><hr /></div>

<!-- recherche 16012831 -->
<div id="mod_16012831" class="mod_16012831 wm-module fullbackground  recherche type-1">
	 <form id="form_16012831" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="entete"><div class="fullmod">
		 <span>Rechercher dans le site</span>
	 </div></div>
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:237px" id="keyword_16012831" name="keyword" value="" class="button"   />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_10.png?v=1335356066" alt="OK" title="OK" />
			 </span></span>
			 <div class="avance" style="margin-top:5px">
				 <a href="/search/?avance=1">Recherche avancée</a>
			 </div>
		 </div>
	 </form>
</div>
<div id="ecart_after_16012831" class="ecart_col2"><hr /></div>

<!-- menu_deployable 16012722 -->
<div id="mod_16012722" class="mod_16012722 module-menu_deployable wm-module fullbackground  colonne-c type- background-cell- " style="position: relative;">
	 <ul id="menu_16012722">
		 <li data-link="externe,http://www.moveonmag.com/tags/france/" class="cell titre first" id="menu_16012722_1"><a href="http://www.moveonmag.com/tags/france/" ># France</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/ain/" class="cell titre" id="menu_16012722_2"><a href="http://www.moveonmag.com/tags/ain/" ># Ain</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/haute-savoie/" class="cell titre" id="menu_16012722_3"><a href="http://www.moveonmag.com/tags/haute-savoie/" ># Haute-Savoie</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/savoie/" class="cell titre" id="menu_16012722_4"><a href="http://www.moveonmag.com/tags/savoie/" ># Savoie</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/isere" class="cell titre" id="menu_16012722_5"><a href="http://www.moveonmag.com/tags/isere" ># Isère</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/annecy/" class="cell titre" id="menu_16012722_6"><a href="http://www.moveonmag.com/tags/annecy/" ># Annecy</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/chambery/" class="cell titre" id="menu_16012722_7"><a href="http://www.moveonmag.com/tags/chambery/" ># Chambéry</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/grenoble/" class="cell titre" id="menu_16012722_8"><a href="http://www.moveonmag.com/tags/grenoble/" ># Grenoble</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/lyon/" class="cell titre" id="menu_16012722_9"><a href="http://www.moveonmag.com/tags/lyon/" ># Lyon</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/paris/" class="cell titre" id="menu_16012722_10"><a href="http://www.moveonmag.com/tags/paris/" ># Paris</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/thonon+evian/" class="cell titre last" id="menu_16012722_11"><a href="http://www.moveonmag.com/tags/thonon+evian/" ># Thonon Évian</a></li>
	 </ul>
	 <script type="text/javascript">sfHover_16012722('menu_16012722')</script>
</div>
<div id="ecart_after_16012722" class="ecart_col2"><hr /></div>

<!-- menu_deployable 16012723 -->
<div id="ecart_before_16012723" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16012723" class="mod_16012723 module-menu_deployable wm-module fullbackground  colonne-c type- background-cell- " style="position: relative;">
	 <ul id="menu_16012723">
		 <li data-link="externe,http://www.moveonmag.com/tags/suisse/" class="cell titre first" id="menu_16012723_1"><a href="http://www.moveonmag.com/tags/suisse/" ># Suisse</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/geneve/" class="cell titre" id="menu_16012723_2"><a href="http://www.moveonmag.com/tags/geneve/" ># Genève</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/lausanne/" class="cell titre last" id="menu_16012723_3"><a href="http://www.moveonmag.com/tags/lausanne/" ># Lausanne</a></li>
	 </ul>
	 <script type="text/javascript">sfHover_16012723('menu_16012723')</script>
</div>
<div id="ecart_after_16012723" class="ecart_col2"><hr /></div>

<!-- news 16012785 -->
<div id="ecart_before_16012785" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16012785" class="mod_16012785 wm-module fullbackground  news module-news type-1">
	 <div class="entete retrait_entete_left"><div class="fullmod">
		 <span>Les News</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_16012785);" onmouseout="javascript:newsdefil_16012785();">
		 <div id="defilbox_16012785" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_16012785);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/Sosh-Big-Air-2017-le-plus-haut-city-big-air-du-monde-au-bord-du-lac-d-Annecy-_a962.html">Sosh Big Air 2017 : le plus haut "city" big air du monde au bord du lac d'Annecy !</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_16012785);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/JEU-CONCOURS-10-places-a-gagner-pour-l-avant-premiere-de-Pirates-des-Caraibes-5_a960.html">JEU CONCOURS : 10 places à gagner pour l'avant-première de Pirates des Caraïbes 5</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_16012785);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/L-asso-Choisir-Savoie-vous-convie-a-son-A-G-sur-le-theme-de-la-creativite-et-de-l-innovation_a958.html">L'asso Choisir Savoie vous convie à son A.G. sur le thème de la créativité et de l'innovation</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_16012785);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/JEU-CONCOURS-UBISOFT-ANNECY-s-STEEP-Night-5x2-Places-a-gagner-_a951.html">JEU CONCOURS : UBISOFT ANNECY's STEEP Night, 5x2 Places à gagner !</a>
				 </h3>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_16012785" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_16012785" class="ecart_col2"><hr /></div>

<!-- agenda 16012582 -->
<div id="mod_16012582" class="mod_16012582 wm-module fullbackground  module-agenda type-3">
	 <div class="entete"><div class="fullmod">
		 <a href="/agenda/">Agenda</a>
	 </div></div>
	 <div class="cel1">
	 <div class="mois">
			 <a class="arrow_left" href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_16012582', 'http://www.moveonmag.com/mymodule/16012582/', '', 'java=false&amp;ajax=true&amp;mo=4&amp;yr=2017', true)">&nbsp;</a>
			 <a href="/agenda/2017/5/">Mai 2017</a>
			 <a class="arrow_right" href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_16012582', 'http://www.moveonmag.com/mymodule/16012582/', '', 'java=false&amp;ajax=true&amp;mo=6&amp;yr=2017', true)">&nbsp;</a>
	 </div>
	 <table cellspacing="0" cellpadding="0" class="calendrier">
		 <tr>
			 <th class="jour">L</th>
			 <th class="jour">M</th>
			 <th class="jour">M</th>
			 <th class="jour">J</th>
			 <th class="jour">V</th>
			 <th class="jour">S</th>
			 <th class="jour">D</th>
		 </tr>
		 <tr>
			 <td class="evenement">
				 <a href="/agenda/2017/5/1/">1</a>
			 </td>
			 <td class="evenement" title="Bowery #8 : Bingo drag + Dj set">
				 <a href="/agenda/2017/5/2/">2</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/5/3/">3</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/5/4/">4</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/5/5/">5</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/5/6/">6</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/5/7/">7</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="evenement" title="BROC'VINTAGE [ANNULE]">
				 <a href="/agenda/2017/5/8/">8</a>
			 </td>
			 <td class="evenement" title="Questionner et orienter son projet">
				 <a href="/agenda/2017/5/9/">9</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/5/10/">10</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/5/11/">11</a>
			 </td>
			 <td class="evenement" title="VALENTIN CAMPAGNIE x VOLODIA &amp; FRIENDS">
				 <a href="/agenda/2017/5/12/">12</a>
			 </td>
			 <td class="evenement" title="LE PIC / PAR ICI LA CULTURE">
				 <a href="/agenda/2017/5/13/">13</a>
			 </td>
			 <td class="evenement" title="Wipe Out ! // 60s Party du Supersonic avec The Belmondos">
				 <a href="/agenda/2017/5/14/">14</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="evenement">
				 <a href="/agenda/2017/5/15/">15</a>
			 </td>
			 <td class="evenement" title="GUERRE FROIDE + WALLENBERG + THESAINTCYR + PASCALE LE BERRE (DJ SET) + TROUBLE FAIT'">
				 <a href="/agenda/2017/5/16/">16</a>
			 </td>
			 <td class="evenement" title="Mathieu &quot;TETEU&quot; Duo">
				 <a href="/agenda/2017/5/17/">17</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/5/18/">18</a>
			 </td>
			 <td class="evenement" title="La C.C E22">
				 <a href="/agenda/2017/5/19/">19</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/5/20/">20</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/5/21/">21</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="evenement" title="Soirée ATLA">
				 <a href="/agenda/2017/5/22/">22</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/5/23/">23</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/5/24/"><b>24</b></a>
			 </td>
			 <td class="evenement" title="DJ Set The Ragdolls">
				 <a href="/agenda/2017/5/25/">25</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/5/26/">26</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/5/27/">27</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/5/28/">28</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="evenement">
				 <a href="/agenda/2017/5/29/">29</a>
			 </td>
			 <td class="evenement" title="Opération « Au boulot à vélo » : petit déjeuner offert">
				 <a href="/agenda/2017/5/30/">30</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/5/31/">31</a>
			 </td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
		 </tr>
	 </table>
	 </div>
</div>
<div id="ecart_after_16012582" class="ecart_col2"><hr /></div>

<!-- agenda 16012583 -->
<div id="mod_16012583" class="mod_16012583 wm-module fullbackground  module-agenda type-1">
		<ul class="listEventsExpandable">
			<li class="expandableEvent notSelected cel1">
				<div class="eventDate">
					<div class="dateNumber timelineTitle"> 24 </div>
					<div class="dateOther">
						<div class="dateDay timelineTitle"> Mercredi </div>
						<div class="dateMonthYear timelineSubtitle"> Mai, 2017 </div>
					</div>
				</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CARNETS-D-HISTOIRES_ae451692.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CARNETS D'HISTOIRES </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Boulevard Desaix - CLERMONT FERRAND </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/MARION-LEBEGUE_ae451690.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> MARION LEBEGUE </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> place du Capitole - TOULOUSE </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ECHO-W-JEFF-MILLS_ae448602.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ECHO W/ JEFF MILLS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 13, rue du Hohwald - STRASBOURG </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/PERIPHERY-THE-CONTORTIONIST_ae451134.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> PERIPHERY + THE CONTORTIONIST </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 8 RUE GABRIEL PERI - TOULOUSE </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/LYRE-LE-TEMPS_ae448580.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> LYRE LE TEMPS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 16 RUE GENERAL CHAPSAL - RIOM </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/WHITE_ae454605.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> WHITE </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 118 BD ROCHECHOUART - PARIS 18 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/SHAWN-MENDES_ae443852.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> SHAWN MENDES </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 8 BD DE BERCY - PARIS 12 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/JOYCE-DIDONATO-IL-POMO-D-ORO_ae445664.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> JOYCE DIDONATO - IL POMO D'ORO </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 15, avenue Montaigne - PARIS 08 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ARCHIE-SHEPP-QUARTET_ae444737.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ARCHIE SHEPP QUARTET </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Avenue Ney - METZ </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ANSELMO-RALPH-EN-CONCERT_ae446364.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ANSELMO RALPH EN CONCERT </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Quai Robert-Comtesse 4 - NEUCHATEL </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/HIROMI-ET-EDMAR-CASTANEDA-DUO_ae448369.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> HIROMI ET  EDMAR CASTANEDA DUO </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> N.117 ROUTE DE MONTREJEAU - ST GAUDENS </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/TERRY-RILEY-LUBOMYR-MELNYK_ae444951.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> TERRY RILEY/LUBOMYR MELNYK </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> RUE DE L'ENSEIGNEMENT 81 - BRUXELLES - BRUSSEL </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/MU-PITT-POULE_ae444543.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> MU + PITT POULE </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> route de l'Isle d'Abeau - BOURGOIN JALLIEU </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/TAMER-ABU-GHAZALEH-GUEST_ae458312.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> TAMER ABU GHAZALEH + GUEST </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Place Notre Dame - TOURCOING CEDEX </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/JUAN-ROZOFF_ae457371.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> JUAN ROZOFF </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 6 ALLÉE DU QUÉBEC - MASSY </div>
						</div>
					</a>
			</div>
			</li>
	</ul>
</div>
<div id="ecart_after_16012583" class="ecart_col2"><hr /></div>

<!-- menu_static 16012778 -->
<div id="ecart_before_16012778" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16012778" class="mod_16012778 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first last">
			 <a href="/Soumettre-un-evenement-a-l-Agenda_a686.html" data-link="article,10001143" >
				 <img src="/photo/mod-16012778-1471851.png?v=1482077600" class="image" alt="Soumettre événement agenda" />
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_16012778" class="ecart_col2"><hr /></div>

<!-- menu_static 16012777 -->
<div id="ecart_before_16012777" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16012777" class="mod_16012777 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>NOUS SUIVRE SUR FACEBOOK</span>
	 </div></div>
	 <ul class="menu">
	 </ul>
</div>
<div id="ecart_after_16012777" class="ecart_col2"><hr /></div>

<!-- html 16012680 -->
<div id="ecart_before_16012680" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <table border="0" cellpadding="0" cellspacing="1" style="width: 50px;">
	<tbody>
		<tr>
			<td><a class="yahoorte_class" href="https://www.facebook.com/moveonmagazine" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-05.jpg" width="150" /></a></td>
			<td><a class="yahoorte_class" href="https://www.facebook.com/moveonmagsport" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-02.jpg" width="150" /></a></td>
		</tr>
		<tr>
			<td><a class="yahoorte_class" href="https://www.facebook.com/moveonmagcorporate" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-04.jpg" width="150" /></a></td>
			<td><a class="yahoorte_class" href="https://www.facebook.com/moveonmagnocturne" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-03.jpg" width="150" /></a></td>
		</tr>
	</tbody>
</table>
<div id="ecart_after_16012680" class="ecart_col2"><hr /></div>

<!-- menu_static 16012742 -->
<div id="ecart_before_16012742" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16012742" class="mod_16012742 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Publicité</span>
	 </div></div>
	 <ul class="menu">
	 </ul>
</div>
<div id="ecart_after_16012742" class="ecart_col2"><hr /></div>

<!-- pub 16012825 -->
<div id="mod_16012825" class="mod_16012825 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_16012825_content">
		 <a target="_blank"  href="/ads/111410/" rel="nofollow"><img width="300" height="300" src="http://www.moveonmag.com/photo/groupe_masters_ban.png?v=1471542686" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_16012825" class="ecart_col2"><hr /></div>

<!-- pub 16012822 -->
<div id="ecart_before_16012822" class="ecart_col2 responsive" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">
<div id="mod_16012626" class="mod_16012626 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- agenda 16012628 -->
<div id="ecart_before_16012628" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16012628" class="mod_16012628 wm-module fullbackground  module-agenda type-1">
	 <div class="entete"><div class="fullmod">
		 <a href="/agenda/">Agenda / Les Prochains Événements Culturel</a>
	 </div></div>
		<ul class="listEventsExpandable">
			<li class="expandableEvent notSelected cel1">
				<div class="eventDate">
					<div class="dateNumber timelineTitle"> 24 </div>
					<div class="dateOther">
						<div class="dateDay timelineTitle"> Mercredi </div>
						<div class="dateMonthYear timelineSubtitle"> Mai, 2017 </div>
					</div>
				</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ONPL-LUMIERE-MOZARTIENNE_ae462831.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ONPL :  LUMIERE MOZARTIENNE </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 33, bld Carnot - ANGERS </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ORCHESTRE-DE-LA-SUISSE-ROMANDE_ae462825.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ORCHESTRE DE LA SUISSE ROMANDE </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Rue du Forum - MARTIGNY </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CARNETS-D-HISTOIRES_ae451692.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CARNETS D'HISTOIRES </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Boulevard Desaix - CLERMONT FERRAND </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/TAMER-ABU-GHAZALEH-GUEST_ae458312.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> TAMER ABU GHAZALEH + GUEST </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Place Notre Dame - TOURCOING CEDEX </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/MARION-LEBEGUE_ae451690.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> MARION LEBEGUE </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> place du Capitole - TOULOUSE </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/JUAN-ROZOFF_ae457371.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> JUAN ROZOFF </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 6 ALLÉE DU QUÉBEC - MASSY </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/WHITE_ae454605.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> WHITE </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 118 BD ROCHECHOUART - PARIS 18 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/PERIPHERY-THE-CONTORTIONIST_ae451134.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> PERIPHERY + THE CONTORTIONIST </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 8 RUE GABRIEL PERI - TOULOUSE </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/FRENCH-79_ae459282.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> FRENCH  79 </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 20 rue de Verdun - MONTPELLIER </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/SHAWN-MENDES_ae443852.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> SHAWN MENDES </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 8 BD DE BERCY - PARIS 12 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/MU-PITT-POULE_ae444543.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> MU + PITT POULE </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> route de l'Isle d'Abeau - BOURGOIN JALLIEU </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/HIROMI-ET-EDMAR-CASTANEDA-DUO_ae448369.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> HIROMI ET  EDMAR CASTANEDA DUO </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> N.117 ROUTE DE MONTREJEAU - ST GAUDENS </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ARCHIE-SHEPP-QUARTET_ae444737.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ARCHIE SHEPP QUARTET </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Avenue Ney - METZ </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/LYRE-LE-TEMPS_ae448580.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> LYRE LE TEMPS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 16 RUE GENERAL CHAPSAL - RIOM </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/JOYCE-DIDONATO-IL-POMO-D-ORO_ae445664.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> JOYCE DIDONATO - IL POMO D'ORO </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 15, avenue Montaigne - PARIS 08 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ECHO-W-JEFF-MILLS_ae448602.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ECHO W/ JEFF MILLS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 13, rue du Hohwald - STRASBOURG </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/TERRY-RILEY-LUBOMYR-MELNYK_ae444951.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> TERRY RILEY/LUBOMYR MELNYK </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> RUE DE L'ENSEIGNEMENT 81 - BRUXELLES - BRUSSEL </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ANSELMO-RALPH-EN-CONCERT_ae446364.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ANSELMO RALPH EN CONCERT </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Quai Robert-Comtesse 4 - NEUCHATEL </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/BEETHOVEN-SCHONBERG_ae464329.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> BEETHOVEN / SCHONBERG </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 116 av du Pdt Kennedy - PARIS 16 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ROY-HARGROVE-QUINTET_ae463248.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ROY HARGROVE QUINTET </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 127  ave du Brancolar - NICE </div>
						</div>
					</a>
			</div>
			</li>
	</ul>
</div>
</td>
<td class="celcombo2">
<!-- pub 16012627 -->
<div id="ecart_before_16012627" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16012627" class="mod_16012627 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_16012627_content">
		 <a target="_blank"  href="/ads/111410/" rel="nofollow"><img width="300" height="300" src="http://www.moveonmag.com/photo/groupe_masters_ban.png?v=1471542686" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_16012626" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_16012623" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_16012623" class="mod_16012623 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- galerie 16012625 -->
<div id="ecart_before_16012625" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16012625" class="mod_16012625 wm-module fullbackground  module-galerie type-1"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span>Nos Reportages Photos Cuturel</span>
	 </div></div>
			 <div class="cel1 alone nb-col-9  without_text" style="overflow:hidden;padding-top:7px;padding-bottom:7px">
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;position:relative;width:80px;height:80px;">
					 <a href="/photos/Pharaonic-2017-Bob-Sinclar-Big-Ali-Lempens_gp5071802.html"><img src="/photo/gal/iphone/ipgal-5071802.jpg?v=1494432144" alt="Pharaonic 2017 - Bob Sinclar - Big Ali ©Lempens" title="Pharaonic 2017 - Bob Sinclar - Big Ali ©Lempens" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:80px;height:80px;">
					 <a href="/photos/Jean-Sulpice-jean-Marc-favre_gp5017660.html"><img src="/photo/gal/iphone/ipgal-5017660.jpg?v=1494087866" alt="Jean Sulpice ©jean-Marc favre" title="Jean Sulpice ©jean-Marc favre" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2" style="float:left;position:relative;width:80px;height:80px;">
					 <a href="/photos/Espace-55-Burquier-Wooloomooloo_gp4650640.html"><img src="/photo/gal/iphone/ipgal-4650640.jpg?v=1491765032" alt="Espace 55 Burquier © Wooloomooloo" title="Espace 55 Burquier © Wooloomooloo" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x3" style="float:left;position:relative;width:80px;height:80px;">
					 <a href="/photos/Inauguration-La-Cour-de-l-Abbaye-6-Avril-2017-Damien-Tiberio_gp4650066.html"><img src="/photo/gal/iphone/ipgal-4650066.jpg?v=1491762620" alt="Inauguration La Cour de l'Abbaye 6 Avril 2017 © Damien Tiberio" title="Inauguration La Cour de l'Abbaye 6 Avril 2017 © Damien Tiberio" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2 clear-x4" style="float:left;position:relative;width:80px;height:80px;">
					 <a href="/photos/Legendes-du-ski-Francais-Wooloomooloo-115_gp4540449.html"><img src="/photo/gal/iphone/ipgal-4540449.jpg?v=1491060922" alt="Legendes du ski Francais © Wooloomooloo 115" title="Legendes du ski Francais © Wooloomooloo 115" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:80px;height:80px;">
					 <a href="/photos/DHBS-Morillon-2017-Wooloomooloo_gp4541193.html"><img src="/photo/gal/iphone/ipgal-4541193.jpg?v=1491066155" alt="DHBS - Morillon 2017 © Wooloomooloo" title="DHBS - Morillon 2017 © Wooloomooloo" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2 clear-x3" style="float:left;position:relative;width:80px;height:80px;">
					 <a href="/photos/Glisse-en-coeur-2017-Wooloomooloo-76_gp4540753.html"><img src="/photo/gal/iphone/ipgal-4540753.jpg?v=1491064473" alt="Glisse en coeur 2017 © Wooloomooloo 76" title="Glisse en coeur 2017 © Wooloomooloo 76" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:80px;height:80px;">
					 <a href="/photos/Carnaval-venitien-annecy-2017-Paul-Rassat_gp4486063.html"><img src="/photo/gal/iphone/ipgal-4486063.jpg?v=1489424420" alt="Carnaval venitien annecy 2017 ©Paul Rassat" title="Carnaval venitien annecy 2017 ©Paul Rassat" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2 clear-x4" style="float:left;position:relative;width:80px;height:80px;margin-right:0">
					 <a href="/photos/38-Dragon-Boat-2016-Wooloomooloo_gp4118163.html"><img src="/photo/gal/iphone/ipgal-4118163.jpg?v=1475521259" alt="38 Dragon Boat 2016 © Wooloomooloo" title="38 Dragon Boat 2016 © Wooloomooloo" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="clear"></div>
				 <div class="col clear-x3" style="float:left;position:relative;width:80px;;">
					 <a href="/photos/Digital-x-Outdoor-Annecy-2016-Gilles-Reboisson_gp4115843.html"><img src="/photo/gal/iphone/ipgal-4115843.jpg?v=1475448384" alt="Digital x Outdoor Annecy 2016 © Gilles Reboisson" title="Digital x Outdoor Annecy 2016 © Gilles Reboisson" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2" style="float:left;position:relative;width:80px;;">
					 <a href="/photos/SoshBigAir2016Finals-lifestyle-public_gp4113861.html"><img src="/photo/gal/iphone/ipgal-4113861.jpg?v=1475368272" alt="Sosh_Big_Air_2016_Finals-lifestyle-public" title="Sosh_Big_Air_2016_Finals-lifestyle-public" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:80px;;">
					 <a href="/photos/36-5ème-SUP-Open-Race-du-Lac-d-Annecy-2016-Copyright-Wooloomooloo_gp4112755.html"><img src="/photo/gal/iphone/ipgal-4112755.jpg?v=1475310558" alt="36- 5ème SUP Open Race du Lac d’Annecy 2016 - Copyright Wooloomooloo" title="36- 5ème SUP Open Race du Lac d’Annecy 2016 - Copyright Wooloomooloo" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;position:relative;width:80px;;">
					 <a href="/photos/1Quentin-Mosimann-Excenevex-Beach-Party-2016-Copyright-Move-On-Mag_gp3977199.html"><img src="/photo/gal/iphone/ipgal-3977199.jpg?v=1469717991" alt="1Quentin Mosimann - Excenevex Beach Party 2016 - Copyright Move On Mag" title="1Quentin Mosimann - Excenevex Beach Party 2016 - Copyright Move On Mag" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:80px;;">
					 <a href="/photos/1maserati-riva_gp3959482.html"><img src="/photo/gal/iphone/ipgal-3959482.jpg?v=1469045798" alt="1maserati riva" title="1maserati riva" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2" style="float:left;position:relative;width:80px;;">
					 <a href="/photos/Soiree-IPAC-Entreprise-18-05-16-wooloomooloo_gp3810330.html"><img src="/photo/gal/iphone/ipgal-3810330.jpg?v=1463731560" alt="Soirée IPAC Entreprise 18/05/16 ©wooloomooloo" title="Soirée IPAC Entreprise 18/05/16 ©wooloomooloo" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x3" style="float:left;position:relative;width:80px;;">
					 <a href="/photos/9au-bonheur-des-momes-2016_gp3959670.html"><img src="/photo/gal/iphone/ipgal-3959670.jpg?v=1469051466" alt="9au bonheur des momes 2016" title="9au bonheur des momes 2016" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2 clear-x4" style="float:left;position:relative;width:80px;;">
					 <a href="/photos/SG1L5066bbb_gp3719905.html"><img src="/photo/gal/iphone/ipgal-3719905.jpg?v=1460406212" alt="SG1L5066bbb" title="SG1L5066bbb" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:80px;;margin-right:0">
					 <a href="/photos/B-E-Invitational-Avner-Adda_gp3707262.html"><img src="/photo/gal/iphone/ipgal-3707262.jpg?v=1459863551" alt="B&amp;E Invitational ©Avner Adda" title="B&amp;E Invitational ©Avner Adda" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
</div></div>
</td>
<td class="celcombo2">
<!-- likebox 16012624 -->
<div id="ecart_before_16012624" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16012624" class="mod_16012624 wm-module fullbackground  module-likebox">
	 <div class="cel1">
		 <div class="fb-container" style="width:508px">
			 <div class="fb-page" 
        data-href="https://www.facebook.com/moveonmagazine" 
        data-width="500" 
        data-hide-cover="false"
        data-show-posts="false"
        data-show-facepile="true"
        data-height="">
        </div>
		 </div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_16012623" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_7155304" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_7155304" class="mod_7155304 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- menu_static 7155308 -->
<div id="ecart_before_7155308" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_7155308" class="mod_7155308 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/forms/Contact_f1.html" data-link="formulaire,32263" >
				 Nous contacter
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Logos-et-Gabarits-Move-On-Mag_a241.html" data-link="article,7797917" >
				 Télécharger les Logos
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Nos-Partenaires_r15.html" data-link="rubrique,564461" >
				 Nos Partenaires
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/links/" data-link="annuaire,all" >
				 Annuaire
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="http://www.moveonmag.com/admin/" data-link="externe,http://www.moveonmag.com/admin/" >
				 Accès Ambassadeur
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/subscription/" data-link="inscription," >
				 Inscription
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://www.moveonmag.com/feeds/" data-link="externe,http://www.moveonmag.com/feeds/" >
				 Syndication
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="/sitemap/" data-link="plan," >
				 Plan du site
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre ">
			 <a href="/Mentions-Legales_a43.html" data-link="article,6810214" >
				 Mentions légales
			 </a>
		 </li>
		 <li class="id10 cel2 keep-padding titre  last">
			 <a href="http://www.moveonmag.com" data-link="externe,http://www.moveonmag.com" >
				 © Copyright 2014/17 Move-ON Magazine 
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_7155304" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_16012606" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_16012606" class="mod_16012606 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- services_web2 16012607 -->
<div id="ecart_before_16012607" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16012607" class="mod_16012607 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="" title="" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://twitter.com/moveonmag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="" title="" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.moveonmag.com/xml/syndication.rss" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/rss.png" alt="" title="" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
<td class="celcombo2">
<!-- html 16012608 -->
<div id="ecart_before_16012608" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 </br>
<div>
<a href='#hdp'><img alt='Revenir en Haut' height='31' src='http://www.moveonmag.com/photo/art/default/8269199-12935547.jpg'></a>
</div>
</body>
</td>
</tr>
</table>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
$('#social_login_addto').show(); recharge_async('social_login_addto', '/mymodule/16012793/', 'ajax=true&java=false&show=bookmarks&forsocial_login=1&id_article=13816650');
if (typeof wm_select_link === 'function') wm_select_link('.mod_9806537 ul li a');
$('#star13816650').raty({start: 0, 
			path: '/_adminV5/css/images/', 
			starOff: 'rating_star.png', 
			starOn: 'star_f.png',
			readOnly: false,
			hintList: ['1', '2', '3', '4', '5'],
			size: 15,
			click : function(rate) { $(this).raty('readOnly', true); $(this).next().html('Votre note : ' + rate); $.post('/', 'preaction=rating&action=rating&id_article=13816650&rating_type=star&value=' + rate + '');}
			});
facebook_load('fr');
window.fbAsyncInit = function() { FB.Event.subscribe('comment.create', function(response) { recharge_async('', '/mymodule/7082782/', 'ajax=true&java=false&subaction=nb_fb_com&type=&id_objet=13816650&action=article&ajout_commentaire=oui&create=' + response.commentID ); }); FB.Event.subscribe('comment.remove', function(response) { recharge_async('', '/mymodule/7082782/', 'ajax=true&java=false&subaction=nb_fb_com&type=&id_objet=13816650&action=article&ajout_commentaire=oui'); }); FB.Event.subscribe('xfbml.render', function() { setInterval(function() { if(fbComH < $('.fb-comments').height())	{ fbComH = $('.fb-comments').height(); resize_height(); } }, 1000); }); }
var fbComH = -1;

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_16012831').hide(); $('#keyword_16012831').val(decodeURIComponent(search).replace('+', ' ')).show();}

	var date = document.location.pathname.replace(/^(.*)\/agenda\/([0-9]+)\/([0-9]+)\/?(.*)$/, '$2/$3');
	if (date != '' && date != document.location.pathname)	{ d = date.split('/'); recharge('mod_16012582', 'http://www.moveonmag.com/mymodule/16012582/', '', 'java=false&ajax=true&mo=' + d[1] + '&yr=' + d[0], true); }
	
    //Events Section
    $(document).on('click', '#mod_16012582 .eventDate', function(e) {
        var items = $('.expandableEvent');
        var li = $(e.currentTarget).parent();
      
        //Backdoors Expandable Mode 
        items.not(li).removeClass('selected').addClass('notSelected').find('.evenement').slideUp();
        li.toggleClass('selected').toggleClass('notSelected').find('.evenement').toggle('slide');
        
    });
    

    //Events Section
    $(document).on('click', '#mod_16012583 .eventDate', function(e) {
        var items = $('.expandableEvent');
        var li = $(e.currentTarget).parent();
      
        //Backdoors Expandable Mode 
        items.not(li).removeClass('selected').addClass('notSelected').find('.evenement').slideUp();
        li.toggleClass('selected').toggleClass('notSelected').find('.evenement').toggle('slide');
        
    });
    

    //Events Section
    $(document).on('click', '#mod_16012628 .eventDate', function(e) {
        var items = $('.expandableEvent');
        var li = $(e.currentTarget).parent();
      
        //Backdoors Expandable Mode 
        items.not(li).removeClass('selected').addClass('notSelected').find('.evenement').slideUp();
        li.toggleClass('selected').toggleClass('notSelected').find('.evenement').toggle('slide');
        
    });
    
recharge_async('', '/mymodule/16012625/', 'ajax=true&java=false&w=724&noajax_external=1&save_cache=1&no_init_memcache_jscss=1');
facebook_load('fr');
if (typeof wm_select_link === 'function') wm_select_link('.mod_7155308 ul li a');

/*--*//*]]>*/
</script>
</body>

</html>
