<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Grand-Bornand : Glisse en cœur 12° édition !</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Paul Rassat" />
<meta name="keywords" content="74, association etoiles des neiges, association gregory lemarchal, association les puits du desert, cyril diederich, france, glisse en coeur, haute-savoie, imperial palace, karine ferri, le grand bornand, louis bertignac, marianne brechu, nikos aliagas, stephane thebaut, yoann conte" />
<meta name="description" content="Les associations Etoiles des neiges et Grégory Lemarchal à l’honneur pour cette 12° édition Glisse en Cœur, des descentes sur neige pour soutenir le moral et ouvrir les cœurs, des concerts, de l..." />

<meta name="geo.position" content="45.9012202;6.1205021" />
<meta property="og:url" content="http://www.moveonmag.com/Grand-Bornand-Glisse-en-coeur-12-edition-_a1417.html" />
<meta property="og:image" content="http://www.moveonmag.com/photo/art/grande/28280581-27994139.jpg?v=1543578902" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Grand-Bornand : Glisse en cœur 12° édition !" />
<meta property="og:description" content="Les associations Etoiles des neiges et Grégory Lemarchal à l’honneur pour cette 12° édition Glisse en Cœur, des descentes sur neige pour soutenir le moral et ouvrir les cœurs, des concerts, de la bonne humeur, et bien d’autres choses pour cette nouvelle édition qui se déroulera au Grand Bornan..." />
<meta property="og:site_name" content="Move-On Magazine / Actu, Agenda &amp; Billetterie de vos Sorties! #BONPLAN" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.moveonmag.com/photo/art/grande/28280581-27994139.jpg?v=1543578902" />
<meta property="twitter:title" content="Grand-Bornand : Glisse en cœur 12° édition !" />
<meta property="twitter:description" content="Les associations Etoiles des neiges et Grégory Lemarchal à l’honneur pour cette 12° édition Glisse en Cœur, des descentes sur neige pour soutenir le moral et ouvrir les cœurs, des concerts, de l..." />
<meta property="fb:app_id" content="1370093309788313" />
<link rel="stylesheet" href="/var/style/style_9.css?v=1540760174" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1109.css?v=1537816452" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1524731667" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1509760089" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1527231953" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1109_responsive.css?v=1537816452" type="text/css" />
<link rel="stylesheet" href="/var/style/style.18833223.css?v=1498049200" type="text/css" />
<link rel="stylesheet" href="/var/style/style.15888176.css?v=1539729879" type="text/css" />
<link rel="stylesheet" href="/var/style/style.16100341.css?v=1538507130" type="text/css" />
<link rel="stylesheet" href="/var/style/style.18833233.css?v=1496393537" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=verdana|arial|Amita|Abel|Istok+Web" rel="stylesheet" type="text/css" />
<link rel="canonical" href="http://www.moveonmag.com/Grand-Bornand-Glisse-en-coeur-12-edition-_a1417.html" />
<link rel="amphtml" href="http://www.moveonmag.com/Grand-Bornand-Glisse-en-coeur-12-edition-_a1417.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.moveonmag.com/xml/syndication.rss" />
<link rel="icon" href="/favicon.ico?v=1405372256" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1405372256" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="bdvQyjENDhlioY5uPIBtonROlYuCAokaT0tuJn1uxqs" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="D37B7AB9C526A7088A492449397D1442" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript">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</script>
 
<!-- Perso tags -->
<!-- TradeDoubler site verification 2928953 -->

<meta name="google-translate-customization" content="b3151019c232e20-df326bc8630ca2ae-g482aee17c1e00360-11"></meta>
<meta property="fb:pages" content="1612345502311676" />

<div id='hdp'></div>

<!-- TrustBox script -->
<script type="text/javascript" src="//widget.trustpilot.com/bootstrap/v5/tp.widget.bootstrap.min.js" async></script>
<!-- End Trustbox script -->

<!-- Start of HubSpot Embed Code -->
  <script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/3327692.js"></script>
<!-- End of HubSpot Embed Code -->

<meta name="p:domain_verify" content="855770a2bc3916f3a5f794530197cac2"/>

<!-- Facebook -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1656904561230566',
      xfbml      : true,
      version    : 'v3.1'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END Facebook Pixel Code -->
<style type="text/css">
.mod_15888176 img, .mod_15888176 embed, .mod_15888176 table {
	 max-width: 824px;
}

.mod_15888176 .mod_15888176_pub {
	 min-width: 824px;
}

.mod_15888176 .mod_15888176_pub .cel1 {
	 padding: 0;
}

.mod_15888176 .photo.left .mod_15888176_pub, .mod_15888176 .photo.right .mod_15888176_pub {
	 min-width: 412px; margin: 15px 10px;
}

.mod_15888176 .photo.left .mod_15888176_pub {
	 margin-left: 0;
}

.mod_15888176 .photo.right .mod_15888176_pub {
	 margin-right: 0;
}

.mod_15888176 .para_27994139 .photo {
	 position: static;
}

.mod_15888176 .para_28026592 .photo {
	 position: static;
}

.mod_15888176 .para_28026721 .photo {
	 position: static;
}

.mod_15888176 .para_28026594 .photo {
	 position: static;
}

.mod_15888176 .para_28026593 .photo {
	 position: static;
}

.mod_15888176 .legende_28026593 {
	 width: 300px;
}

.mod_15888176 .para_28026596 img, .mod_15888176 .para_28026596 embed, .mod_15888176 .para_28026596 table {
	 max-width: 812px;
}

.mod_15888176 .para_28026596 .photo {
	 position: static;
}


			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
</style>

<link rel="stylesheet" href="http://www.moveonmag.com/var/style/style.7092091.css?v=1508119115" type="text/css" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52817506-1', 'auto');
  ga('send', 'pageview');

</script>

 
</head>

<body class="mep9">

<!-- social_login 7092091 -->
<div id="mod_7092091" class="mod_7092091 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D28280581%2FGrand-Bornand-Glisse-en-coeur-12-edition-_a1417.html')">Connectez-vous</a>
			 <a class="right" href="http://www.moveonmag.com/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_7092091" class="ecart_col" style="display:none"><hr /></div>
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_15888028" class="mod_15888028 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_deployable 15888031 -->
<div id="mod_15888031" class="mod_15888031 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_15888031">
			 <li data-link="article,17768588" class=" titre last" id="menuliste_15888031_1"><a href="/Je-suis_a1088.html" > <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_15888031('menuliste_15888031')</script>
</div>
</td>
<td class="celcombo2">
<!-- services_web2 20700030 -->
<div id="mod_20700030" class="mod_20700030 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="http://m.moveonmag.com/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/mobile.png" alt="Mobile" title="Mobile" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.facebook.com/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/moveonmag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.youtube.com/c/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/youtube.png" alt="YouTube" title="YouTube" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://plus.google.com/+MoveOnMag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/gplus.png" alt="Google+" title="Google+" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.instagram.com/moveonmagazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/instagram.png" alt="Instagram" title="Instagram" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.linkedin.com/showcase/move-on-magazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.moveonmag.com/xml/syndication.rss" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/rss.png" alt="Rss" title="Rss" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
<td class="celcombo3">
<!-- login 15888030 -->
<div id="mod_15888030" class="mod_15888030 wm-module fullbackground module-responsive  module-login type-3">
	 <div class="cel1">
		 <div class="liens"><a href="javascript:void(0)" onclick="showIbox('http://www.moveonmag.com/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;ABSOLUTE_HREF=/Grand-Bornand-Glisse-en-coeur-12-edition-_a1417.html')">Se connecter</a> | <a href="/subscription/">S'inscrire</a></div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_15888028" class="ecart_col130" style="display:none"><hr /></div>

<!-- menu_static 18994461 -->
<div class="fullwidthsite">
<div id="mod_18994461" class="mod_18994461 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.moveonmag.com" data-link="externe,http://www.moveonmag.com" >
				 <img src="/photo/mod-18994461-1525157.png?v=1496957358" class="image" alt="Home" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Actualite_r18.html" data-link="rubrique,564627" >
				 Actualité 
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/agenda/" data-link="agenda,all" >
				 Agenda
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="/social/" data-link="social," >
				 Communauté
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 20743056 -->
<div id="mod_20743056" class="mod_20743056 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Move-On Magazine / Actu, Agenda &amp; Billetterie de vos Sorties! #BONPLAN</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="http://www.moveonmag.com/" > <span>
 L'accueil
 </span>
</a></li>
 <li class="liens" data-link="article,17768588"><a href="/Je-suis_a1088.html" > <span>
 ♥ Je suis...
 </span>
</a></li>
 <li class="liens" data-link="galerie,all"><a href="/photos/" > <span>
 ○ Reportage Photos
 </span>
</a></li>
 <li class="liens" data-link="video,"><a href="/videos/" > <span>
 ○ Reportage Vidéos
 </span>
</a></li>
 <li class="liens" data-link="rubrique,564627"><a href="/Actualite_r18.html" > <span>
 | TOUTE L'ACTUALITÉ |
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,947304"><a href="/A-decouvrir-_r38.html" > <span>
 • À découvrir !
 </span>
</a></li>
 <li class="liens" data-link="rubrique,947291"><a href="/Culture_r37.html" > <span>
 • Culture
 </span>
</a></li>
 <li class="liens" data-link="rubrique,650797"><a href="/Sport_r25.html" > <span>
 • Sport
 </span>
</a></li>
 <li class="liens" data-link="rubrique,761063"><a href="/Corporate_r31.html" > <span>
 • Corporate
 </span>
</a></li>
 <li class="liens" data-link="rubrique,605638"><a href="/Nocturne_r22.html" > <span>
 • Nocturne
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="agenda,all"><a href="/agenda/" > <span>
 | AGENDA |
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.moveonmag.com/social/"><a href="http://www.moveonmag.com/social/" > <span>
 | COMMUNAUTÉ |
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="social,"><a href="/social/" > <span>
 • Réseau Social
 </span>
</a></li>
 <li class="liens" data-link="annonce,all"><a href="/classifieds/" > <span>
 • P'tites Annonces
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1109583"><a href="/Couponing_r50.html" > <span>
 • #Couponing
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/"><a href="http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" > <span>
 • #BonPlan 
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.moveonmag.com/tags/rubrique+jeu+concours"><a href="http://www.moveonmag.com/tags/rubrique+jeu+concours" > <span>
 • #JeuConcours
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="inscription,"><a href="/subscription/" > <span>
 ◙ Inscription
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 ◙ Newsletter
 </span>
</a></li>
 <li class="liens" data-link="rubrique,564461"><a href="/Je-suis-un-Partenaire_r15.html" > <span>
 ◙ Partenaires
 </span>
</a></li>
 <li class="liens" data-link="formulaire,32263"><a href="/forms/Contactez-nous_f1.html" > <span>
 ◙ Contact
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="main_inner">

<div id="z_col0">
<div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 16029378 -->
<div id="mod_16029378" class="mod_16029378 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="http://www.moveonmag.com"><img src="http://www.moveonmag.com/photo/iphone_titre_16029378.png?v=1537816439" alt="Move On Mag"  title="Move On Mag" /></a>
	 <a class="image tablet" href="http://www.moveonmag.com"><img src="http://www.moveonmag.com/photo/ipad_titre_16029378.png?v=1537816449" alt="Move On Mag"  title="Move On Mag" /></a>
<div onclick="$('#search-16029378').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-16029378" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>

<!-- html 15888139 -->
	 <meta name="verification" content="6320e15f5f45104e17f13407d82a3621" />
<div id="ecart_after_15888139" class="ecart_col0" style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_18833110" class="mod_18833110 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- menu_deployable 18833113 -->
<div id="ecart_before_18833113" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18833113" class="mod_18833113 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_18833113">
			 <li data-link="externe,#" class=" titre last element void" id="menuliste_18833113_1"><a href="#" > <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a></li>
					 <li data-link="article,6795570" class=" stitre" ><a href="/Je-suis-un-Concept_a28.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Concept</a></li>
					 <li data-link="article,17657978" class=" stitre" ><a href="/Je-suis-un-Visiteur-a-la-decouverte-du-site_a1081.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Visiteur du site</a></li>
					 <li data-link="article,7699464" class=" stitre" ><a href="/Je-suis-un-Contributeur-Ambassadeur_a231.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Contributeur Ambassadeur</a></li>
					 <li data-link="article,10663002" class=" stitre" ><a href="/Je-suis-un-Annonceur_a806.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Annonceur</a></li>
					 <li data-link="rubrique,564461" class=" stitre slast" ><a href="/Je-suis-un-Partenaire_r15.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Partenaire</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18833113('menuliste_18833113')</script>
</div>
</td>
<td class="celcombo2">
<!-- menu_deployable 18845165 -->
<div id="ecart_before_18845165" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18845165" class="mod_18845165 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_18845165">
			 <li data-link="externe,https://www.google.fr/search?q=%23moveonmag&ie=utf-8&oe=utf-8&client=firefox-b&gfe_rd=cr&ei=mBcxWZXwLcjU8gf_jZpg" class=" titre last" id="menuliste_18845165_1"><a href="https://www.google.fr/search?q=%23moveonmag&ie=utf-8&oe=utf-8&client=firefox-b&gfe_rd=cr&ei=mBcxWZXwLcjU8gf_jZpg"  target="_blank">#MOVEONMAG</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18845165('menuliste_18845165')</script>
</div>
</td>
<td class="celcombo3">
<!-- services_web2 18845163 -->
<div id="ecart_before_18845163" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18845163" class="mod_18845163 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/moveonmag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.youtube.com/c/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/youtube.png" alt="YouTube" title="YouTube" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://plus.google.com/+MoveOnMag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/gplus.png" alt="Google+" title="Google+" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.instagram.com/moveonmagazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/instagram.png" alt="Instagram" title="Instagram" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.linkedin.com/showcase/move-on-magazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.pinterest.fr/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.moveonmag.com/xml/syndication.rss" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/rss.png" alt="Rss" title="Rss" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_18833110" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_15888195" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_15888195" class="mod_15888195 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 15888197 -->
<div id="ecart_before_15888197" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_15888197" class="mod_15888197 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.moveonmag.com/"><img src="/photo/titre_15888197.jpg?v=1481208405" alt="Accueil Move-On Magazine" title="Accueil Move-On Magazine" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo3">
<!-- pub 15888196 -->
<div id="ecart_before_15888196" class="ecart_col0 " style="display:none"><hr /></div>
</td>
</tr>
</table>
<div id="ecart_after_15888195" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 18833119 -->
<div id="ecart_before_18833119" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18833119" class="mod_18833119 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_18833119">
			 <li data-link="rubrique,564627" class=" titre first" id="menuliste_18833119_1"><a href="/Actualite_r18.html" >Actualité </a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/Actualite_r18.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualité </a></li>
					 <li data-link="rubrique,947304" class=" stitre" ><a href="/A-decouvrir-_r38.html" ><span class="fake-margin" style="display:none">&nbsp;</span>À découvrir !</a></li>
					 <li data-link="rubrique,947291" class=" stitre" ><a href="/Culture_r37.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Culture</a></li>
					 <li data-link="rubrique,650797" class=" stitre" ><a href="/Sport_r25.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Sport</a></li>
					 <li data-link="rubrique,761063" class=" stitre" ><a href="/Corporate_r31.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Corporate</a></li>
					 <li data-link="rubrique,605638" class=" stitre" ><a href="/Nocturne_r22.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Nocturne</a></li>
					 <li data-link="galerie,all" class=" stitre" ><a href="/photos/" ><span class="fake-margin" style="display:none">&nbsp;</span>Reportage Photos</a></li>
					 <li data-link="video," class=" stitre slast" ><a href="/videos/" ><span class="fake-margin" style="display:none">&nbsp;</span>Reportage Vidéos</a></li>
				 </ul>
			 </li>
			 <li data-link="agenda,all" class=" titre" id="menuliste_18833119_2"><a href="/agenda/" >Agenda</a></li>
			 <li data-link="externe,https://www.moveonmag.com/social/" class=" titre last" id="menuliste_18833119_3"><a href="http://www.moveonmag.com/social/" >Communauté</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="http://www.moveonmag.com/social/" ><span class="fake-margin" style="display:none">&nbsp;</span>Communauté</a></li>
					 <li data-link="social," class=" stitre" ><a href="/social/" ><span class="fake-margin" style="display:none">&nbsp;</span>Réseau Social</a></li>
					 <li data-link="annonce,all" class=" stitre" ><a href="/classifieds/" ><span class="fake-margin" style="display:none">&nbsp;</span>P'tites Annonces</a></li>
					 <li data-link="rubrique,1109583" class=" stitre" ><a href="/Couponing_r50.html" ><span class="fake-margin" style="display:none">&nbsp;</span>#Couponing</a></li>
					 <li data-link="rubrique,1109577" class=" stitre" ><a href="/Jeu-Concours_r49.html" ><span class="fake-margin" style="display:none">&nbsp;</span>#JeuConcours</a></li>
					 <li data-link="externe,http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" class=" stitre slast" ><a href="http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" ><span class="fake-margin" style="display:none">&nbsp;</span>#BonPlan</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18833119('menuliste_18833119')</script>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.moveonmag.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Actualite_r18.html">Actualité </a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Sport_r25.html">Sport</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_15888176" class="mod_15888176 wm-module fullbackground  page2_article article-1417">
	 <div class="cel1">
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Grand-Bornand : Glisse en cœur 12° édition !
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Les associations Etoiles des neiges et Grégory Lemarchal  à l’honneur pour cette 12° édition
			 </h3>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">| Rédigé le Vendredi 30 Novembre 2018 |</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_27994139 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.moveonmag.com/photo/art/grande/28280581-27994139.jpg?v=1543578902&amp;ibox" title="Grand-Bornand : Glisse en cœur 12° édition @Jean-Marc Favre"><img class="responsive" style="display:none" src="http://www.moveonmag.com/photo/art/grande/28280581-27994139.jpg?v=1543578902" alt="Grand-Bornand : Glisse en cœur 12° édition @Jean-Marc Favre" title="Grand-Bornand : Glisse en cœur 12° édition @Jean-Marc Favre" />
<img class="not-responsive" src="http://www.moveonmag.com/photo/art/default/28280581-27994139.jpg?v=1543579094" alt="Grand-Bornand : Glisse en cœur 12° édition @Jean-Marc Favre" title="Grand-Bornand : Glisse en cœur 12° édition @Jean-Marc Favre" width="824" /></a>
				 <div class="legende legende_27994139">
					 Grand-Bornand : Glisse en cœur 12° édition @Jean-Marc Favre
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Glisse en Cœur, des descentes sur neige pour soutenir le moral et ouvrir les cœurs, des concerts, de la bonne humeur, et bien d’autres choses pour cette nouvelle édition qui se déroulera au <strong><em>Grand Bornand </em></strong>les <strong><em>22, 23,24 mars 2019</em></strong>. <br />   <br />  &nbsp;&nbsp;<strong><em> Une fois encore un weekend de rencontre, de partage, de bonne humeur et de générosité. <br />  24 heures de ski et de concerts.</em></strong> <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_28026592 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.moveonmag.com/photo/art/grande/28280581-28026592.jpg?v=1543578929&amp;ibox" title="Grand-Bornand : Glisse en cœur 12° édition - Impérial Place @Jean-Marc Favre"><img class="responsive" style="display:none" src="http://www.moveonmag.com/photo/art/grande/28280581-28026592.jpg?v=1543578929" alt="Grand-Bornand : Glisse en cœur 12° édition - Impérial Place @Jean-Marc Favre" title="Grand-Bornand : Glisse en cœur 12° édition - Impérial Place @Jean-Marc Favre" />
<img class="not-responsive" src="http://www.moveonmag.com/photo/art/default/28280581-28026592.jpg?v=1543579452" alt="Grand-Bornand : Glisse en cœur 12° édition - Impérial Place @Jean-Marc Favre" title="Grand-Bornand : Glisse en cœur 12° édition - Impérial Place @Jean-Marc Favre" width="824" /></a>
				 <div class="legende legende_28026592">
					 Grand-Bornand : Glisse en cœur 12° édition - Impérial Place @Jean-Marc Favre
				 </div>
			 </div>
<div class="hide_module_inside right" style="clear:both;margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 16100341 -->
<div id="ecart_before_16100341" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_16100341" class="mod_16100341 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Articles similaires...</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/White-Festival-Albertville-16-17-18-novembre-2018_a1408.html">White Festival Albertville 16/17/18 novembre 2018</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Perrine-Laffont-et-Camille-Cabrol-au-High-Five-une-histoire-d-amitie_a1379.html">Perrine Laffont et Camille Cabrol, au High Five une histoire d'amitié</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Raquettes-FFT-a-Annecy-les-5-6-7-octobre-2018_a1368.html">Raquettes FFT à Annecy les 5-6-7 octobre 2018</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Petits-Princes-petites-balles-grands-enjeux_a1327.html">Petits Princes, petites balles, grands enjeux</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/VitalSport-les-8-9-septembre-2018-avec-Decathlon-Epagny-Seynod_a1314.html">VitalSport les 8/9 septembre 2018 avec Decathlon Epagny-Seynod</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 &nbsp;&nbsp; Chaque édition de Glisse en cœur est constituée de relais à skis et constitue elle-même un relais, un passage de témoin sur ce parcours sportif et humain d’année en année. <strong><em>TFA</em></strong>, l’association soutenue l’an dernier, était donc présente ce 26 novembre 2018 à l’<strong>Impérial Palace d’Annecy</strong> pour assister au lancement de l’édition 2018/2019. Celle-ci a la particularité de terminer une boucle, un joli tour de piste puisque <strong>Glisse en Cœur</strong> reçoit pour l’occasion les deux associations qui ont étrenné la formule&nbsp;: <em>Étoiles</em> <em>des Neiges, représentée par <strong>Marianne Bréchu et l’association Grégory Lemarchal </strong></em>représentée par les parents de celui-ci, toutes deux luttant contre la mucoviscidose et soutenant les malades qu’elle frappe. <br />   <br />  &nbsp;&nbsp; Cette 12° édition est donc une mise en perspective des origines et du chemin parcouru par toutes et tous, d’où l’émotion particulière que chacun a ressentie à cette occasion. Émotion partagée bien au-delà du moment et du lieu puisque l’<em>association&nbsp;<strong>«&nbsp;Les Puits du Désert</strong></em><strong>&nbsp;»</strong> était représentée par Mohamed, venu d’Agadès. <br />   <br />  &nbsp;&nbsp; C’est<strong> Isabelle Pochat-Cottilloux</strong>, directrice de l’Office du Tourisme du Grand Bornand, qui anime seule la soirée en l’absence de <strong><em>Stéphane Thébaut</em></strong>, inamovible parrain de Glisse en Cœur, victime d’une voltarènite aigue. Portée par la sincérité des sentiments que tous partagent, elle a le ton juste et souligne l’implication de toute son équipe et des 400 bénévoles qui se dévouent chaque année.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_3" class="sep_para access"/>
		 <div id="para_3" class="para_28026721 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.moveonmag.com/photo/art/grande/28280581-28026721.jpg?v=1543579617&amp;ibox" title="Marianne Bréchu au micro - Grand-Bornand : Glisse en cœur 12° édition @Jean-Marc Favre"><img class="responsive" style="display:none" src="http://www.moveonmag.com/photo/art/grande/28280581-28026721.jpg?v=1543579617" alt="Marianne Bréchu au micro - Grand-Bornand : Glisse en cœur 12° édition @Jean-Marc Favre" title="Marianne Bréchu au micro - Grand-Bornand : Glisse en cœur 12° édition @Jean-Marc Favre" />
<img class="not-responsive" src="http://www.moveonmag.com/photo/art/default/28280581-28026721.jpg?v=1543579723" alt="Marianne Bréchu au micro - Grand-Bornand : Glisse en cœur 12° édition @Jean-Marc Favre" title="Marianne Bréchu au micro - Grand-Bornand : Glisse en cœur 12° édition @Jean-Marc Favre" width="824" /></a>
				 <div class="legende legende_28026721">
					 Marianne Bréchu au micro - Grand-Bornand : Glisse en cœur 12° édition @Jean-Marc Favre
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 &nbsp;&nbsp;&nbsp; <strong><em>Marianne Bréchu</em></strong>, ex championne de ski, explique l’importance du sport pour les malades, pour leur moral ainsi que pour les aider à la reconstruction de leur corps après une greffe. Les stages sportifs qui associent malades, soignants et champions y contribuent grandement. Des aides matérielles, financières vont aussi aux familles et aux projets de celles-ci pour soutenir les enfants malades et améliorer la vie à l’hôpital.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_4" class="sep_para access"/>
		 <div id="para_4" class="para_28026594 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.moveonmag.com/photo/art/grande/28280581-28026594.jpg?v=1543579704&amp;ibox" title="Les parents de Grégory Lemarchal - Grand-Bornand : Glisse en cœur 12° édition @Jean-Marc Favre"><img class="responsive" style="display:none" src="http://www.moveonmag.com/photo/art/grande/28280581-28026594.jpg?v=1543579704" alt="Les parents de Grégory Lemarchal - Grand-Bornand : Glisse en cœur 12° édition @Jean-Marc Favre" title="Les parents de Grégory Lemarchal - Grand-Bornand : Glisse en cœur 12° édition @Jean-Marc Favre" />
<img class="not-responsive" src="http://www.moveonmag.com/photo/art/default/28280581-28026594.jpg?v=1543580480" alt="Les parents de Grégory Lemarchal - Grand-Bornand : Glisse en cœur 12° édition @Jean-Marc Favre" title="Les parents de Grégory Lemarchal - Grand-Bornand : Glisse en cœur 12° édition @Jean-Marc Favre" width="824" /></a>
				 <div class="legende legende_28026594">
					 Les parents de Grégory Lemarchal - Grand-Bornand : Glisse en cœur 12° édition @Jean-Marc Favre
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 On ne présente plus l’association <strong>Grégory Lemarchal </strong>que les parents de celui-ci animent comme on soutient son enfant.<!--cke_bookmark_263S--><!--cke_bookmark_263E--><!--cke_bookmark_290S--><!--cke_bookmark_290E--><!--cke_bookmark_315S--><!--cke_bookmark_315E-->
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_5" class="sep_para access"/>
		 <div id="para_5" class="para_28026593 resize" style="">
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="http://www.moveonmag.com/photo/art/grande/28280581-28026593.jpg?v=1543579010&amp;ibox" title="Karine Ferri - Grand-Bornand : Glisse en cœur 12° édition @Jean-Marc Favre"><img class="responsive" style="display:none" src="http://www.moveonmag.com/photo/art/grande/28280581-28026593.jpg?v=1543579010" alt="Karine Ferri - Grand-Bornand : Glisse en cœur 12° édition @Jean-Marc Favre" title="Karine Ferri - Grand-Bornand : Glisse en cœur 12° édition @Jean-Marc Favre" />
<img class="not-responsive" src="http://www.moveonmag.com/photo/art/default/28280581-28026593.jpg?v=1543579504" alt="Karine Ferri - Grand-Bornand : Glisse en cœur 12° édition @Jean-Marc Favre" title="Karine Ferri - Grand-Bornand : Glisse en cœur 12° édition @Jean-Marc Favre"  /></a>
				 <div class="legende legende_28026593">
					 Karine Ferri - Grand-Bornand : Glisse en cœur 12° édition @Jean-Marc Favre
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <strong>Karine Ferri</strong>, marraine de l’association a bien voulu nous consacrer un moment. <br />  <strong>Karine, malgré l’expérience, la maîtrise due à votre métier, on vous sentait particulièrement émue lorsque vous avez parlé de l’association.</strong> <br />  Oui, l’animation est un métier. On reste très professionnel dans l’univers de son travail. L’émotion y est maîtrisée, on sait où on va, quand on prend et quand on rend l’antenne. Là, c’est différent. On parle de choses intimes, vécues, d’une histoire, de maladie, de départs, de choses que j’ai vécues et d’un combat que je mène depuis des années. On parle de choses sensibles. <br />   <br />  <strong>Le mot «&nbsp;émotion&nbsp;» est revenu toute la soirée, sur toutes les lèvres.</strong> <br />  C’est ce qui est beau dans tous les combats menés dans toutes les associations. Sans l’émotion, ça ne sert à rien. On doit faire les choses avec le cœur, on doit aimer les gens. Le but est de battre telle ou telle maladie, pour nous, c’est la mucoviscidose. Si on n’entend pas les gens, leur douleur, leur souffrance, alors il ne faut pas le faire. C’est pour cette raison que l’émotion surgit et qu’il est difficile de la gérer. Mais est-ce qu’il le faut&nbsp;? <br />   <br />  <em>[ Nikos Aliagas</em>, autre parrain de l’association, a manifesté son soutien par video.]
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_6" class="sep_para access"/>
		 <div id="para_6" class="para_28026596 resize" style="background-color: #E8E8E8; padding: 6px; max-width: 812px;">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.moveonmag.com/photo/art/grande/28280581-28026596.jpg?v=1543580059&amp;ibox" title="Grand-Bornand : Glisse en cœur 12° édition !"><img class="responsive" style="display:none" src="http://www.moveonmag.com/photo/art/grande/28280581-28026596.jpg?v=1543580059" alt="Grand-Bornand : Glisse en cœur 12° édition !" title="Grand-Bornand : Glisse en cœur 12° édition !" />
<img class="not-responsive" src="http://www.moveonmag.com/photo/art/default/28280581-28026596.jpg?v=1543580088" alt="Grand-Bornand : Glisse en cœur 12° édition !" title="Grand-Bornand : Glisse en cœur 12° édition !" width="812" /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Les associations ne vivent que de dons… qui aident les malades à vivre. L’objectif de cette 12° édition est de passer la barre des 450&nbsp;000 euros de dons. Les inscriptions pour le weekend du 22 au 24 mars 2019 sont désormais ouvertes. <br />   <br />  <strong>A partager, à savourer&nbsp;:</strong> <br />  _ un marathon à ski, tout public. <br />  _ une dizaine de concerts dont celui de <strong><em>Louis Bertignac</em></strong>. <br />  _ un dîner chez Offenbach avec <strong><em>Yoann Conte</em></strong> pour cuisiner l’opérette à sa façon et <strong><em>Cyril Diederich </em></strong>pour rendre Offenbach encore plus gourmand. Deux chefs, d’orchestre et de cuisine pour un Offenbach multi étoilé&nbsp;! <br />  _ de la bonne humeur, des rires et des sourires. <br />  _ de la chaleur humaine…. <br />  &nbsp;  <div style="text-align: center;"><strong>Glisse en Cœur</strong> <br />  Contact 04 50 02 78 00&nbsp;&nbsp; <br />  <a class="liens" href="javascript:protected_mail('infos@glisseencoeur.com')" >infos@glisseencoeur.com</a>  &nbsp;&nbsp; <br />  <a class="liens" href="https://2019.glisseencoeur.com/" target="_blank">https://2019.glisseencoeur.com/</a>  <br />  &nbsp;</div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div id="snsbookmarks_15888176_28280581">
			 <img src="/_images/social/add_on.png" alt="Ajouter aux favoris" title="Ajouter aux favoris" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_15888176_28280581%27%2C+%27%2Fmymodule%2F15888176%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D28280581%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Ajouter aux favoris</a>
		 </div>
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/28280581/"><img src="/_images/icones/bt_mail_10.png?v=1335355890" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Grand-Bornand-Glisse-en-coeur-12-edition-_a1417.html?print=1"><img src="/_images/icones/bt_print_10.png?v=1335355890" class="image middle" alt="< PDF version Papier" title="< PDF version Papier"  />&nbsp;< PDF version Papier</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_10.png?v=1335355889" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_10.png?v=1335355889" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_15888176"><img src="/_images/icones/bt_share_10.png?v=1335355889" class="image middle" alt="" title=""  /></a>
		 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star28280581"></span> <span id="hint28280581">Notez</span>
		 </div>
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.moveonmag.com%2FGrand-Bornand-Glisse-en-coeur-12-edition-_a1417.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.moveonmag.com%2FGrand-Bornand-Glisse-en-coeur-12-edition-_a1417.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Grand-Bornand+%3A+Glisse+en+c%C5%93ur+12%C2%B0+%C3%A9dition+%21+http%3A%2F%2Fxfru.it%2FYd5OtU"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.moveonmag.com%2FGrand-Bornand-Glisse-en-coeur-12-edition-_a1417.html&amp;title=Grand-Bornand+%3A+Glisse+en+c%C5%93ur+12%C2%B0+%C3%A9dition+%21&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
			 </div>
<br />		 <br class="texte clear" />
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">#</span> : 
<a  class="liens" href='/tags/74/'>74</a><span>, </span><a  class="liens" href='/tags/association+etoiles+des+neiges/'>association etoiles des neiges</a><span>, </span><a  class="liens" href='/tags/association+gregory+lemarchal/'>association gregory lemarchal</a><span>, </span><a  class="liens" href='/tags/association+les+puits+du+desert/'>association les puits du desert</a><span>, </span><a  class="liens" href='/tags/cyril+diederich/'>cyril diederich</a><span>, </span><a  class="liens" href='/tags/france/'>france</a><span>, </span><a  class="liens" href='/tags/glisse+en+coeur/'>glisse en coeur</a><span>, </span><a  class="liens" href='/tags/haute-savoie/'>haute-savoie</a><span>, </span><a  class="liens" href='/tags/imperial+palace/'>imperial palace</a><span>, </span><a  class="liens" href='/tags/karine+ferri/'>karine ferri</a><span>, </span><a  class="liens" href='/tags/le+grand+bornand/'>le grand bornand</a><span>, </span><a  class="liens" href='/tags/louis+bertignac/'>louis bertignac</a><span>, </span><a  class="liens" href='/tags/marianne+brechu/'>marianne brechu</a><span>, </span><a  class="liens" href='/tags/nikos+aliagas/'>nikos aliagas</a><span>, </span><a  class="liens" href='/tags/stephane+thebaut/'>stephane thebaut</a><span>, </span><a  class="liens" href='/tags/yoann+conte/'>yoann conte</a>
			 </div>
		 </div>
		 <br class="texte clear" />
		 <div class="bloc_auteur">
<div class="titre_auteur"><a rel="author" href="/author/Paul-Rassat/">Paul Rassat</a>
</div>
		 <div class="profile"><img src="/_public/profile/a1/a1444e3a236f085f5c3ccdad189dfcca58ee1467-thumb.jpg?v=1417425915" alt="Paul Rassat" title="Paul Rassat" /></div>
		 <div class="texte">Rédacteur et Reporter chez Move-On Magazine <a class="liens" href="/author/Paul-Rassat/">En savoir plus sur cet auteur</a></div>
		 <div class="follow_on"><a class="follow-linkedin" href="https://www.linkedin.com/pub/paul-rassat/a0/5a6/813" rel="me" target="_blank"><img src="/_images/addto/medium/linkedin.png" alt="LinkedIn" title="LinkedIn" class="imgfollow" /></a>
</div>
		 <div class="clear"></div>
		 </div>
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.moveonmag.com/mymodule/15888176/', '', 'start=-3&amp;numero=1417&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.moveonmag.com/mymodule/15888176/', '', 'start=3&amp;numero=1417&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.moveonmag.com/photo/art/iphone/27762830-27787153.jpg?v=1542452429) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/White-Festival-Albertville-16-17-18-novembre-2018_a1408.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.moveonmag.com/photo/art/large_x2/27762830-27787153.jpg?v=1542452428) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/White-Festival-Albertville-16-17-18-novembre-2018_a1408.html'"></div>
			 <h3 class="access">
			 <span class="date">Samedi 17 Novembre 2018 - 11:40</span>			 <a class="access" href="/White-Festival-Albertville-16-17-18-novembre-2018_a1408.html">White Festival Albertville 16/17/18 novembre 2018</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.moveonmag.com/photo/art/iphone/26505500-27232273.jpg?v=1539549432) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/Perrine-Laffont-et-Camille-Cabrol-au-High-Five-une-histoire-d-amitie_a1379.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.moveonmag.com/photo/art/large_x2/26505500-27232273.jpg?v=1539549432) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/Perrine-Laffont-et-Camille-Cabrol-au-High-Five-une-histoire-d-amitie_a1379.html'"></div>
			 <h3 class="access">
			 <span class="date">Dimanche 14 Octobre 2018 - 22:23</span>			 <a class="access" href="/Perrine-Laffont-et-Camille-Cabrol-au-High-Five-une-histoire-d-amitie_a1379.html">Perrine Laffont et Camille Cabrol, au High Five une histoire d'amitié</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.moveonmag.com/photo/art/iphone/26007830-26969729.jpg?v=1538311794) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/Raquettes-FFT-a-Annecy-les-5-6-7-octobre-2018_a1368.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.moveonmag.com/photo/art/large_x2/26007830-26969729.jpg?v=1538311794) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/Raquettes-FFT-a-Annecy-les-5-6-7-octobre-2018_a1368.html'"></div>
			 <h3 class="access">
			 <span class="date">Dimanche 30 Septembre 2018 - 14:46</span>			 <a class="access" href="/Raquettes-FFT-a-Annecy-les-5-6-7-octobre-2018_a1368.html">Raquettes FFT à Annecy les 5-6-7 octobre 2018</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.moveonmag.com%2FGrand-Bornand-Glisse-en-coeur-12-edition-_a1417.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_15888176_28280581'></div>
<script type="text/javascript">gapi.plusone.render('plusone_15888176_28280581', {'size': 'medium', 'href': 'http://www.moveonmag.com/Grand-Bornand-Glisse-en-coeur-12-edition-_a1417.html'});</script>
</div>
<div class="clear"></div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_18833233" class="param_commentaire mod_18833233 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Grand-Bornand-Glisse-en-coeur-12-edition-_a1417.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="28280581" />
						 <input type="hidden" name="id_article_reel" value="28280581" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
							 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D28280581%2FGrand-Bornand-Glisse-en-coeur-12-edition-_a1417.html')">
								 <img src="/_images/social/sns_connect_fr.png" alt="" />
							 </a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <p class="boutons_ligne">
			 <a class="access" href="/A-decouvrir-_r38.html">À découvrir !</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Culture_r37.html">Culture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sport_r25.html">Sport</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Corporate_r31.html">Corporate</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Nocturne_r22.html">Nocturne</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_15888176" class="ecart_col1" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- espace 20723714 -->
<div id="mod_20723714" class="mod_20723714 wm-module fullbackground "><hr /></div>
<div id="ecart_after_20723714" class="ecart_col2"><hr /></div>

<!-- newsletter 18833147 -->
<div id="ecart_before_18833147" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833147" class="mod_18833147 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Recevoir la newsletter</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_18833147">
		 <div class="cel1 nowrap">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:237px" class="button hiddeninput" id="email_18833147_safe" name="email_safe" onfocus="$(this).hide(); $('#email_18833147').show(); $('#email_18833147').focus()"  value="Ça me semble pas mal, je signe" />
<input type="text" style="display:none;width:237px" id="email_18833147" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_18833147_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_10.png?v=1335356066" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("18833147", "162090", "form_newsletter_18833147");
</script>
</div>
<div id="ecart_after_18833147" class="ecart_col2"><hr /></div>

<!-- recherche 18833148 -->
<div id="ecart_before_18833148" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833148" class="mod_18833148 wm-module fullbackground  recherche type-1">
	 <form id="form_18833148" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="entete"><div class="fullmod">
		 <span>L'actualité par mots-clés</span>
	 </div></div>
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:237px" id="keyword_18833148" name="keyword" value="" class="button"   />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_10.png?v=1335356066" alt="OK" title="OK" />
			 </span></span>
			 <div class="avance" style="margin-top:5px">
				 <a href="/search/?avance=1">Recherche avancée</a>
			 </div>
		 </div>
	 </form>
</div>
<div id="ecart_after_18833148" class="ecart_col2"><hr /></div>

<!-- menu_deployable 18833146 -->
<div id="ecart_before_18833146" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833146" class="mod_18833146 module-menu_deployable wm-module fullbackground  colonne-c type- background-cell- " style="position: relative;">
	 <ul id="menu_18833146">
		 <li data-link="externe,http://www.moveonmag.com/tags/france/" class="cell titre first" id="menu_18833146_1"><a href="http://www.moveonmag.com/tags/france/" ># France</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/ain/" class="cell titre" id="menu_18833146_2"><a href="http://www.moveonmag.com/tags/ain/" ># Ain</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/haute-savoie/" class="cell titre" id="menu_18833146_3"><a href="http://www.moveonmag.com/tags/haute-savoie/" ># Haute-Savoie</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/savoie/" class="cell titre" id="menu_18833146_4"><a href="http://www.moveonmag.com/tags/savoie/" ># Savoie</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/isere" class="cell titre" id="menu_18833146_5"><a href="http://www.moveonmag.com/tags/isere" ># Isère</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/annecy/" class="cell titre" id="menu_18833146_6"><a href="http://www.moveonmag.com/tags/annecy/" ># Annecy</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/chambery/" class="cell titre" id="menu_18833146_7"><a href="http://www.moveonmag.com/tags/chambery/" ># Chambéry</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/grenoble/" class="cell titre" id="menu_18833146_8"><a href="http://www.moveonmag.com/tags/grenoble/" ># Grenoble</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/lyon/" class="cell titre" id="menu_18833146_9"><a href="http://www.moveonmag.com/tags/lyon/" ># Lyon</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/paris/" class="cell titre" id="menu_18833146_10"><a href="http://www.moveonmag.com/tags/paris/" ># Paris</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/thonon+evian/" class="cell titre last" id="menu_18833146_11"><a href="http://www.moveonmag.com/tags/thonon+evian/" ># Thonon Évian</a></li>
	 </ul>
	 <script type="text/javascript">sfHover_18833146('menu_18833146')</script>
</div>
<div id="ecart_after_18833146" class="ecart_col2"><hr /></div>

<!-- menu_deployable 18833145 -->
<div id="ecart_before_18833145" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833145" class="mod_18833145 module-menu_deployable wm-module fullbackground  colonne-c type- background-cell- " style="position: relative;">
	 <ul id="menu_18833145">
		 <li data-link="externe,http://www.moveonmag.com/tags/suisse/" class="cell titre first" id="menu_18833145_1"><a href="http://www.moveonmag.com/tags/suisse/" ># Suisse</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/geneve/" class="cell titre" id="menu_18833145_2"><a href="http://www.moveonmag.com/tags/geneve/" ># Genève</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/lausanne/" class="cell titre" id="menu_18833145_3"><a href="http://www.moveonmag.com/tags/lausanne/" ># Lausanne</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/belgique/" class="cell titre last" id="menu_18833145_4"><a href="http://www.moveonmag.com/tags/belgique/" ># Belgique</a></li>
	 </ul>
	 <script type="text/javascript">sfHover_18833145('menu_18833145')</script>
</div>
<div id="ecart_after_18833145" class="ecart_col2"><hr /></div>

<!-- news 18833151 -->
<div id="mod_18833151" class="mod_18833151 wm-module fullbackground  news module-news type-1">
	 <div class="entete retrait_entete_left"><div class="fullmod">
		 <span>Les News Fraîches !</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_18833151);" onmouseout="javascript:newsdefil_18833151();">
		 <div id="defilbox_18833151" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Grand-Bornand-Glisse-en-coeur-12-edition-_a1417.html">Grand-Bornand : Glisse en cœur 12° édition !</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/International-CleanTech-Week-Annecy-19-22-juin-2019_a1416.html">International CleanTech Week Annecy 19/22 juin 2019</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Atelier-foie-gras-chez-Christine-Rassat_a1414.html">Atelier foie gras chez Christine Rassat</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Interview-avec-Laura-Gutman-commissaire-de-l-exposition-Les-legendes-des-Pays-du-Nord_a1415.html">Interview avec Laura Gutman, commissaire de l’exposition « Les légendes des Pays du Nord »</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Interview-de-Shake-Shake-Go--en-concert-tres-bientot-en-Haute-Savoie_a1410.html">Interview de "Shake Shake Go", en concert très bientôt en Haute-Savoie</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Bonlieu-une-saison-2018-19-pour-tous-les-gouts_a1407.html">Bonlieu, une saison 2018/19 pour tous les goûts</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/COUPONING-Le-Loft-Annecy_a1400.html">#COUPONING Le Loft Annecy</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/L-esprit-du-LOFT-a-Annecy-c-est-le-Temps-des-Cerises-en-toutes-saisons-_a1388.html">L’esprit du LOFT à Annecy, c'est le Temps des Cerises en toutes saisons !</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/TERABAK-DE-KYIV-Un-spectacle-qui-fait-se-lever-le-public_a1383.html">TERABAK DE KYIV, Un spectacle qui fait se lever le public</a>
				 </h3>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_18833151" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_18833151" class="ecart_col2"><hr /></div>

<!-- agenda 18833154 -->
<div id="mod_18833154" class="mod_18833154 wm-module fullbackground  module-agenda type-3">
	 <div class="entete"><div class="fullmod">
		 <a href="/agenda/">L'Agenda des Sorties</a>
	 </div></div>
	 <div class="cel1">
	 <div class="mois">
			 <a class="arrow_left" href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_18833154', 'https://www.moveonmag.com/mymodule/18833154/', '', 'java=false&amp;ajax=true&amp;mo=10&amp;yr=2018', true)">&nbsp;</a>
			 <a href="/agenda/2018/11/">Novembre 2018</a>
			 <a class="arrow_right" href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_18833154', 'https://www.moveonmag.com/mymodule/18833154/', '', 'java=false&amp;ajax=true&amp;mo=12&amp;yr=2018', true)">&nbsp;</a>
	 </div>
	 <table cellspacing="0" cellpadding="0" class="calendrier">
		 <tr>
			 <th class="jour">L</th>
			 <th class="jour">M</th>
			 <th class="jour">M</th>
			 <th class="jour">J</th>
			 <th class="jour">V</th>
			 <th class="jour">S</th>
			 <th class="jour">D</th>
		 </tr>
		 <tr>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td class="timeline">
				 <a href="/agenda/2018/11/1/">1</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/11/2/">2</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/11/3/">3</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/11/4/">4</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="timeline">
				 <a href="/agenda/2018/11/5/">5</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/11/6/">6</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/11/7/">7</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/11/8/">8</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/11/9/">9</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/11/10/">10</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/11/11/">11</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="timeline">
				 <a href="/agenda/2018/11/12/">12</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/11/13/">13</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/11/14/">14</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/11/15/">15</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/11/16/">16</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/11/17/">17</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/11/18/">18</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="timeline">
				 <a href="/agenda/2018/11/19/">19</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/11/20/">20</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/11/21/">21</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/11/22/">22</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/11/23/">23</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/11/24/">24</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/11/25/">25</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="timeline">
				 <a href="/agenda/2018/11/26/">26</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/11/27/">27</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/11/28/">28</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/11/29/">29</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2018/11/30/"><b>30</b></a>
			 </td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
		 </tr>
	 </table>
	 </div>
</div>
<div id="ecart_after_18833154" class="ecart_col2"><hr /></div>

<!-- agenda 18833153 -->
<div id="ecart_before_18833153" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833153" class="mod_18833153 wm-module fullbackground  module-agenda type-1">
		<ul class="listEventsExpandable">
			<li class="expandableEvent notSelected cel1">
				<div class="eventDate">
					<div class="dateNumber timelineTitle"> 30 </div>
					<div class="dateOther">
						<div class="dateDay timelineTitle"> Vendredi </div>
						<div class="dateMonthYear timelineSubtitle"> Novembre, 2018 </div>
					</div>
				</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/LEGENDS-OF-ROCK_ae582789.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> LEGENDS OF ROCK </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> ROUTE DE TOULOUSE - ALBI </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/MOSTLY-AUTUMN-UK_ae584300.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> MOSTLY AUTUMN (UK) </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Place du Martyr, 16 - VERVIERS </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/MEDINE-EN-CONCERT_ae582485.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> MEDINE EN CONCERT </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Quai Philippe Godet 20 - NEUCHATEL </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/MC-SOLAAR_ae549532.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-549532.jpg?v=1512763016" style="background-image:url(http://www.moveonmag.com/photo/agenda-549532.jpg?v=1512763016)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> MC SOLAAR </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 1, rue Robert Schuman - ORLEANS </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/BILL-DERAIME_ae582378.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> BILL DERAIME </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 10, rue de Grassi - BORDEAUX </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/BRIGITTE_ae582788.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> BRIGITTE </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 35 Quai du Lazaret - MARSEILLE 02 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/MAITRE-GIMS_ae581329.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> MAITRE GIMS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 163 Bld du Mercantour - NICE </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/JULIEN-CLERC_ae543429.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> JULIEN CLERC </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> PLAINE DE SARLIEVE - COURNON D AUVERGNE </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/LES-CONTES-D-HOFFMANN-BALLET-3-ACT_ae549153.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-549153.jpg?v=1512762098" style="background-image:url(http://www.moveonmag.com/photo/agenda-549153.jpg?v=1512762098)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> LES CONTES D'HOFFMANN BALLET-3 ACT. </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 16, AVENUE JEAN MONNET - LIMOGES </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CALOGERO_ae580927.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CALOGERO </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Avenue Victor Rousseaulaan 208 - BRUXELLES - BRUSSEL </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/YVES-JAMAIT_ae581614.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> YVES JAMAIT </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 120, bld Rochechouart - PARIS 18 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/AYA-NAKAMURA_ae581311.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> AYA NAKAMURA </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 18, cours Barbey - BORDEAUX </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/LES-TAMBOURS-DU-BRONX_ae581183.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> LES TAMBOURS DU BRONX </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 267, RUE MARCEL MÃRIEUX - LYON 07 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/TRIGGERFINGER_ae584302.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> TRIGGERFINGER </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 13, rue du Hohwald - STRASBOURG </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/THE-MUSICAL-BOX-PERFORMS-GENESIS_ae584301.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> THE MUSICAL BOX PERFORMS GENESIS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 32, BOULEVARD DU FIER - ANNECY </div>
						</div>
					</a>
			</div>
			</li>
	</ul>
</div>
<div id="ecart_after_18833153" class="ecart_col2"><hr /></div>

<!-- html 18893593 -->
<div id="ecart_before_18893593" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 </br>
<div style="text-align: center;"><a href="http://www.moveonmag.com/Soumettre-un-evenement-a-l-Agenda_a686.html"><img alt="Ajouter mon événement à l'agenda gratuitement !" name="Move-On Magazine" onmouseout="this.src='/docs/designweb/soumettre_mon_event_a l_agenda_40_court_up.jpg'" onmouseover="this.src='/docs/designweb/soumettre_mon_event_a l_agenda_40_court_push.jpg'" src="/docs/designweb/soumettre_mon_event_a l_agenda_40_court_up.jpg" title="Ajouter mon événement à l'agenda gratuitement !" /></a></div>
</br>
<div id="ecart_after_18893593" class="ecart_col2"><hr /></div>

<!-- menu_static 18833150 -->
<div id="ecart_before_18833150" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833150" class="mod_18833150 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>NOS FACEBOOK</span>
	 </div></div>
	 <ul class="menu">
	 </ul>
</div>
<div id="ecart_after_18833150" class="ecart_col2"><hr /></div>

<!-- html 18833158 -->
<div id="ecart_before_18833158" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <table border="0" cellpadding="0" cellspacing="1" style="width: 50px;">
	<tbody>
		<tr>
			<td><a class="yahoorte_class" href="https://www.facebook.com/moveonmagazine" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-05.jpg" width="150" /></a></td>
			<td><a class="yahoorte_class" href="https://www.facebook.com/moveonmagsport" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-02.jpg" width="150" /></a></td>
		</tr>
		<tr>
			<td><a class="yahoorte_class" href="https://www.facebook.com/moveonmagcorporate" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-04.jpg" width="150" /></a></td>
			<td><a class="yahoorte_class" href="https://www.facebook.com/moveonmagnocturne" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-03.jpg" width="150" /></a></td>
		</tr>
	</tbody>
</table>
<div id="ecart_after_18833158" class="ecart_col2"><hr /></div>

<!-- menu_static 18833155 -->
<div id="ecart_before_18833155" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833155" class="mod_18833155 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Annonceur Partenaire</span>
	 </div></div>
	 <ul class="menu">
	 </ul>
</div>
<div id="ecart_after_18833155" class="ecart_col2"><hr /></div>

<!-- pub 18833157 -->
<div id="mod_18833157" class="mod_18833157 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_18833157_content">
		 <a target="_blank"  href="/ads/111410/" rel="nofollow"><img width="300" height="300" src="http://www.moveonmag.com/photo/groupe_masters_ban.png?v=1471542686" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">
<div id="mod_15896921" class="mod_15896921 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- agenda 15896926 -->
<div id="ecart_before_15896926" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_15896926" class="mod_15896926 wm-module fullbackground  module-agenda type-1">
	 <div class="entete"><div class="fullmod">
		 <a href="/agenda/">Agenda / Les Prochains Événements Sportifs</a>
	 </div></div>
		<ul class="listEventsExpandable">
			<li class="expandableEvent notSelected cel1">
				<div class="eventDate">
					<div class="dateNumber timelineTitle"> 30 </div>
					<div class="dateOther">
						<div class="dateDay timelineTitle"> Vendredi </div>
						<div class="dateMonthYear timelineSubtitle"> Novembre, 2018 </div>
					</div>
				</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/NITRO-CIRCUS_ae543186.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-543186.jpg?v=1512748798" style="background-image:url(http://www.moveonmag.com/photo/agenda-543186.jpg?v=1512748798)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> NITRO CIRCUS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 8 BD DE BERCY - PARIS 12 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/NITRO-CIRCUS_ae585731.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> NITRO CIRCUS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 8 BD DE BERCY - PARIS 12 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/AQUAPARC_ae592809.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> AQUAPARC </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Route de la Plage - LE BOUVERET </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/VITAM-4-HEURES-BIEN-ETRE-SPA_ae542305.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-542305.jpg?v=1512747039" style="background-image:url(http://www.moveonmag.com/photo/agenda-542305.jpg?v=1512747039)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> VITAM - 4 HEURES BIEN-ÊTRE &amp; SPA </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 500 route des envignes - NEYDENS </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CADEAU-PILOTAGE-CIRCUIT-DU-VAR_ae591297.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CADEAU PILOTAGE CIRCUIT DU VAR </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Circuit du Luc en Provence - GONFARON </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CADEAU-PILOTAGE-CIRCUIT-ECUYERS_ae591298.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CADEAU PILOTAGE CIRCUIT ECUYERS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> FERME DE FARY - BEUVARDES </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CADEAU-PILOTAGE-CIRCUIT-BOURBONNAIS_ae592761.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CADEAU PILOTAGE CIRCUIT BOURBONNAIS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> AERODROME DE MOULINS - MONTBEUGNY </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CADEAU-PILOTAGE-CIRCUIT-CRX-TERNOIS_ae592762.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CADEAU PILOTAGE CIRCUIT CRX TERNOIS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> RN 39 - CROIX EN TERNOIS </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CADEAU-PILOTAGE-CIRCUIT-ROUSSILLON_ae559460.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-559460.jpg?v=1514983513" style="background-image:url(http://www.moveonmag.com/photo/agenda-559460.jpg?v=1514983513)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CADEAU PILOTAGE CIRCUIT ROUSSILLON </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Mas de la Garrigue - RIVESALTES </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CADEAU-PILOTAGE-CIRCUIT-SAINTONGE_ae559461.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-559461.jpg?v=1514983515" style="background-image:url(http://www.moveonmag.com/photo/agenda-559461.jpg?v=1514983515)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CADEAU PILOTAGE CIRCUIT SAINTONGE </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> LE PETIT CHATAIGNIER - LA GENETOUZE </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CADEAU-PILOTAGE-MONOSPACE-EST_ae559462.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-559462.jpg?v=1514983516" style="background-image:url(http://www.moveonmag.com/photo/agenda-559462.jpg?v=1514983516)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CADEAU PILOTAGE MONOSPACE - EST </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Francis Maillet Compétition - ST JULIEN LES GORZE </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CADEAU-PILOTAGE-CIRCUIT-BELTOISE_ae581629.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CADEAU PILOTAGE CIRCUIT BELTOISE </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Avenue des frÃ¨res LumiÃ¨res - TRAPPES </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CADEAU-PILOTAGE-CIRCUIT-DE-MERIGNAC_ae581630.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CADEAU PILOTAGE CIRCUIT DE MERIGNAC </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> RUE MARCEL ISSARTIER - MERIGNAC </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/MONT-ST-MICHEL-EN-ULM-OU-AUTOGIRE_ae582250.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> MONT ST-MICHEL EN ULM OU AUTOGIRE </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> - - LE VAL ST PERE </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CADEAU-PILOTAGE-CIRCUIT-CHAMBLEY_ae582630.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CADEAU PILOTAGE CIRCUIT CHAMBLEY </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Francis Maillet CompÃ©tition - ST JULIEN LES GORZE </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CADEAU-PILOTAGE-MONOSPACE-IDF_ae582631.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CADEAU PILOTAGE MONOSPACE IDF </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Avenue des frÃ¨res LumiÃ¨res - TRAPPES </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CADEAU-PILOTAGE-CIRCUIT-D-ABBEVILLE_ae586165.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CADEAU PILOTAGE CIRCUIT D'ABBEVILLE </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Route d'Hesdin - ABBEVILLE </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CADEAU-PILOTAGE-CIRCUIT-DE-BRESSE_ae586166.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CADEAU PILOTAGE CIRCUIT DE BRESSE </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> ZA DE MILLEURE SUD - FRONTENAUD </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CADEAU-PILOTAGE-CIRCUIT-DE-LADOUX_ae586167.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CADEAU PILOTAGE CIRCUIT DE LADOUX </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Centre d'essais Michelin - Rue Orange - CEBAZAT </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CADEAU-PILOTAGE-CIRCUIT-ROUSSILLON_ae587880.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CADEAU PILOTAGE CIRCUIT ROUSSILLON </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Mas de la Garrigue - RIVESALTES </div>
						</div>
					</a>
			</div>
			</li>
	</ul>
</div>
</td>
<td class="celcombo2">
<!-- pub 15897055 -->
<div id="ecart_before_15897055" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_15897055" class="mod_15897055 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_15897055_content">
		 <a target="_blank"  href="/ads/111410/" rel="nofollow"><img width="300" height="300" src="http://www.moveonmag.com/photo/groupe_masters_ban.png?v=1471542686" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_15896921" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_15888106" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_15888106" class="mod_15888106 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- galerie 15888108 -->
<div id="mod_15888108" class="mod_15888108  module-galerie type-1"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span>Nos Reportages Photos Sport</span>
	 </div></div>
			 <div class="cel1 alone nb-col-8  without_text" style="overflow:hidden;padding-top:7px;padding-bottom:7px">
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;position:relative;width:78px;height:78px;">
					 <a href="http://www.moveonmag.com/photos/High-Five-Festival-2018-HHF_gp8987276.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-8987276.jpg?v=1539312023" alt="High Five Festival 2018- ©HHF" title="High Five Festival 2018- ©HHF" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:78px;height:78px;">
					 <a href="http://www.moveonmag.com/photos/High-Five-Festival-2018-Imperial-Palace-ScotchMan-Canal-Playboy-Private-Party-Pierre-Morel_gp8987275.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-8987275.jpg?v=1539312018" alt="High Five Festival 2018- Imperial Palace ScotchMan Canal + Playboy Private Party  ©Pierre Morel" title="High Five Festival 2018- Imperial Palace ScotchMan Canal + Playboy Private Party  ©Pierre Morel" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2" style="float:left;position:relative;width:78px;height:78px;">
					 <a href="http://www.moveonmag.com/photos/SoshBigAir2017lifestyletannerhall071017_gp6397356.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-6397356.jpg?v=1507465787" alt="Sosh_Big_Air_2017__lifestyle_tanner_hall_071017_" title="Sosh_Big_Air_2017__lifestyle_tanner_hall_071017_" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x3" style="float:left;position:relative;width:78px;height:78px;">
					 <a href="http://www.moveonmag.com/photos/SoshBigAir2017lifestylepublic071017_gp6397355.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-6397355.jpg?v=1507465783" alt="Sosh_Big_Air_2017__lifestyle_public_071017_" title="Sosh_Big_Air_2017__lifestyle_public_071017_" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2 clear-x4" style="float:left;position:relative;width:78px;height:78px;">
					 <a href="http://www.moveonmag.com/photos/Legendes-du-ski-Francais-Wooloomooloo-115_gp4540449.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-4540449.jpg?v=1491060922" alt="Legendes du ski Francais © Wooloomooloo 115" title="Legendes du ski Francais © Wooloomooloo 115" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:78px;height:78px;">
					 <a href="http://www.moveonmag.com/photos/Legendes-du-ski-Francais-Wooloomooloo-114_gp4540448.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-4540448.jpg?v=1491060917" alt="Legendes du ski Francais © Wooloomooloo 114" title="Legendes du ski Francais © Wooloomooloo 114" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2 clear-x3" style="float:left;position:relative;width:78px;height:78px;">
					 <a href="http://www.moveonmag.com/photos/DHBS-Morillon-2017-Wooloomooloo_gp4541193.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-4541193.jpg?v=1491066155" alt="DHBS - Morillon 2017 © Wooloomooloo" title="DHBS - Morillon 2017 © Wooloomooloo" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:78px;height:78px;margin-right:0">
					 <a href="http://www.moveonmag.com/photos/DHBS-Morillon-2017-Wooloomooloo_gp4541192.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-4541192.jpg?v=1491066152" alt="DHBS - Morillon 2017 © Wooloomooloo" title="DHBS - Morillon 2017 © Wooloomooloo" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="clear"></div>
				 <div class="col clear-x2 clear-x4" style="float:left;position:relative;width:78px;height:78px;">
					 <a href="http://www.moveonmag.com/photos/Glisse-en-coeur-2017-Wooloomooloo-76_gp4540753.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-4540753.jpg?v=1491064473" alt="Glisse en coeur 2017 © Wooloomooloo 76" title="Glisse en coeur 2017 © Wooloomooloo 76" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x3" style="float:left;position:relative;width:78px;height:78px;">
					 <a href="http://www.moveonmag.com/photos/Glisse-en-coeur-2017-Wooloomooloo-75_gp4540752.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-4540752.jpg?v=1491064470" alt="Glisse en coeur 2017 © Wooloomooloo 75" title="Glisse en coeur 2017 © Wooloomooloo 75" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2" style="float:left;position:relative;width:78px;height:78px;">
					 <a href="http://www.moveonmag.com/photos/Carnaval-venitien-annecy-2017-Paul-Rassat_gp4486063.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-4486063.jpg?v=1489424420" alt="Carnaval venitien annecy 2017 ©Paul Rassat" title="Carnaval venitien annecy 2017 ©Paul Rassat" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:78px;height:78px;">
					 <a href="http://www.moveonmag.com/photos/Carnaval-venitien-annecy-2017-Paul-Rassat_gp4486062.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-4486062.jpg?v=1489424416" alt="Carnaval venitien annecy 2017 ©Paul Rassat" title="Carnaval venitien annecy 2017 ©Paul Rassat" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;position:relative;width:78px;height:78px;">
					 <a href="http://www.moveonmag.com/photos/38-Dragon-Boat-2016-Wooloomooloo_gp4118163.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-4118163.jpg?v=1475521259" alt="38 Dragon Boat 2016 © Wooloomooloo" title="38 Dragon Boat 2016 © Wooloomooloo" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:78px;;">
					 <a href="http://www.moveonmag.com/photos/Digital-x-Outdoor-Annecy-2016-Gilles-Reboisson_gp4115843.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-4115843.jpg?v=1475448384" alt="Digital x Outdoor Annecy 2016 © Gilles Reboisson" title="Digital x Outdoor Annecy 2016 © Gilles Reboisson" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2" style="float:left;position:relative;width:78px;;">
					 <a href="http://www.moveonmag.com/photos/SoshBigAir2016Finals-lifestyle-public_gp4113861.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-4113861.jpg?v=1475368272" alt="Sosh_Big_Air_2016_Finals-lifestyle-public" title="Sosh_Big_Air_2016_Finals-lifestyle-public" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x3" style="float:left;position:relative;width:78px;;margin-right:0">
					 <a href="http://www.moveonmag.com/photos/36-5ème-SUP-Open-Race-du-Lac-d-Annecy-2016-Copyright-Wooloomooloo_gp4112755.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-4112755.jpg?v=1475310558" alt="36- 5ème SUP Open Race du Lac d’Annecy 2016 - Copyright Wooloomooloo" title="36- 5ème SUP Open Race du Lac d’Annecy 2016 - Copyright Wooloomooloo" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="clear"></div>
				 <div class="col clear-x2 clear-x4" style="float:left;position:relative;width:78px;;">
					 <a href="http://www.moveonmag.com/photos/SG1L5066bbb_gp3719905.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-3719905.jpg?v=1460406212" alt="SG1L5066bbb" title="SG1L5066bbb" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:78px;;">
					 <a href="http://www.moveonmag.com/photos/B-E-Invitational-Avner-Adda_gp3707262.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-3707262.jpg?v=1459863551" alt="B&amp;E Invitational ©Avner Adda" title="B&amp;E Invitational ©Avner Adda" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2 clear-x3" style="float:left;position:relative;width:78px;;">
					 <a href="http://www.moveonmag.com/photos/5I2A6791_gp3361997.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-3361997.jpg?v=1444132171" alt="5I2A6791" title="5I2A6791" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:78px;;">
					 <a href="http://www.moveonmag.com/photos/B-E-2015-night-session-sammy-carlson-David-Malacrida_gp3605907.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-3605907.jpg?v=1455542751" alt="B&amp;E 2015 -night session-sammy carlson - David Malacrida" title="B&amp;E 2015 -night session-sammy carlson - David Malacrida" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2 clear-x4" style="float:left;position:relative;width:78px;;">
					 <a href="http://www.moveonmag.com/photos/Rock-On-Snowboard-Tour-Val-Thorens_gp2869044.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-2869044.jpg?v=1445997103" alt="Rock On Snowboard Tour / Val Thorens " title="Rock On Snowboard Tour / Val Thorens " height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
</div></div>
</td>
<td class="celcombo2">
<!-- likebox 15896840 -->
<div id="ecart_before_15896840" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_15896840" class="mod_15896840 wm-module fullbackground  module-likebox">
	 <div class="cel1">
		 <div class="fb-container" style="width:508px">
			 <div class="fb-page" 
        data-href="https://www.facebook.com/moveonmagsport" 
        data-width="500" 
        data-hide-cover="false"
        data-show-posts="false"
        data-show-facepile="true"
        data-height="">
        </div>
		 </div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_15888106" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_18833163" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_18833163" class="mod_18833163 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- menu_static 18833164 -->
<div id="ecart_before_18833164" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_18833164" class="mod_18833164 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/forms/Contactez-nous_f1.html" data-link="formulaire,32263" >
				 Nous contacter
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Logos-et-Gabarits-Move-On-Mag_a241.html" data-link="article,7797917" >
				 Télécharger les Logos
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Je-suis-un-Partenaire_r15.html" data-link="rubrique,564461" >
				 Nos Partenaires
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/annuaire/" data-link="annuaire,all" >
				 Annuaire
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="http://www.moveonmag.com/admin/" data-link="externe,http://www.moveonmag.com/admin/" >
				 Accès Ambassadeur
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/subscription/" data-link="inscription," >
				 Inscription
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://www.moveonmag.com/feeds/" data-link="externe,http://www.moveonmag.com/feeds/" >
				 Syndication
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="/sitemap/" data-link="plan," >
				 Plan du site
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre ">
			 <a href="/Mentions-Legales_a43.html" data-link="article,6810214" >
				 Mentions légales
			 </a>
		 </li>
		 <li class="id10 cel2 keep-padding titre  last">
			 <a href="http://www.moveonmag.com" data-link="externe,http://www.moveonmag.com" >
				 © Copyright 2014/18 Move-ON Magazine 
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_18833163" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_18833175" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_18833175" class="mod_18833175 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">
<!-- html 21310934 -->
<div id="ecart_before_21310934" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 
</td>
<td class="celcombo2">
<!-- html 18833177 -->
<div id="ecart_before_18833177" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'fr', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-52817506-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</td>
<td class="celcombo3 empty">
<!-- html 19298125 -->
<div id="ecart_before_19298125" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 
</td>
<td class="celcombo4 empty">
<!-- html 19298267 -->
<div id="ecart_before_19298267" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_18833175" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_24081947" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_24081947" class="mod_24081947 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- html 24081948 -->
<div id="ecart_before_24081948" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 </br>
</td>
<td class="celcombo2">
<!-- html 24081951 -->
<div id="ecart_before_24081951" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- TrustBox widget - Mini Carousel -->
<div class="trustpilot-widget" data-locale="fr-FR" data-template-id="539ad0ffdec7e10e686debd7" data-businessunit-id="5b7c58c95651d100010fe62a" data-style-height="280px" data-style-width="100%" data-theme="light" data-stars="5">
  <a href="https://fr.trustpilot.com/review/www.moveonmag.com" target="_blank">Trustpilot</a>
</div>
<!-- End TrustBox widget -->
</td>
<td class="celcombo4">
<!-- html 24081949 -->
<div id="ecart_before_24081949" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div>
<a href='#hdp'><img alt='Revenir en Haut' height='31' src='http://www.moveonmag.com/photo/art/default/8269199-12935547.jpg'></a>
</div>

</td>
</tr>
</table>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
