<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>CleanTech 2° édition : c’est parti ce 19 juin 2019!</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Paul Rassat" />
<meta name="keywords" content="74, annecy, christian monteil, cleantech, denis horeau, esperance 3, ezee plant, france, haute-savoie, jean philippe martinet" />
<meta name="description" content="La CleanTech , ce n’est pas que du vent mais plein de solutions écolos très concrètes ! Pour l’inauguration de la Cleantech, Denis Horeau accueille les représentants d’Annecy, du département, de l..." />

<meta name="geo.position" content="45.9012202;6.1205021" />
<meta property="og:url" content="http://www.moveonmag.com/CleanTech-2-edition-c-est-parti-ce-19-juin-2019_a1611.html" />
<meta property="og:image" content="http://www.moveonmag.com/photo/art/grande/34918916-31794339.jpg?v=1560965754" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CleanTech 2° édition : c’est parti ce 19 juin 2019!" />
<meta property="og:description" content="La CleanTech , ce n’est pas que du vent mais plein de solutions écolos très concrètes ! Pour l’inauguration de la Cleantech, Denis Horeau accueille les représentants d’Annecy, du département, de la région et souligne la qualité des relations avec toutes ces structures depuis deux ans. Chine,..." />
<meta property="og:site_name" content="Move-On Magazine / Actu, Agenda &amp; Billetterie de vos Sorties! #BONPLAN" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.moveonmag.com/photo/art/grande/34918916-31794339.jpg?v=1560965754" />
<meta property="twitter:title" content="CleanTech 2° édition : c’est parti ce 19 juin 2019!" />
<meta property="twitter:description" content="La CleanTech , ce n’est pas que du vent mais plein de solutions écolos très concrètes ! Pour l’inauguration de la Cleantech, Denis Horeau accueille les représentants d’Annecy, du département, de l..." />
<meta property="fb:app_id" content="1370093309788313" />
<link rel="stylesheet" href="/var/style/style_12.css?v=1558354835" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1112.css?v=1537816607" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1551951964" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1555420029" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1556544204" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1112_responsive.css?v=1537816607" type="text/css" />
<link rel="stylesheet" href="/var/style/style.18833223.css?v=1498049200" type="text/css" />
<link rel="stylesheet" href="/var/style/style.16013054.css?v=1539730236" type="text/css" />
<link rel="stylesheet" href="/var/style/style.16100372.css?v=1538507199" type="text/css" />
<link rel="stylesheet" href="/var/style/style.18833233.css?v=1496393537" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=verdana|arial|Amita|Abel|Istok+Web" rel="stylesheet" type="text/css" />
<link rel="canonical" href="http://www.moveonmag.com/CleanTech-2-edition-c-est-parti-ce-19-juin-2019_a1611.html" />
<link rel="amphtml" href="http://www.moveonmag.com/CleanTech-2-edition-c-est-parti-ce-19-juin-2019_a1611.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.moveonmag.com/xml/syndication.rss" />
<link rel="icon" href="/favicon.ico?v=1405372256" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1405372256" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="bdvQyjENDhlioY5uPIBtonROlYuCAokaT0tuJn1uxqs" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="D37B7AB9C526A7088A492449397D1442" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">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</script>
 
<!-- Perso tags -->
<!-- TradeDoubler site verification 2928953 -->

<meta name="google-translate-customization" content="b3151019c232e20-df326bc8630ca2ae-g482aee17c1e00360-11"></meta>
<meta property="fb:pages" content="1612345502311676" />

<div id='hdp'></div>

<!-- TrustBox script -->
<script type="text/javascript" src="//widget.trustpilot.com/bootstrap/v5/tp.widget.bootstrap.min.js" async></script>
<!-- End Trustbox script -->

<!-- Start of HubSpot Embed Code -->
  <script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/3327692.js"></script>
<!-- End of HubSpot Embed Code -->

<meta name="p:domain_verify" content="855770a2bc3916f3a5f794530197cac2"/>

<!-- Facebook -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1656904561230566',
      xfbml      : true,
      version    : 'v3.1'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END Facebook Pixel Code -->
<style type="text/css">
.mod_16013054 img, .mod_16013054 embed, .mod_16013054 table {
	 max-width: 824px;
}

.mod_16013054 .mod_16013054_pub {
	 min-width: 824px;
}

.mod_16013054 .mod_16013054_pub .cel1 {
	 padding: 0;
}

.mod_16013054 .photo.left .mod_16013054_pub, .mod_16013054 .photo.right .mod_16013054_pub {
	 min-width: 412px; margin: 15px 10px;
}

.mod_16013054 .photo.left .mod_16013054_pub {
	 margin-left: 0;
}

.mod_16013054 .photo.right .mod_16013054_pub {
	 margin-right: 0;
}

.mod_16013054 .para_31794339 .photo {
	 position: static;
}

.mod_16013054 .para_31794340 .photo {
	 position: static;
}

.mod_16013054 .legende_31794340 {
	 width: 299px;
}

.mod_16013054 .para_31794342 .photo {
	 position: static;
}

.mod_16013054 .para_31794352 .photo {
	 position: static;
}

</style>

<link rel="stylesheet" href="http://www.moveonmag.com/var/style/style.7092091.css?v=1508119115" type="text/css" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52817506-1', 'auto');
  ga('send', 'pageview');

</script>

 
</head>

<body class="mep12">

<!-- social_login 7092091 -->
<div id="mod_7092091" class="mod_7092091 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D34918916%2FCleanTech-2-edition-c-est-parti-ce-19-juin-2019_a1611.html')">Connectez-vous</a>
			 <a class="right" href="http://www.moveonmag.com/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_7092091" class="ecart_col" style="display:none"><hr /></div>
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_16012900" class="mod_16012900 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_deployable 16012901 -->
<div id="mod_16012901" class="mod_16012901 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_16012901">
			 <li data-link="article,17768588" class=" titre last" id="menuliste_16012901_1"><a href="/Je-suis_a1088.html" > <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_16012901('menuliste_16012901')</script>
</div>
</td>
<td class="celcombo2">
<!-- services_web2 20743650 -->
<div id="mod_20743650" class="mod_20743650 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="http://m.moveonmag.com/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/mobile.png" alt="Mobile" title="Mobile" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.facebook.com/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/moveonmag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.youtube.com/c/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/youtube.png" alt="YouTube" title="YouTube" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://plus.google.com/+MoveOnMag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/gplus.png" alt="Google+" title="Google+" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.instagram.com/moveonmagazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/instagram.png" alt="Instagram" title="Instagram" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.linkedin.com/showcase/move-on-magazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.moveonmag.com/xml/syndication.rss" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/rss.png" alt="Rss" title="Rss" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
<td class="celcombo3">
<!-- login 16012902 -->
<div id="mod_16012902" class="mod_16012902 wm-module fullbackground module-responsive  module-login type-3">
	 <div class="cel1">
		 <div class="liens"><a href="javascript:void(0)" onclick="showIbox('http://www.moveonmag.com/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;ABSOLUTE_HREF=/CleanTech-2-edition-c-est-parti-ce-19-juin-2019_a1611.html')">Se connecter</a> | <a href="/subscription/">S'inscrire</a></div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_16012900" class="ecart_col130" style="display:none"><hr /></div>

<!-- menu_static 18994461 -->
<div class="fullwidthsite">
<div id="mod_18994461" class="mod_18994461 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.moveonmag.com" data-link="externe,http://www.moveonmag.com" >
				 <img src="/photo/mod-18994461-1525157.png?v=1496957358" class="image" alt="Home" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Actualite_r18.html" data-link="rubrique,564627" >
				 Actualité 
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/agenda/" data-link="agenda,all" >
				 Agenda
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="/social/" data-link="social," >
				 Communauté
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 20743056 -->
<div id="mod_20743056" class="mod_20743056 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Move-On Magazine / Actu, Agenda &amp; Billetterie de vos Sorties! #BONPLAN</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="http://www.moveonmag.com/" > <span>
 L'accueil
 </span>
</a></li>
 <li class="liens" data-link="article,17768588"><a href="/Je-suis_a1088.html" > <span>
 ♥ Je suis...
 </span>
</a></li>
 <li class="liens" data-link="galerie,all"><a href="/photos/" > <span>
 ○ Reportage Photos
 </span>
</a></li>
 <li class="liens" data-link="video,"><a href="/videos/" > <span>
 ○ Reportage Vidéos
 </span>
</a></li>
 <li class="liens" data-link="rubrique,564627"><a href="/Actualite_r18.html" > <span>
 | TOUTE L'ACTUALITÉ |
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,947304"><a href="/A-decouvrir-_r38.html" > <span>
 • À découvrir !
 </span>
</a></li>
 <li class="liens" data-link="rubrique,947291"><a href="/Culture_r37.html" > <span>
 • Culture
 </span>
</a></li>
 <li class="liens" data-link="rubrique,650797"><a href="/Sport_r25.html" > <span>
 • Sport
 </span>
</a></li>
 <li class="liens" data-link="rubrique,761063"><a href="/Corporate_r31.html" > <span>
 • Corporate
 </span>
</a></li>
 <li class="liens" data-link="rubrique,605638"><a href="/Nocturne_r22.html" > <span>
 • Nocturne
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="agenda,all"><a href="/agenda/" > <span>
 | AGENDA |
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.moveonmag.com/social/"><a href="http://www.moveonmag.com/social/" > <span>
 | COMMUNAUTÉ |
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="social,"><a href="/social/" > <span>
 • Réseau Social
 </span>
</a></li>
 <li class="liens" data-link="annonce,all"><a href="/classifieds/" > <span>
 • P'tites Annonces
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1109583"><a href="/Couponing_r50.html" > <span>
 • #Couponing
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/"><a href="http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" > <span>
 • #BonPlan 
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.moveonmag.com/tags/rubrique+jeu+concours"><a href="http://www.moveonmag.com/tags/rubrique+jeu+concours" > <span>
 • #JeuConcours
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="inscription,"><a href="/subscription/" > <span>
 ◙ Inscription
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 ◙ Newsletter
 </span>
</a></li>
 <li class="liens" data-link="rubrique,564461"><a href="/Je-suis-un-Partenaire_r15.html" > <span>
 ◙ Partenaires
 </span>
</a></li>
 <li class="liens" data-link="formulaire,32263"><a href="/forms/Contactez-nous_f1.html" > <span>
 ◙ Contact
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="main_inner">

<div id="z_col0">
<div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 16029384 -->
<div id="mod_16029384" class="mod_16029384 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="http://www.moveonmag.com"><img src="http://www.moveonmag.com/photo/iphone_titre_16029384.png?v=1537816587" alt="Move On Mag"  title="Move On Mag" /></a>
	 <a class="image tablet" href="http://www.moveonmag.com"><img src="http://www.moveonmag.com/photo/ipad_titre_16029384.png?v=1537816607" alt="Move On Mag"  title="Move On Mag" /></a>
<div onclick="$('#search-16029384').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-16029384" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>

<!-- html 16012954 -->
	 <meta name="verification" content="6320e15f5f45104e17f13407d82a3621" />
<div id="ecart_after_16012954" class="ecart_col0" style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_18833110" class="mod_18833110 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- menu_deployable 18833113 -->
<div id="ecart_before_18833113" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18833113" class="mod_18833113 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_18833113">
			 <li data-link="externe,#" class=" titre last element void" id="menuliste_18833113_1"><a href="#" > <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a></li>
					 <li data-link="article,6795570" class=" stitre" ><a href="/Je-suis-un-Concept_a28.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Concept</a></li>
					 <li data-link="article,17657978" class=" stitre" ><a href="/Je-suis-un-Visiteur-a-la-decouverte-du-site_a1081.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Visiteur du site</a></li>
					 <li data-link="article,7699464" class=" stitre" ><a href="/Je-suis-un-Contributeur-Ambassadeur_a231.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Contributeur Ambassadeur</a></li>
					 <li data-link="article,10663002" class=" stitre" ><a href="/Je-suis-un-Annonceur_a806.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Annonceur</a></li>
					 <li data-link="rubrique,564461" class=" stitre slast" ><a href="/Je-suis-un-Partenaire_r15.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Partenaire</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18833113('menuliste_18833113')</script>
</div>
</td>
<td class="celcombo2">
<!-- menu_deployable 18845165 -->
<div id="ecart_before_18845165" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18845165" class="mod_18845165 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_18845165">
			 <li data-link="externe,https://www.google.fr/search?q=%23moveonmag&ie=utf-8&oe=utf-8&client=firefox-b&gfe_rd=cr&ei=mBcxWZXwLcjU8gf_jZpg" class=" titre last" id="menuliste_18845165_1"><a href="https://www.google.fr/search?q=%23moveonmag&ie=utf-8&oe=utf-8&client=firefox-b&gfe_rd=cr&ei=mBcxWZXwLcjU8gf_jZpg"  target="_blank">#MOVEONMAG</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18845165('menuliste_18845165')</script>
</div>
</td>
<td class="celcombo3">
<!-- services_web2 18845163 -->
<div id="ecart_before_18845163" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18845163" class="mod_18845163 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/moveonmag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.youtube.com/c/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/youtube.png" alt="YouTube" title="YouTube" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://plus.google.com/+MoveOnMag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/gplus.png" alt="Google+" title="Google+" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.instagram.com/moveonmagazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/instagram.png" alt="Instagram" title="Instagram" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.linkedin.com/showcase/move-on-magazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.pinterest.fr/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.moveonmag.com/xml/syndication.rss" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/rss.png" alt="Rss" title="Rss" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_18833110" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_16012911" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_16012911" class="mod_16012911 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 16012913 -->
<div id="ecart_before_16012913" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_16012913" class="mod_16012913 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.moveonmag.com/"><img src="/photo/titre_16012913.png?v=1482100065" alt="Accueil Move-On Magazine" title="Accueil Move-On Magazine" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo3">
<!-- pub 16012914 -->
<div id="ecart_before_16012914" class="ecart_col0 " style="display:none"><hr /></div>
</td>
</tr>
</table>
<div id="ecart_after_16012911" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 18833119 -->
<div id="ecart_before_18833119" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18833119" class="mod_18833119 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_18833119">
			 <li data-link="rubrique,564627" class=" titre first" id="menuliste_18833119_1"><a href="/Actualite_r18.html" >Actualité </a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/Actualite_r18.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualité </a></li>
					 <li data-link="rubrique,947304" class=" stitre" ><a href="/A-decouvrir-_r38.html" ><span class="fake-margin" style="display:none">&nbsp;</span>À découvrir !</a></li>
					 <li data-link="rubrique,947291" class=" stitre" ><a href="/Culture_r37.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Culture</a></li>
					 <li data-link="rubrique,650797" class=" stitre" ><a href="/Sport_r25.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Sport</a></li>
					 <li data-link="rubrique,761063" class=" stitre" ><a href="/Corporate_r31.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Corporate</a></li>
					 <li data-link="rubrique,605638" class=" stitre" ><a href="/Nocturne_r22.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Nocturne</a></li>
					 <li data-link="galerie,all" class=" stitre" ><a href="/photos/" ><span class="fake-margin" style="display:none">&nbsp;</span>Reportage Photos</a></li>
					 <li data-link="video," class=" stitre slast" ><a href="/videos/" ><span class="fake-margin" style="display:none">&nbsp;</span>Reportage Vidéos</a></li>
				 </ul>
			 </li>
			 <li data-link="agenda,all" class=" titre" id="menuliste_18833119_2"><a href="/agenda/" >Agenda</a></li>
			 <li data-link="externe,https://www.moveonmag.com/social/" class=" titre last" id="menuliste_18833119_3"><a href="http://www.moveonmag.com/social/" >Communauté</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="http://www.moveonmag.com/social/" ><span class="fake-margin" style="display:none">&nbsp;</span>Communauté</a></li>
					 <li data-link="social," class=" stitre" ><a href="/social/" ><span class="fake-margin" style="display:none">&nbsp;</span>Réseau Social</a></li>
					 <li data-link="annonce,all" class=" stitre" ><a href="/classifieds/" ><span class="fake-margin" style="display:none">&nbsp;</span>P'tites Annonces</a></li>
					 <li data-link="rubrique,1109583" class=" stitre" ><a href="/Couponing_r50.html" ><span class="fake-margin" style="display:none">&nbsp;</span>#Couponing</a></li>
					 <li data-link="rubrique,1109577" class=" stitre" ><a href="/Jeu-Concours_r49.html" ><span class="fake-margin" style="display:none">&nbsp;</span>#JeuConcours</a></li>
					 <li data-link="externe,http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" class=" stitre slast" ><a href="http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" ><span class="fake-margin" style="display:none">&nbsp;</span>#BonPlan</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18833119('menuliste_18833119')</script>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.moveonmag.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Actualite_r18.html">Actualité </a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Corporate_r31.html">Corporate</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Interview_r39.html">Interview</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_16013054" class="mod_16013054 wm-module fullbackground  page2_article article-1611">
	 <div class="cel1">
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 CleanTech 2° édition : c’est parti ce 19 juin 2019!
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 La CleanTech , ce n’est pas que du vent mais plein de solutions écolos très concrètes !
			 </h3>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">| Rédigé le Mercredi 19 Juin 2019 |</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_31794339 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.moveonmag.com/photo/art/grande/34918916-31794339.jpg?v=1560965754&amp;ibox" title="Ruban vert, bien sûr, pour l'inauguration"><img class="responsive" style="display:none" src="http://www.moveonmag.com/photo/art/grande/34918916-31794339.jpg?v=1560965754" alt="Ruban vert, bien sûr, pour l'inauguration" title="Ruban vert, bien sûr, pour l'inauguration" />
<img class="not-responsive" src="http://www.moveonmag.com/photo/art/default/34918916-31794339.jpg?v=1560965847" alt="Ruban vert, bien sûr, pour l'inauguration" title="Ruban vert, bien sûr, pour l'inauguration" width="824" /></a>
				 <div class="legende legende_31794339">
					 Ruban vert, bien sûr, pour l'inauguration
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Pour <strong>l’inauguration de la Cleantech</strong>, <strong>Denis Horeau </strong>accueille les représentants d’Annecy, du département, de la région et souligne la qualité des relations avec toutes ces structures depuis deux ans. <br />   <br />  Chine, Finlande, Norvège, Canada vont rejoindre au fil des jours cette 2° édition. Les Comores, l’Allemagne, la Suisse, d’autres pays sont représentés par des exposants.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_31794340 resize" style="">
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="http://www.moveonmag.com/photo/art/grande/34918916-31794340.jpg?v=1560965772&amp;ibox" title="Chose sérieuse, l'écologie n'empêche ni l'humour ni la décontraction (Christian Monteil)"><img class="responsive" style="display:none" src="http://www.moveonmag.com/photo/art/grande/34918916-31794340.jpg?v=1560965772" alt="Chose sérieuse, l'écologie n'empêche ni l'humour ni la décontraction (Christian Monteil)" title="Chose sérieuse, l'écologie n'empêche ni l'humour ni la décontraction (Christian Monteil)" />
<img class="not-responsive" src="http://www.moveonmag.com/photo/art/default/34918916-31794340.jpg?v=1560965775" alt="Chose sérieuse, l'écologie n'empêche ni l'humour ni la décontraction (Christian Monteil)" title="Chose sérieuse, l'écologie n'empêche ni l'humour ni la décontraction (Christian Monteil)"  /></a>
				 <div class="legende legende_31794340">
					 Chose sérieuse, l'écologie n'empêche ni l'humour ni la décontraction (Christian Monteil)
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Mais le salon avait déjà commencé avant l’inauguration. Des scolaires, parmi les 1400 qui viendront s’initier aux technologies vertes, étaient présents hier et aussi bien Denis Horeau que Christian Monteil soulignent la qualité d’échanges qui devraient marquer pour longtemps les esprits. <br />   <br />  Une quarantaine de conférences, des tables rondes, des finales de concours&nbsp; et une exposition d’art qui sait faire preuve d’humour accompagnent et font vivre ce salon qui est avant tout un lieu de rencontres, de découvertes scientifiques et humaines.<!--cke_bookmark_211S--><!--cke_bookmark_211E-->
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_3" class="sep_para access"/>
		 <div id="para_3" class="para_31794342 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.moveonmag.com/photo/art/grande/34918916-31794342.jpg?v=1560965787&amp;ibox" title="Jean-Philippe Martinet (à gauche). Le jardinier et la technologie au service de l'écologie"><img class="responsive" style="display:none" src="http://www.moveonmag.com/photo/art/grande/34918916-31794342.jpg?v=1560965787" alt="Jean-Philippe Martinet (à gauche). Le jardinier et la technologie au service de l'écologie" title="Jean-Philippe Martinet (à gauche). Le jardinier et la technologie au service de l'écologie" />
<img class="not-responsive" src="http://www.moveonmag.com/photo/art/default/34918916-31794342.jpg?v=1560965847" alt="Jean-Philippe Martinet (à gauche). Le jardinier et la technologie au service de l'écologie" title="Jean-Philippe Martinet (à gauche). Le jardinier et la technologie au service de l'écologie" width="824" /></a>
				 <div class="legende legende_31794342">
					 Jean-Philippe Martinet (à gauche). Le jardinier et la technologie au service de l'écologie
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Pour cette première journée, nous nous intéressons à deux stands. <br />   <br />  Sur celui d’ezeeplant, <strong>Jean-Philippe Martinet</strong> nous explique&nbsp;: <br />  Je suis l’un des cofondateurs d’ezeeplant qui propose une solution brevetée complètement naturelle et sans résidus de dépollution de l’air ambiant. Le principe consiste à absorber les aéro polluants, à les transformer en nutriments pour les plantes grâce à la présence de micro organismes installés dans un substrat&nbsp;; le système intègre donc des plantes qui ajoutent leur présence et leur esthétique. L’ensemble relève de la biophilie. <br />   <br />  <strong>Cette innovation est destinée à quels usagers pour l’instant&nbsp;?</strong> <br />  A des entreprises. Le dispositif est délivré sous forme de service et d’abonnement qui donne droit au changement des plantes tous les trois mois pour des raisons techniques, ce qui permet de choisir à chaque saison de nouvelles plantes, et pourquoi pas en été du thym, du laurier, du basilic…. <br />   <br />  <strong>Les plantes sont présentées dans des bacs. Il y a différents formats&nbsp;?</strong> <br />  Le dispositif est dimensionné en fonction du local à dépolluer. Ce peut être un mini jardin de 40 par 80 centimètres, qui convient pour une pièce de quarante mètres carrés, c’est-à-dire un bureau destiné à 2/3 personnes. L’ensemble est autonome, équipé d’un système d’éclairage intelligent qui permet à ces vraies plantes de pousser .Le tout ne nécessite aucun entretien. <br />   <br />  Nous proposons aussi la solution du mur végétal qui est composé à volonté de modules, jusqu’l’assemblage de cinquante bacs et est approprié aux lieux d’accueil de volume important. <br />  Ezeeplant conjugue la dépollution de l’air, l’autonomie du procédé à son esthétique, à la compagnie de plantes vivantes, à leur parfum et éventuellement à leurs qualités gustatives. <br />   <br />  <strong>Quel est l’intérêt de présenter cette innovation à la CleanTech&nbsp;?</strong> <br />  Nous venons de déposer un brevet avant-hier et c’est l’occasion pour nous de communiquer sur notre produit dont la technologie est éprouvée, protégée et nous permet d’avoir une longueur d’avance en Europe.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_4" class="sep_para access"/>
		 <div id="para_4" class="para_31794352 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.moveonmag.com/photo/art/grande/34918916-31794352.jpg?v=1560965802&amp;ibox" title="l’Espérance III"><img class="responsive" style="display:none" src="http://www.moveonmag.com/photo/art/grande/34918916-31794352.jpg?v=1560965802" alt="l’Espérance III" title="l’Espérance III" />
<img class="not-responsive" src="http://www.moveonmag.com/photo/art/default/34918916-31794352.jpg?v=1560965847" alt="l’Espérance III" title="l’Espérance III" width="824" /></a>
				 <div class="legende legende_31794352">
					 l’Espérance III
				 </div>
			 </div>
<div class="hide_module_inside right" style="clear:both;margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 16100372 -->
<div id="ecart_before_16100372" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_16100372" class="mod_16100372 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Articles similaires...</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Vous-avez-dit-Thinking-Design_a1185.html">Vous avez dit « Thinking Design » ?</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/CreativeMornings-des-p-tits-dej-dynamisants-_a945.html">CreativeMornings : des p'tits déj dynamisants !</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Xavier-Osternaud-nous-presente-la-JCE-d-Annecy-et-le-projet-LI-H-R_a920.html">Xavier Osternaud nous présente la JCE d'Annecy et le projet LI.H.R </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Retour-sur-Les-Sommets-du-Digital-avec-son-createur-Xavier-Wargnier_a900.html">Retour sur "Les Sommets du Digital" avec son créateur Xavier Wargnier</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Choisir-Savoie-avec-Guy-Lecomte_a493.html">Choisir Savoie avec Guy Lecomte</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 L’un des stands à ne pas rater est celui d’Espérance III , embarcation que l’on découvre aussi bien sur l’affiche de la CleanTech qu’ à l’exposition «&nbsp;Cap sur le Lac&nbsp;» que propose le Musée-Château d’Annecy. <br />  Renaud Veyret nous en dit quelques mots. <br />  Les subventions départementales et régionales obtenues récemment nous permettent de vraiment lancer le projet. On passe dans la phase concrète. <br />   <br />  <strong>C’est une drôle d’idée de reconstruire un bateau disparu de depuis plusieurs dizaines d’années.</strong> <br />  Depuis 90 ans. Pierre Lachenal avait l’idée en tête depuis un moment mais pensait que c’était un rêve irréalisable.Les premières discussions avec des mécènes ont montré que le projet pouvait les intéresser&nbsp;; d’où la création d’une association avec eux, ce qui nous a permis de lancer les premières études, de trouver un architecte naval et de mettre tout le processus en route. <br />   <br />  <strong>C’est une entreprise qui permet de s’inspirer du passé, de le revoir avec le regard et la technologie d’aujourd’hui.</strong> <br />  C’est exactement ça, la transition entre un patrimoine qui a existé pendant plusieurs siècles sur le lac d’Annecy avant de disparaître et qui va renaître à l’identique mais avec des procédés modernes. Un moteur électrique alimenté à l’hydrogène. <br />   <br />  <strong>A quels usages sera destiné l’Espérance III&nbsp;?</strong> <br />  Il a une vocation patrimoniale, bien sûr, une autre pédagogique puisque nous travaillons déjà avec les élèves du collège Beauregard de Cran et que le projet fera partie des programmes de l’Education Nationale pour la Haute-Savoie. Nous souhaitons aussi que la dimension pédagogique touche toute la population et que le bateau permette d’aborder toutes les problématiques concernant l’eau, l’eau du lac dont nous avons vu le niveau baisser à l’automne dernier, l’eau en montagne. La vocation touristique nous permettra d’alimenter un budget de fonctionnement. <br />   <br />  <strong>Sans oublier la valeur symbolique.</strong> <br />  Elle est énorme. Les cartes postales du siècle dernier représentaient l’Espérance très souvent. <br />  &nbsp; <br />  Un rappel. Le succès qu’a été l’inauguration du lieu de construction de l’Espérance III aux Forges de Cran. A cette occasion on avait pu évaluer la dimension de l’embarcation grâce au gabarit peint sur le sol. <br />  Une fourmi de dix-huit mètres <br />  Avec un chapeau sur la tête <br />  Ça n’existe pas, ça n’existe pas <br />  ……………………………… <br />  Et pourquoi pas&nbsp;? <br />  Ecrivait Robert Desnos. <br />  Un bateau de dix-huit mètres <br />  Avec du rêve plein la tête…… <br />  Pourrait lui répondre l’équipage de l’Espérance III <br />   <br />   <br />  <!--cke_bookmark_224S--><!--cke_bookmark_224E-->
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div id="snsbookmarks_16013054_34918916">
			 <img src="/_images/social/add_on.png" alt="Ajouter aux favoris" title="Ajouter aux favoris" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_16013054_34918916%27%2C+%27%2Fmymodule%2F16013054%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D34918916%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Ajouter aux favoris</a>
		 </div>
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/34918916/"><img src="/_images/icones/bt_mail_10.png?v=1335355890" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/CleanTech-2-edition-c-est-parti-ce-19-juin-2019_a1611.html?print=1"><img src="/_images/icones/bt_print_10.png?v=1335355890" class="image middle" alt="< PDF version Papier" title="< PDF version Papier"  />&nbsp;< PDF version Papier</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_10.png?v=1335355889" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_10.png?v=1335355889" class="image pointer middle" alt="" title=""  /></a>		 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star34918916"></span> <span id="hint34918916">Notez</span>
		 </div>
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.moveonmag.com%2FCleanTech-2-edition-c-est-parti-ce-19-juin-2019_a1611.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=CleanTech+2%C2%B0+%C3%A9dition+%3A+c%E2%80%99est+parti+ce+19+juin+2019%21+http%3A%2F%2Fxfru.it%2F7RvKYE"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.moveonmag.com%2FCleanTech-2-edition-c-est-parti-ce-19-juin-2019_a1611.html&amp;title=CleanTech+2%C2%B0+%C3%A9dition+%3A+c%E2%80%99est+parti+ce+19+juin+2019%21&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
			 </div>
<br />		 <br class="texte clear" />
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">#</span> : 
<a  class="liens" href='/tags/74/'>74</a><span>, </span><a  class="liens" href='/tags/annecy/'>annecy</a><span>, </span><a  class="liens" href='/tags/christian+monteil/'>christian monteil</a><span>, </span><a  class="liens" href='/tags/cleantech/'>cleantech</a><span>, </span><a  class="liens" href='/tags/denis+horeau/'>denis horeau</a><span>, </span><a  class="liens" href='/tags/esperance+3/'>esperance 3</a><span>, </span><a  class="liens" href='/tags/ezee+plant/'>ezee plant</a><span>, </span><a  class="liens" href='/tags/france/'>france</a><span>, </span><a  class="liens" href='/tags/haute-savoie/'>haute-savoie</a><span>, </span><a  class="liens" href='/tags/jean+philippe+martinet/'>jean philippe martinet</a>
			 </div>
		 </div>
		 <br class="texte clear" />
		 <div class="bloc_auteur">
<div class="titre_auteur"><a rel="author" href="/author/Paul-Rassat/">Paul Rassat</a>
</div>
		 <div class="profile"><img src="/_public/profile/a1/a1444e3a236f085f5c3ccdad189dfcca58ee1467-thumb.jpg?v=1417425915" alt="Paul Rassat" title="Paul Rassat" /></div>
		 <div class="texte">Rédacteur et Reporter chez Move-On Magazine <a class="liens" href="/author/Paul-Rassat/">En savoir plus sur cet auteur</a></div>
		 <div class="follow_on"><a class="follow-linkedin" href="https://www.linkedin.com/pub/paul-rassat/a0/5a6/813" rel="me" target="_blank"><img src="/_images/addto/medium/linkedin.png" alt="LinkedIn" title="LinkedIn" class="imgfollow" /></a>
</div>
		 <div class="clear"></div>
		 </div>
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.moveonmag.com/mymodule/16013054/', '', 'start=-3&amp;numero=1611&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.moveonmag.com/mymodule/16013054/', '', 'start=3&amp;numero=1611&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.moveonmag.com/photo/art/iphone/20743228-24110166.jpg?v=1520863939) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/Vous-avez-dit-Thinking-Design_a1185.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.moveonmag.com/photo/art/large_x2/20743228-24110166.jpg?v=1520863939) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/Vous-avez-dit-Thinking-Design_a1185.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 12 Mars 2018 - 16:45</span>			 <a class="access" href="/Vous-avez-dit-Thinking-Design_a1185.html">Vous avez dit « Thinking Design » ?</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.moveonmag.com/photo/art/iphone/12462627-19545054.jpg?v=1493136585) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/CreativeMornings-des-p-tits-dej-dynamisants-_a945.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.moveonmag.com/photo/art/large_x2/12462627-19545054.jpg?v=1493136584) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/CreativeMornings-des-p-tits-dej-dynamisants-_a945.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 25 Avril 2017 - 18:47</span>			 <a class="access" href="/CreativeMornings-des-p-tits-dej-dynamisants-_a945.html">CreativeMornings : des p'tits déj dynamisants !</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.moveonmag.com/photo/art/iphone/11340944-18896701.jpg?v=1489429735) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/Xavier-Osternaud-nous-presente-la-JCE-d-Annecy-et-le-projet-LI-H-R_a920.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.moveonmag.com/photo/art/large_x2/11340944-18896701.jpg?v=1489429735) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/Xavier-Osternaud-nous-presente-la-JCE-d-Annecy-et-le-projet-LI-H-R_a920.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 13 Mars 2017 - 19:37</span>			 <a class="access" href="/Xavier-Osternaud-nous-presente-la-JCE-d-Annecy-et-le-projet-LI-H-R_a920.html">Xavier Osternaud nous présente la JCE d'Annecy et le projet LI.H.R </a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.moveonmag.com%2FCleanTech-2-edition-c-est-parti-ce-19-juin-2019_a1611.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<div class="clear"></div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_18833233" class="param_commentaire mod_18833233 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/CleanTech-2-edition-c-est-parti-ce-19-juin-2019_a1611.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="34918916" />
						 <input type="hidden" name="id_article_reel" value="34918916" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
							 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D34918916%2FCleanTech-2-edition-c-est-parti-ce-19-juin-2019_a1611.html')">
								 <img src="/_images/social/sns_connect_fr.png" alt="" />
							 </a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <p class="boutons_ligne">
			 <a class="access" href="/Interview_r39.html">Interview</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Crowdfunding_r30.html">Crowdfunding</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_16013054" class="ecart_col1" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- espace 20723714 -->
<div id="mod_20723714" class="mod_20723714 wm-module fullbackground "><hr /></div>
<div id="ecart_after_20723714" class="ecart_col2"><hr /></div>

<!-- newsletter 18833147 -->
<div id="mod_18833147" class="mod_18833147 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Recevoir la newsletter</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_18833147">
		 <div class="cel1 nowrap">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:237px" class="button hiddeninput" id="email_18833147_safe" name="email_safe" onfocus="$(this).hide(); $('#email_18833147').show(); $('#email_18833147').focus()"  value="Ça me semble pas mal, je signe" />
<input type="text" style="display:none;width:237px" id="email_18833147" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_18833147_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_10.png?v=1335356066" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("18833147", "162090", "form_newsletter_18833147");
</script>
</div>
<div id="ecart_after_18833147" class="ecart_col2"><hr /></div>

<!-- recherche 18833148 -->
<div id="ecart_before_18833148" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833148" class="mod_18833148 wm-module fullbackground  recherche type-1">
	 <form id="form_18833148" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="entete"><div class="fullmod">
		 <span>L'actualité par mots-clés</span>
	 </div></div>
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:237px" id="keyword_18833148" name="keyword" value="" class="button"   />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_10.png?v=1335356066" alt="OK" title="OK" />
			 </span></span>
			 <div class="avance" style="margin-top:5px">
				 <a href="/search/?avance=1">Recherche avancée</a>
			 </div>
		 </div>
	 </form>
</div>
<div id="ecart_after_18833148" class="ecart_col2"><hr /></div>

<!-- menu_deployable 18833146 -->
<div id="ecart_before_18833146" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833146" class="mod_18833146 module-menu_deployable wm-module fullbackground  colonne-c type- background-cell- " style="position: relative;">
	 <ul id="menu_18833146">
		 <li data-link="externe,http://www.moveonmag.com/tags/france/" class="cell titre first" id="menu_18833146_1"><a href="http://www.moveonmag.com/tags/france/" ># France</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/ain/" class="cell titre" id="menu_18833146_2"><a href="http://www.moveonmag.com/tags/ain/" ># Ain</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/haute-savoie/" class="cell titre" id="menu_18833146_3"><a href="http://www.moveonmag.com/tags/haute-savoie/" ># Haute-Savoie</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/savoie/" class="cell titre" id="menu_18833146_4"><a href="http://www.moveonmag.com/tags/savoie/" ># Savoie</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/isere" class="cell titre" id="menu_18833146_5"><a href="http://www.moveonmag.com/tags/isere" ># Isère</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/annecy/" class="cell titre" id="menu_18833146_6"><a href="http://www.moveonmag.com/tags/annecy/" ># Annecy</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/chambery/" class="cell titre" id="menu_18833146_7"><a href="http://www.moveonmag.com/tags/chambery/" ># Chambéry</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/grenoble/" class="cell titre" id="menu_18833146_8"><a href="http://www.moveonmag.com/tags/grenoble/" ># Grenoble</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/lyon/" class="cell titre" id="menu_18833146_9"><a href="http://www.moveonmag.com/tags/lyon/" ># Lyon</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/paris/" class="cell titre" id="menu_18833146_10"><a href="http://www.moveonmag.com/tags/paris/" ># Paris</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/thonon+evian/" class="cell titre last" id="menu_18833146_11"><a href="http://www.moveonmag.com/tags/thonon+evian/" ># Thonon Évian</a></li>
	 </ul>
	 <script type="text/javascript">sfHover_18833146('menu_18833146')</script>
</div>
<div id="ecart_after_18833146" class="ecart_col2"><hr /></div>

<!-- menu_deployable 18833145 -->
<div id="ecart_before_18833145" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833145" class="mod_18833145 module-menu_deployable wm-module fullbackground  colonne-c type- background-cell- " style="position: relative;">
	 <ul id="menu_18833145">
		 <li data-link="externe,http://www.moveonmag.com/tags/suisse/" class="cell titre first" id="menu_18833145_1"><a href="http://www.moveonmag.com/tags/suisse/" ># Suisse</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/geneve/" class="cell titre" id="menu_18833145_2"><a href="http://www.moveonmag.com/tags/geneve/" ># Genève</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/lausanne/" class="cell titre" id="menu_18833145_3"><a href="http://www.moveonmag.com/tags/lausanne/" ># Lausanne</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/belgique/" class="cell titre last" id="menu_18833145_4"><a href="http://www.moveonmag.com/tags/belgique/" ># Belgique</a></li>
	 </ul>
	 <script type="text/javascript">sfHover_18833145('menu_18833145')</script>
</div>
<div id="ecart_after_18833145" class="ecart_col2"><hr /></div>

<!-- news 18833151 -->
<div id="mod_18833151" class="mod_18833151 wm-module fullbackground  news module-news type-1">
	 <div class="entete retrait_entete_left"><div class="fullmod">
		 <span>Les News Fraîches !</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_18833151);" onmouseout="javascript:newsdefil_18833151();">
		 <div id="defilbox_18833151" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/JEUCONCOURS-5x2-places-a-gagner-pour-la-rediffusion-du-concert-des-40-ans-de-The-Cure-au-Pathe-Annecy-_a1610.html">#JEUCONCOURS / 5x2 places à gagner pour la rediffusion du concert des 40 ans de The Cure au Pathé Annecy !</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Quand-l-animation-permet-de-rester-jeune_a1603.html">Quand l’animation permet de rester jeune…</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Talloires-accueille-toutes-les-formules-de-competitions-de-paddle-les-15-et-16-juin-2019_a1600.html">Talloires accueille toutes les formules de compétitions de paddle les 15 et 16 juin 2019</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Chateau-de-Duingt-la-Presqu-ile-de-l-imaginaire_a1596.html">Château de Duingt, la Presqu’île de l’imaginaire</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Bonlieu-Scene-Nationale-La-saison-est-morte-vive-la-saison-_a1594.html">Bonlieu Scène Nationale. La saison est morte, vive la saison !</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Annecy-fait-son-cinema_a1597.html">Annecy fait son cinéma</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Cap-sur-le-Lac-au-Musee-Chateau-d-Annecy-du-7-juin-au-14-octobre-2019_a1593.html">Cap sur le Lac au Musée-Château d’Annecy du 7 juin au 14 octobre 2019</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Un-savoureux-avant-gout-de-Festival-du-Film-d-Animation-chez-Jean-Sulpice_a1592.html">Un savoureux avant-goût de Festival du Film d’Animation chez Jean Sulpice</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Un-nouvel-elan-pour-l-association-Choisir-Savoie_a1591.html">Un nouvel élan pour l’association Choisir Savoie</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Concours-wok-et-plancha-chez-Yoann-Conte_a1589.html">Concours wok et plancha chez Yoann Conte</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Les-particules--un-film-de-Blaise-Harrison-en-salle-des-le-5-juin_a1586.html">« Les particules », un film de Blaise Harrison en salle dès le 5 juin</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Lorraine-Fouchet-presente-ses-livres-dont-le-dernier-Tout-ce-que-tu-vas-vivre_a1583.html">Lorraine Fouchet présente ses livres dont le dernier « Tout ce que tu vas vivre »</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Denis-Horeau-nous-embarque-tous-dans-cette-2-edition-de-la-CleanTech_a1581.html">Denis Horeau nous embarque tous dans cette 2° édition de la CleanTech</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Rencontre-Discussion-avec-Damien-Deroubaix-le-28-mai-2019_a1579.html">Rencontre//Discussion avec Damien Deroubaix le 28 mai 2019</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Avoir-cent-ans-en-Pays-de-Savoie_a1578.html">Avoir cent ans en Pays de Savoie</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Laissez-vous-surprendre--tel-etait-le-mot-d-ordre-des-Thesamicimes_a1577.html">« Laissez-vous surprendre », tel était le mot d'ordre des Thésamicimes</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/ECREVIS-ou-comment-etre-acteur-citoyen-responsable_a1575.html">ECREVIS ou comment être acteur, citoyen, responsable</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Prochainement-le-Salon-art-3f-a-Rochexpo-L-art-a-la-portee-de-tous-_a1566.html">Prochainement le Salon art 3f à Rochexpo, L’art à la portée de tous !</a>
				 </h3>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_18833151" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_18833151" class="ecart_col2"><hr /></div>

<!-- agenda 18833154 -->
<div id="mod_18833154" class="mod_18833154 wm-module fullbackground  module-agenda type-3">
	 <div class="entete"><div class="fullmod">
		 <a href="/agenda/">L'Agenda des Sorties</a>
	 </div></div>
	 <div class="cel1">
	 <div class="mois">
			 <a class="arrow_left" href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_18833154', 'http://www.moveonmag.com/mymodule/18833154/', '', 'java=false&amp;ajax=true&amp;mo=5&amp;yr=2019', true)">&nbsp;</a>
			 <a href="/agenda/2019/6/">Juin 2019</a>
			 <a class="arrow_right" href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_18833154', 'http://www.moveonmag.com/mymodule/18833154/', '', 'java=false&amp;ajax=true&amp;mo=7&amp;yr=2019', true)">&nbsp;</a>
	 </div>
	 <table cellspacing="0" cellpadding="0" class="calendrier">
		 <tr>
			 <th class="jour">L</th>
			 <th class="jour">M</th>
			 <th class="jour">M</th>
			 <th class="jour">J</th>
			 <th class="jour">V</th>
			 <th class="jour">S</th>
			 <th class="jour">D</th>
		 </tr>
		 <tr>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td class="timeline">
				 <a href="/agenda/2019/6/1/">1</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/6/2/">2</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="timeline">
				 <a href="/agenda/2019/6/3/">3</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/6/4/">4</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/6/5/">5</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/6/6/">6</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/6/7/">7</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/6/8/">8</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/6/9/">9</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="timeline">
				 <a href="/agenda/2019/6/10/">10</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/6/11/">11</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/6/12/">12</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/6/13/">13</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/6/14/">14</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/6/15/">15</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/6/16/">16</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="timeline">
				 <a href="/agenda/2019/6/17/">17</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/6/18/">18</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/6/19/"><b>19</b></a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/6/20/">20</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/6/21/">21</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/6/22/">22</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/6/23/">23</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="timeline">
				 <a href="/agenda/2019/6/24/">24</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/6/25/">25</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/6/26/">26</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/6/27/">27</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/6/28/">28</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/6/29/">29</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/6/30/">30</a>
			 </td>
		 </tr>
	 </table>
	 </div>
</div>
<div id="ecart_after_18833154" class="ecart_col2"><hr /></div>

<!-- agenda 18833153 -->
<div id="ecart_before_18833153" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833153" class="mod_18833153 wm-module fullbackground  module-agenda type-1">
		<ul class="listEventsExpandable">
			<li class="expandableEvent notSelected cel1">
				<div class="eventDate">
					<div class="dateNumber timelineTitle"> 19 </div>
					<div class="dateOther">
						<div class="dateDay timelineTitle"> Mercredi </div>
						<div class="dateMonthYear timelineSubtitle"> Juin, 2019 </div>
					</div>
				</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/DESPERATE-LOVERS_ae662484.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-662484.jpg?v=1558167782" style="background-image:url(http://www.moveonmag.com/photo/agenda-662484.jpg?v=1558167782)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> DESPERATE LOVERS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> OPERA, Place du Théatre 59000 LILLE - LILLE à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/MYLENE-FARMER-2019_ae662475.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-662475.jpg?v=1558167701" style="background-image:url(http://www.moveonmag.com/photo/agenda-662475.jpg?v=1558167701)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> MYLENE FARMER 2019 </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> PARIS LA DEFENSE ARENA, 99 Jardins d... - NANTERRE à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ENRICO-MACIAS_ae659303.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-659303.jpg?v=1558139346" style="background-image:url(http://www.moveonmag.com/photo/agenda-659303.jpg?v=1558139346)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ENRICO MACIAS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> L'OLYMPIA, 28, BD DES CAPUCINES 75009 PARI... - PARIS 09 à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/VANESSA-PARADIS_ae662473.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-662473.jpg?v=1558167665" style="background-image:url(http://www.moveonmag.com/photo/agenda-662473.jpg?v=1558167665)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> VANESSA PARADIS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> LE BIKINI, PARC TECHNOLOGIQUE CANAL 3152... - RAMONVILLE ST AGNE à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/PASTRE-FATHER-SON_ae654061.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-654061.jpg?v=1557987530" style="background-image:url(http://www.moveonmag.com/photo/agenda-654061.jpg?v=1557987530)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> PASTRE FATHER &amp; SON </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> LE CAVEAU DE LA HUCHETTE, 5, rue de l... - PARIS 05 à  21:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/SARAH-LANCMAN-GIOVANNI-MIRABASSI_ae655212.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-655212.jpg?v=1557999631" style="background-image:url(http://www.moveonmag.com/photo/agenda-655212.jpg?v=1557999631)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> SARAH LANCMAN &amp; GIOVANNI MIRABASSI </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> SUNSET/SUNSIDE, 60, RUE DES LOMBARDS 7500... - PARIS 01 à  21:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/DESPERATE-LOVERS_ae632706.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-632706.jpg?v=1551381709" style="background-image:url(http://www.moveonmag.com/photo/agenda-632706.jpg?v=1551381709)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> DESPERATE LOVERS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> OPERA, Place du Théatre 59000 LILLE - LILLE à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ENRICO-MACIAS_ae632703.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-632703.jpg?v=1551381695" style="background-image:url(http://www.moveonmag.com/photo/agenda-632703.jpg?v=1551381695)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ENRICO MACIAS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> L'OLYMPIA, 28, BD DES CAPUCINES 75009 PARI... - PARIS 09 à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/VANESSA-PARADIS_ae640571.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-640571.jpg?v=1551565663" style="background-image:url(http://www.moveonmag.com/photo/agenda-640571.jpg?v=1551565663)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> VANESSA PARADIS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> LE BIKINI, PARC TECHNOLOGIQUE CANAL 3152... - RAMONVILLE ST AGNE à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CHOPIN-SATIE-BEETHOVEN-SCHUBERT_ae659538.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-659538.jpg?v=1558142067" style="background-image:url(http://www.moveonmag.com/photo/agenda-659538.jpg?v=1558142067)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CHOPIN SATIE BEETHOVEN SCHUBERT </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> EGLISE SAINT-EPHREM, 17, rue des Carme... - PARIS 05 à  19:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/MYLENE-FARMER-2019_ae633939.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> MYLENE FARMER 2019 </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> PARIS LA DEFENSE ARENA, 99 Jardins d... - NANTERRE à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CHOPIN-SATIE-BEETHOVEN-SCHUBERT_ae629090.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-629090.jpg?v=1551348248" style="background-image:url(http://www.moveonmag.com/photo/agenda-629090.jpg?v=1551348248)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CHOPIN SATIE BEETHOVEN SCHUBERT </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> EGLISE SAINT-EPHREM, 17, rue des Carme... - PARIS 05 à  19:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CHOPIN-SATIE-BEETHOVEN-SCHUBERT_ae628925.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-628925.jpg?v=1551307371" style="background-image:url(http://www.moveonmag.com/photo/agenda-628925.jpg?v=1551307371)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CHOPIN SATIE BEETHOVEN SCHUBERT </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> EGLISE SAINT-EPHREM, 17, rue des Carme... - PARIS 05 à  19:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/TRIO-D-IMPRO_ae639647.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-639647.jpg?v=1551558584" style="background-image:url(http://www.moveonmag.com/photo/agenda-639647.jpg?v=1551558584)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> TRIO D'IMPRO </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> LA COMEDIE DE TOULOUSE, 16 RUE SAINT GERMIE... - TOULOUSE à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/KEVIN-EYER_ae636781.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-636781.jpg?v=1551465751" style="background-image:url(http://www.moveonmag.com/photo/agenda-636781.jpg?v=1551465751)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> KÉVIN EYER </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Caustic Comedy Club, Av. Cardinal Mermillo... - CAROUGE à  20:30 </div>
						</div>
					</a>
			</div>
			</li>
	</ul>
</div>
<div id="ecart_after_18833153" class="ecart_col2"><hr /></div>

<!-- html 18893593 -->
<div id="ecart_before_18893593" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 </br>
<div style="text-align: center;"><a href="http://www.moveonmag.com/Soumettre-un-evenement-a-l-Agenda_a686.html"><img alt="Ajouter mon événement à l'agenda gratuitement !" name="Move-On Magazine" onmouseout="this.src='/docs/designweb/soumettre_mon_event_a l_agenda_40_court_up.jpg'" onmouseover="this.src='/docs/designweb/soumettre_mon_event_a l_agenda_40_court_push.jpg'" src="/docs/designweb/soumettre_mon_event_a l_agenda_40_court_up.jpg" title="Ajouter mon événement à l'agenda gratuitement !" /></a></div>
</br>
<div id="ecart_after_18893593" class="ecart_col2"><hr /></div>

<!-- menu_static 18833150 -->
<div id="ecart_before_18833150" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833150" class="mod_18833150 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>NOS FACEBOOK</span>
	 </div></div>
	 <ul class="menu">
	 </ul>
</div>
<div id="ecart_after_18833150" class="ecart_col2"><hr /></div>

<!-- html 18833158 -->
<div id="ecart_before_18833158" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <table border="0" cellpadding="0" cellspacing="1" style="width: 50px;">
	<tbody>
		<tr>
			<td><a class="yahoorte_class" href="https://www.facebook.com/moveonmagazine" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-05.jpg" width="150" /></a></td>
			<td><a class="yahoorte_class" href="https://www.facebook.com/moveonmagsport" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-02.jpg" width="150" /></a></td>
		</tr>
		<tr>
			<td><a class="yahoorte_class" href="https://www.facebook.com/moveonmagcorporate" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-04.jpg" width="150" /></a></td>
			<td><a class="yahoorte_class" href="https://www.facebook.com/moveonmagnocturne" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-03.jpg" width="150" /></a></td>
		</tr>
	</tbody>
</table>
<div id="ecart_after_18833158" class="ecart_col2"><hr /></div>

<!-- menu_static 18833155 -->
<div id="ecart_before_18833155" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833155" class="mod_18833155 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Annonceur Partenaire</span>
	 </div></div>
	 <ul class="menu">
	 </ul>
</div>
<div id="ecart_after_18833155" class="ecart_col2"><hr /></div>

<!-- pub 18833157 -->
<div id="mod_18833157" class="mod_18833157 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_18833157_content">
		 <a target="_blank"  href="/ads/111410/" rel="nofollow"><img width="300" height="300" src="http://www.moveonmag.com/photo/groupe_masters_ban.png?v=1471542686" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">
<div id="mod_16012887" class="mod_16012887 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- agenda 16012889 -->
<div id="ecart_before_16012889" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16012889" class="mod_16012889 wm-module fullbackground  module-agenda type-1">
	 <div class="entete"><div class="fullmod">
		 <a href="/agenda/">Agenda / Les Prochains Événements Corporate</a>
	 </div></div>
		<ul class="listEventsExpandable">
			<li class="expandableEvent notSelected cel1">
				<div class="eventDate">
					<div class="dateNumber timelineTitle"> 22 </div>
					<div class="dateOther">
						<div class="dateDay timelineTitle"> Samedi </div>
						<div class="dateMonthYear timelineSubtitle"> Juin, 2019 </div>
					</div>
				</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Cycle-de-Hatha-Yoga-Posture_ae670456.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-670456.jpg?v=1559661312" style="background-image:url(http://www.moveonmag.com/photo/agenda-670456.jpg?v=1559661312)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Cycle de Hatha-Yoga - Posture </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 4, Place des Ormeaux - Valence à  10:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Ecriture-Cycle-d-ateliers-d-ecriture-et-de-mise-en-voix_ae670457.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-670457.jpg?v=1559661452" style="background-image:url(http://www.moveonmag.com/photo/agenda-670457.jpg?v=1559661452)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Écriture - Cycle d'ateliers d'écriture et d... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 4, Place des Ormeaux - Valence à  14:30 </div>
						</div>
					</a>
			</div>
			</li>
			<li class="expandableEvent notSelected cel1">
				<div class="eventDate">
					<div class="dateNumber timelineTitle"> 26 </div>
					<div class="dateOther">
						<div class="dateDay timelineTitle"> Mercredi </div>
						<div class="dateMonthYear timelineSubtitle"> Juin, 2019 </div>
					</div>
				</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Scaling-Business-Summit_ae650083.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-650083.jpg?v=1556128209" style="background-image:url(http://www.moveonmag.com/photo/agenda-650083.jpg?v=1556128209)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Scaling Business Summit </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Paris </div>
						</div>
					</a>
			</div>
			</li>
			<li class="expandableEvent notSelected cel1">
				<div class="eventDate">
					<div class="dateNumber timelineTitle"> 29 </div>
					<div class="dateOther">
						<div class="dateDay timelineTitle"> Samedi </div>
						<div class="dateMonthYear timelineSubtitle"> Juin, 2019 </div>
					</div>
				</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Cycle-de-Hatha-Yoga-Posture_ae670458.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-670458.jpg?v=1559661528" style="background-image:url(http://www.moveonmag.com/photo/agenda-670458.jpg?v=1559661528)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Cycle de Hatha-Yoga - Posture </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 4, Place des Ormeaux - Valence à  10:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Ecriture-Cycle-d-ateliers-d-ecriture-et-de-mise-en-voix_ae670464.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-670464.jpg?v=1559662565" style="background-image:url(http://www.moveonmag.com/photo/agenda-670464.jpg?v=1559662565)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Écriture - Cycle d'ateliers d'écriture et d... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 4, Place des Ormeaux - Valence à  14:30 </div>
						</div>
					</a>
			</div>
			</li>
	</ul>
</div>
</td>
<td class="celcombo2">
<!-- pub 16012888 -->
<div id="ecart_before_16012888" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16012888" class="mod_16012888 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_16012888_content">
		 <a target="_blank"  href="/ads/111410/" rel="nofollow"><img width="300" height="300" src="http://www.moveonmag.com/photo/groupe_masters_ban.png?v=1471542686" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_16012887" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_16012884" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_16012884" class="mod_16012884 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- galerie 16012886 -->
<div id="mod_16012886" class="mod_16012886  module-galerie type-1"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span>Nos Reportages Photos Corporate</span>
	 </div></div>
			 <div class="cel1 alone nb-col-9  without_text" style="overflow:hidden;padding-top:7px;padding-bottom:7px">
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;position:relative;width:80px;height:80px;">
					 <a href="http://www.moveonmag.com/photos/High-Five-Festival-2018-HHF_gp8987276.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-8987276.jpg?v=1539312023" alt="High Five Festival 2018- ©HHF" title="High Five Festival 2018- ©HHF" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:80px;height:80px;">
					 <a href="http://www.moveonmag.com/photos/Tomorrowland-Belgium-2018-julienduval_gp8388388.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-8388388.jpg?v=1533165152" alt="Tomorrowland Belgium 2018 ©julienduval" title="Tomorrowland Belgium 2018 ©julienduval" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2" style="float:left;position:relative;width:80px;height:80px;">
					 <a href="http://www.moveonmag.com/photos/Les-Medievales-d-Andilly-2018-Wooloomooloo_gp7890130.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-7890130.jpg?v=1527804889" alt="Les Médiévales d'Andilly 2018 ©Wooloomooloo" title="Les Médiévales d'Andilly 2018 ©Wooloomooloo" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x3" style="float:left;position:relative;width:80px;height:80px;">
					 <a href="http://www.moveonmag.com/photos/SoshBigAir2017lifestyletannerhall071017_gp6397356.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-6397356.jpg?v=1507465787" alt="Sosh_Big_Air_2017__lifestyle_tanner_hall_071017_" title="Sosh_Big_Air_2017__lifestyle_tanner_hall_071017_" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2 clear-x4" style="float:left;position:relative;width:80px;height:80px;">
					 <a href="http://www.moveonmag.com/photos/Fete-du-Lac-Annecy-2017-Jean-Marc-Favre_gp6057072.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-6057072.jpg?v=1502193340" alt="Fête du Lac Annecy 2017 © Jean-Marc Favre" title="Fête du Lac Annecy 2017 © Jean-Marc Favre" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:80px;height:80px;">
					 <a href="http://www.moveonmag.com/photos/Pharaonic-2017-Bob-Sinclar-Big-Ali-Lempens_gp5071802.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-5071802.jpg?v=1494432144" alt="Pharaonic 2017 - Bob Sinclar - Big Ali ©Lempens" title="Pharaonic 2017 - Bob Sinclar - Big Ali ©Lempens" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2 clear-x3" style="float:left;position:relative;width:80px;height:80px;">
					 <a href="http://www.moveonmag.com/photos/Jean-Sulpice-jean-Marc-favre_gp5017660.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-5017660.jpg?v=1494087866" alt="Jean Sulpice ©jean-Marc favre" title="Jean Sulpice ©jean-Marc favre" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:80px;height:80px;">
					 <a href="http://www.moveonmag.com/photos/Espace-55-Burquier-Wooloomooloo_gp4650640.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-4650640.jpg?v=1491765032" alt="Espace 55 Burquier © Wooloomooloo" title="Espace 55 Burquier © Wooloomooloo" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2 clear-x4" style="float:left;position:relative;width:80px;height:80px;margin-right:0">
					 <a href="http://www.moveonmag.com/photos/Inauguration-La-Cour-de-l-Abbaye-6-Avril-2017-Damien-Tiberio_gp4650066.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-4650066.jpg?v=1491762620" alt="Inauguration La Cour de l'Abbaye 6 Avril 2017 © Damien Tiberio" title="Inauguration La Cour de l'Abbaye 6 Avril 2017 © Damien Tiberio" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="clear"></div>
				 <div class="col clear-x3" style="float:left;position:relative;width:80px;;">
					 <a href="http://www.moveonmag.com/photos/Legendes-du-ski-Francais-Wooloomooloo-115_gp4540449.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-4540449.jpg?v=1491060922" alt="Legendes du ski Francais © Wooloomooloo 115" title="Legendes du ski Francais © Wooloomooloo 115" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2" style="float:left;position:relative;width:80px;;">
					 <a href="http://www.moveonmag.com/photos/DHBS-Morillon-2017-Wooloomooloo_gp4541193.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-4541193.jpg?v=1491066155" alt="DHBS - Morillon 2017 © Wooloomooloo" title="DHBS - Morillon 2017 © Wooloomooloo" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:80px;;">
					 <a href="http://www.moveonmag.com/photos/Glisse-en-coeur-2017-Wooloomooloo-76_gp4540753.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-4540753.jpg?v=1491064473" alt="Glisse en coeur 2017 © Wooloomooloo 76" title="Glisse en coeur 2017 © Wooloomooloo 76" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;position:relative;width:80px;;">
					 <a href="http://www.moveonmag.com/photos/Carnaval-venitien-annecy-2017-Paul-Rassat_gp4486063.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-4486063.jpg?v=1489424420" alt="Carnaval venitien annecy 2017 ©Paul Rassat" title="Carnaval venitien annecy 2017 ©Paul Rassat" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:80px;;">
					 <a href="http://www.moveonmag.com/photos/38-Dragon-Boat-2016-Wooloomooloo_gp4118163.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-4118163.jpg?v=1475521259" alt="38 Dragon Boat 2016 © Wooloomooloo" title="38 Dragon Boat 2016 © Wooloomooloo" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2" style="float:left;position:relative;width:80px;;">
					 <a href="http://www.moveonmag.com/photos/Digital-x-Outdoor-Annecy-2016-Gilles-Reboisson_gp4115843.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-4115843.jpg?v=1475448384" alt="Digital x Outdoor Annecy 2016 © Gilles Reboisson" title="Digital x Outdoor Annecy 2016 © Gilles Reboisson" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x3" style="float:left;position:relative;width:80px;;">
					 <a href="http://www.moveonmag.com/photos/SoshBigAir2016Finals-lifestyle-public_gp4113861.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-4113861.jpg?v=1475368272" alt="Sosh_Big_Air_2016_Finals-lifestyle-public" title="Sosh_Big_Air_2016_Finals-lifestyle-public" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2 clear-x4" style="float:left;position:relative;width:80px;;">
					 <a href="http://www.moveonmag.com/photos/36-5ème-SUP-Open-Race-du-Lac-d-Annecy-2016-Copyright-Wooloomooloo_gp4112755.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-4112755.jpg?v=1475310558" alt="36- 5ème SUP Open Race du Lac d’Annecy 2016 - Copyright Wooloomooloo" title="36- 5ème SUP Open Race du Lac d’Annecy 2016 - Copyright Wooloomooloo" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:80px;;margin-right:0">
					 <a href="http://www.moveonmag.com/photos/161Coupe-Icare-2016-Copyright-Lauriane-Senty_gp4108761.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-4108761.jpg?v=1475143850" alt="161Coupe Icare 2016 - Copyright Lauriane Senty" title="161Coupe Icare 2016 - Copyright Lauriane Senty" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
</div></div>
</td>
<td class="celcombo2">
<!-- likebox 16012885 -->
<div id="ecart_before_16012885" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16012885" class="mod_16012885 wm-module fullbackground  module-likebox">
	 <div class="cel1">
		 <div class="fb-container" style="width:508px">
			 <div class="fb-page" 
        data-href="https://www.facebook.com/moveonmagcorporate" 
        data-width="500" 
        data-hide-cover="false"
        data-show-posts="false"
        data-show-facepile="true"
        data-height="">
        </div>
		 </div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_16012884" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_18833163" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_18833163" class="mod_18833163 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- menu_static 18833164 -->
<div id="ecart_before_18833164" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_18833164" class="mod_18833164 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/forms/Contactez-nous_f1.html" data-link="formulaire,32263" >
				 Nous contacter
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Logos-et-Gabarits-Move-On-Mag_a241.html" data-link="article,7797917" >
				 Télécharger les Logos
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Je-suis-un-Partenaire_r15.html" data-link="rubrique,564461" >
				 Nos Partenaires
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/annuaire/" data-link="annuaire,all" >
				 Annuaire
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="http://www.moveonmag.com/admin/" data-link="externe,http://www.moveonmag.com/admin/" >
				 Accès Ambassadeur
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/subscription/" data-link="inscription," >
				 Inscription
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://www.moveonmag.com/feeds/" data-link="externe,http://www.moveonmag.com/feeds/" >
				 Syndication
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="/sitemap/" data-link="plan," >
				 Plan du site
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre ">
			 <a href="/Mentions-Legales_a43.html" data-link="article,6810214" >
				 Mentions légales
			 </a>
		 </li>
		 <li class="id10 cel2 keep-padding titre  last">
			 <a href="http://www.moveonmag.com" data-link="externe,http://www.moveonmag.com" >
				 © Copyright 2014/18 Move-ON Magazine 
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_18833163" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_18833175" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_18833175" class="mod_18833175 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">
<!-- html 21310934 -->
<div id="ecart_before_21310934" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 
</td>
<td class="celcombo2">
<!-- html 18833177 -->
<div id="ecart_before_18833177" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'fr', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-52817506-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</td>
<td class="celcombo3 empty">
<!-- html 19298125 -->
<div id="ecart_before_19298125" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 
</td>
<td class="celcombo4 empty">
<!-- html 19298267 -->
<div id="ecart_before_19298267" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 
</td>
</tr>
</table>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
$('#social_login_addto').show(); recharge_async('social_login_addto', '/mymodule/16013054/', 'ajax=true&java=false&show=bookmarks&forsocial_login=1&id_article=34918916');
if (typeof wm_select_link === 'function') wm_select_link('.mod_18994461 ul li a');
if (typeof wm_select_link === 'function') wm_select_link('.mod_20743056 .liens');
if (typeof wm_select_link === 'function') wm_select_link('.mod_18833124 ul li a');
if (typeof wm_select_link === 'function') wm_select_link('.mod_18833114 ul li a');
if (typeof wm_select_link === 'function') wm_select_link('.mod_18833116 ul li a');
$('#star34918916').raty({start: 0, 
			path: '/_adminV5/css/images/', 
			starOff: 'rating_star.png', 
			starOn: 'star_f.png',
			readOnly: false,
			hintList: ['1', '2', '3', '4', '5'],
			size: 15,
			click : function(rate) { $(this).raty('readOnly', true); $(this).next().html('Votre note : ' + rate); $.post('/', 'preaction=rating&action=rating&id_article=34918916&rating_type=star&value=' + rate + '');}
			});
recharge_async('hidden_fields', '/mymodule/18833233/', 'ajax=true&show=fields&type=&id_objet=34918916');
make_print_object("34918916", "BDYFYVRiUWFTaw4+", "form_comment", true);

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { 
    $('#icon-search-18833148').trigger('click');
    $('#keyword_18833148_safe').hide(); 
    $('#keyword_18833148').val(decodeURIComponent(search).replace('+', ' ')).show();
}

	var date = document.location.pathname.replace(/^(.*)\/agenda\/([0-9]+)\/([0-9]+)\/?(.*)$/, '$2/$3');
	if (date != '' && date != document.location.pathname)	{ d = date.split('/'); recharge('mod_18833154', 'http://www.moveonmag.com/mymodule/18833154/', '', 'java=false&ajax=true&mo=' + d[1] + '&yr=' + d[0], true); }
	
    //Events Section
    $(document).on('click', '#mod_18833154 .eventDate', function(e) {
        var items = $('.expandableEvent');
        var li = $(e.currentTarget).parent();
      
        //Backdoors Expandable Mode 
        items.not(li).removeClass('selected').addClass('notSelected').find('.evenement').slideUp();
        li.toggleClass('selected').toggleClass('notSelected').find('.evenement').toggle('slide');
        
    });
    

    //Events Section
    $(document).on('click', '#mod_18833153 .eventDate', function(e) {
        var items = $('.expandableEvent');
        var li = $(e.currentTarget).parent();
      
        //Backdoors Expandable Mode 
        items.not(li).removeClass('selected').addClass('notSelected').find('.evenement').slideUp();
        li.toggleClass('selected').toggleClass('notSelected').find('.evenement').toggle('slide');
        
    });
    

    //Events Section
    $(document).on('click', '#mod_16012889 .eventDate', function(e) {
        var items = $('.expandableEvent');
        var li = $(e.currentTarget).parent();
      
        //Backdoors Expandable Mode 
        items.not(li).removeClass('selected').addClass('notSelected').find('.evenement').slideUp();
        li.toggleClass('selected').toggleClass('notSelected').find('.evenement').toggle('slide');
        
    });
    
 facebook_load('fr');
if (typeof wm_select_link === 'function') wm_select_link('.mod_18833164 ul li a');

/*--*//*]]>*/
</script>
</body>

</html>
