<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>"Choses et autres", un hold up poétique avec la complicité de Jacques Prévert</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Paul Rassat" />
<meta name="keywords" content="74, choses et autres, franc, france, franck stadler, haute-savoie, interview, jacques prevert, quai des arts, rumilly, theatre" />
<meta name="description" content="De la Cie Haut les mains avec la complicité de Jacques Prévert. Interview de Frank Stadler. Quai des arts. Rumilly le 24 janvier 2019. 20 heures. Frank Stadler nous parle du spectacle.   Franck..." />

<meta name="geo.position" content="45.9012202;6.1205021" />
<meta property="og:url" content="http://www.moveonmag.com/Choses-et-autres--un-hold-up-poetique-avec-la-complicite-de-Jacques-Prevert_a1452.html" />
<meta property="og:image" content="http://www.moveonmag.com/photo/art/grande/29878995-28737088.jpg?v=1547825437" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Choses et autres&quot;, un hold up poétique avec la complicité de Jacques Prévert" />
<meta property="og:description" content="De la Cie Haut les mains avec la complicité de Jacques Prévert. Interview de Frank Stadler. Quai des arts. Rumilly le 24 janvier 2019. 20 heures. Frank Stadler nous parle du spectacle. Franck, pourquoi utilisez-vous des marionnettes&amp;nbsp;? Elles permettent d’aller plus loin que ne le font les..." />
<meta property="og:site_name" content="Move-On Magazine / Actu, Agenda &amp; Billetterie de vos Sorties! #BONPLAN" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.moveonmag.com/photo/art/grande/29878995-28737088.jpg?v=1547825437" />
<meta property="twitter:title" content="&quot;Choses et autres&quot;, un hold up poétique avec la complicité de Jacque..." />
<meta property="twitter:description" content="De la Cie Haut les mains avec la complicité de Jacques Prévert. Interview de Frank Stadler. Quai des arts. Rumilly le 24 janvier 2019. 20 heures. Frank Stadler nous parle du spectacle. Franck..." />
<meta property="fb:app_id" content="1370093309788313" />
<link rel="stylesheet" href="/var/style/style_11.css?v=1547329138" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1111.css?v=1537815286" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1524731667" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1509760089" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1544005040" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1111_responsive.css?v=1537815286" type="text/css" />
<link rel="stylesheet" href="/var/style/style.18833223.css?v=1498049200" type="text/css" />
<link rel="stylesheet" href="/var/style/style.16012793.css?v=1539730206" type="text/css" />
<link rel="stylesheet" href="/var/style/style.16100267.css?v=1538507031" type="text/css" />
<link rel="stylesheet" href="/var/style/style.18833233.css?v=1496393537" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=verdana|arial|Amita|Abel|Istok+Web" rel="stylesheet" type="text/css" />
<link rel="canonical" href="http://www.moveonmag.com/Choses-et-autres--un-hold-up-poetique-avec-la-complicite-de-Jacques-Prevert_a1452.html" />
<link rel="amphtml" href="http://www.moveonmag.com/Choses-et-autres--un-hold-up-poetique-avec-la-complicite-de-Jacques-Prevert_a1452.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.moveonmag.com/xml/syndication.rss" />
<link rel="icon" href="/favicon.ico?v=1405372256" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1405372256" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="bdvQyjENDhlioY5uPIBtonROlYuCAokaT0tuJn1uxqs" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="D37B7AB9C526A7088A492449397D1442" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript">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</script>
 
<!-- Perso tags -->
<!-- TradeDoubler site verification 2928953 -->

<meta name="google-translate-customization" content="b3151019c232e20-df326bc8630ca2ae-g482aee17c1e00360-11"></meta>
<meta property="fb:pages" content="1612345502311676" />

<div id='hdp'></div>

<!-- TrustBox script -->
<script type="text/javascript" src="//widget.trustpilot.com/bootstrap/v5/tp.widget.bootstrap.min.js" async></script>
<!-- End Trustbox script -->

<!-- Start of HubSpot Embed Code -->
  <script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/3327692.js"></script>
<!-- End of HubSpot Embed Code -->

<meta name="p:domain_verify" content="855770a2bc3916f3a5f794530197cac2"/>

<!-- Facebook -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1656904561230566',
      xfbml      : true,
      version    : 'v3.1'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END Facebook Pixel Code -->
<style type="text/css">
.mod_16012793 img, .mod_16012793 embed, .mod_16012793 table {
	 max-width: 824px;
}

.mod_16012793 .mod_16012793_pub {
	 min-width: 824px;
}

.mod_16012793 .mod_16012793_pub .cel1 {
	 padding: 0;
}

.mod_16012793 .photo.left .mod_16012793_pub, .mod_16012793 .photo.right .mod_16012793_pub {
	 min-width: 412px; margin: 15px 10px;
}

.mod_16012793 .photo.left .mod_16012793_pub {
	 margin-left: 0;
}

.mod_16012793 .photo.right .mod_16012793_pub {
	 margin-right: 0;
}

.mod_16012793 .para_28737088 .photo {
	 position: static;
}

.mod_16012793 .para_28736103 .photo {
	 position: static;
}

.mod_16012793 .para_28736112 .photo {
	 position: static;
}

.mod_16012793 .legende_28736112 {
	 width: 300px;
}

</style>

<link rel="stylesheet" href="http://www.moveonmag.com/var/style/style.7092091.css?v=1508119115" type="text/css" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52817506-1', 'auto');
  ga('send', 'pageview');

</script>

 
</head>

<body class="mep11">

<!-- social_login 7092091 -->
<div id="mod_7092091" class="mod_7092091 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D29878995%2FChoses-et-autres--un-hold-up-poetique-avec-la-complicite-de-Jacques-Prevert_a1452.html')">Connectez-vous</a>
			 <a class="right" href="http://www.moveonmag.com/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_7092091" class="ecart_col" style="display:none"><hr /></div>
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_16012639" class="mod_16012639 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_deployable 16012640 -->
<div id="mod_16012640" class="mod_16012640 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_16012640">
			 <li data-link="article,17768588" class=" titre last" id="menuliste_16012640_1"><a href="/Je-suis_a1088.html" > <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_16012640('menuliste_16012640')</script>
</div>
</td>
<td class="celcombo2">
<!-- services_web2 20743649 -->
<div id="mod_20743649" class="mod_20743649 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="http://m.moveonmag.com/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/mobile.png" alt="Mobile" title="Mobile" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.facebook.com/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/moveonmag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.youtube.com/c/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/youtube.png" alt="YouTube" title="YouTube" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://plus.google.com/+MoveOnMag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/gplus.png" alt="Google+" title="Google+" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.instagram.com/moveonmagazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/instagram.png" alt="Instagram" title="Instagram" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.linkedin.com/showcase/move-on-magazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.moveonmag.com/xml/syndication.rss" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/rss.png" alt="Rss" title="Rss" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
<td class="celcombo3">
<!-- login 16012641 -->
<div id="mod_16012641" class="mod_16012641 wm-module fullbackground module-responsive  module-login type-3">
	 <div class="cel1">
		 <div class="liens"><a href="javascript:void(0)" onclick="showIbox('http://www.moveonmag.com/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;ABSOLUTE_HREF=/Choses-et-autres--un-hold-up-poetique-avec-la-complicite-de-Jacques-Prevert_a1452.html')">Se connecter</a> | <a href="/subscription/">S'inscrire</a></div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_16012639" class="ecart_col130" style="display:none"><hr /></div>

<!-- menu_static 18994461 -->
<div class="fullwidthsite">
<div id="mod_18994461" class="mod_18994461 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.moveonmag.com" data-link="externe,http://www.moveonmag.com" >
				 <img src="/photo/mod-18994461-1525157.png?v=1496957358" class="image" alt="Home" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Actualite_r18.html" data-link="rubrique,564627" >
				 Actualité 
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/agenda/" data-link="agenda,all" >
				 Agenda
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="/social/" data-link="social," >
				 Communauté
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 20743056 -->
<div id="mod_20743056" class="mod_20743056 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Move-On Magazine / Actu, Agenda &amp; Billetterie de vos Sorties! #BONPLAN</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="http://www.moveonmag.com/" > <span>
 L'accueil
 </span>
</a></li>
 <li class="liens" data-link="article,17768588"><a href="/Je-suis_a1088.html" > <span>
 ♥ Je suis...
 </span>
</a></li>
 <li class="liens" data-link="galerie,all"><a href="/photos/" > <span>
 ○ Reportage Photos
 </span>
</a></li>
 <li class="liens" data-link="video,"><a href="/videos/" > <span>
 ○ Reportage Vidéos
 </span>
</a></li>
 <li class="liens" data-link="rubrique,564627"><a href="/Actualite_r18.html" > <span>
 | TOUTE L'ACTUALITÉ |
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,947304"><a href="/A-decouvrir-_r38.html" > <span>
 • À découvrir !
 </span>
</a></li>
 <li class="liens" data-link="rubrique,947291"><a href="/Culture_r37.html" > <span>
 • Culture
 </span>
</a></li>
 <li class="liens" data-link="rubrique,650797"><a href="/Sport_r25.html" > <span>
 • Sport
 </span>
</a></li>
 <li class="liens" data-link="rubrique,761063"><a href="/Corporate_r31.html" > <span>
 • Corporate
 </span>
</a></li>
 <li class="liens" data-link="rubrique,605638"><a href="/Nocturne_r22.html" > <span>
 • Nocturne
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="agenda,all"><a href="/agenda/" > <span>
 | AGENDA |
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.moveonmag.com/social/"><a href="http://www.moveonmag.com/social/" > <span>
 | COMMUNAUTÉ |
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="social,"><a href="/social/" > <span>
 • Réseau Social
 </span>
</a></li>
 <li class="liens" data-link="annonce,all"><a href="/classifieds/" > <span>
 • P'tites Annonces
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1109583"><a href="/Couponing_r50.html" > <span>
 • #Couponing
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/"><a href="http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" > <span>
 • #BonPlan 
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.moveonmag.com/tags/rubrique+jeu+concours"><a href="http://www.moveonmag.com/tags/rubrique+jeu+concours" > <span>
 • #JeuConcours
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="inscription,"><a href="/subscription/" > <span>
 ◙ Inscription
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 ◙ Newsletter
 </span>
</a></li>
 <li class="liens" data-link="rubrique,564461"><a href="/Je-suis-un-Partenaire_r15.html" > <span>
 ◙ Partenaires
 </span>
</a></li>
 <li class="liens" data-link="formulaire,32263"><a href="/forms/Contactez-nous_f1.html" > <span>
 ◙ Contact
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="main_inner">

<div id="z_col0">
<div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 16029382 -->
<div id="mod_16029382" class="mod_16029382 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="http://www.moveonmag.com"><img src="http://www.moveonmag.com/photo/iphone_titre_16029382.png?v=1537815046" alt="Move On Mag"  title="Move On Mag" /></a>
	 <a class="image tablet" href="http://www.moveonmag.com"><img src="http://www.moveonmag.com/photo/ipad_titre_16029382.png?v=1537815164" alt="Move On Mag"  title="Move On Mag" /></a>
<div onclick="$('#search-16029382').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-16029382" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>

<!-- html 16012693 -->
	 <meta name="verification" content="6320e15f5f45104e17f13407d82a3621" />
<div id="ecart_after_16012693" class="ecart_col0" style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_18833110" class="mod_18833110 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- menu_deployable 18833113 -->
<div id="ecart_before_18833113" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18833113" class="mod_18833113 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_18833113">
			 <li data-link="externe,#" class=" titre last element void" id="menuliste_18833113_1"><a href="#" > <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a></li>
					 <li data-link="article,6795570" class=" stitre" ><a href="/Je-suis-un-Concept_a28.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Concept</a></li>
					 <li data-link="article,17657978" class=" stitre" ><a href="/Je-suis-un-Visiteur-a-la-decouverte-du-site_a1081.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Visiteur du site</a></li>
					 <li data-link="article,7699464" class=" stitre" ><a href="/Je-suis-un-Contributeur-Ambassadeur_a231.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Contributeur Ambassadeur</a></li>
					 <li data-link="article,10663002" class=" stitre" ><a href="/Je-suis-un-Annonceur_a806.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Annonceur</a></li>
					 <li data-link="rubrique,564461" class=" stitre slast" ><a href="/Je-suis-un-Partenaire_r15.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Partenaire</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18833113('menuliste_18833113')</script>
</div>
</td>
<td class="celcombo2">
<!-- menu_deployable 18845165 -->
<div id="ecart_before_18845165" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18845165" class="mod_18845165 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_18845165">
			 <li data-link="externe,https://www.google.fr/search?q=%23moveonmag&ie=utf-8&oe=utf-8&client=firefox-b&gfe_rd=cr&ei=mBcxWZXwLcjU8gf_jZpg" class=" titre last" id="menuliste_18845165_1"><a href="https://www.google.fr/search?q=%23moveonmag&ie=utf-8&oe=utf-8&client=firefox-b&gfe_rd=cr&ei=mBcxWZXwLcjU8gf_jZpg"  target="_blank">#MOVEONMAG</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18845165('menuliste_18845165')</script>
</div>
</td>
<td class="celcombo3">
<!-- services_web2 18845163 -->
<div id="ecart_before_18845163" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18845163" class="mod_18845163 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/moveonmag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.youtube.com/c/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/youtube.png" alt="YouTube" title="YouTube" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://plus.google.com/+MoveOnMag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/gplus.png" alt="Google+" title="Google+" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.instagram.com/moveonmagazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/instagram.png" alt="Instagram" title="Instagram" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.linkedin.com/showcase/move-on-magazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.pinterest.fr/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.moveonmag.com/xml/syndication.rss" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/rss.png" alt="Rss" title="Rss" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_18833110" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_16012650" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_16012650" class="mod_16012650 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 16012652 -->
<div id="ecart_before_16012652" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_16012652" class="mod_16012652 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.moveonmag.com/"><img src="/photo/titre_16012652.png?v=1482100040" alt="Accueil Move-On Magazine" title="Accueil Move-On Magazine" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo3">
<!-- pub 16012653 -->
<div id="ecart_before_16012653" class="ecart_col0 " style="display:none"><hr /></div>
</td>
</tr>
</table>
<div id="ecart_after_16012650" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 18833119 -->
<div id="ecart_before_18833119" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18833119" class="mod_18833119 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_18833119">
			 <li data-link="rubrique,564627" class=" titre first" id="menuliste_18833119_1"><a href="/Actualite_r18.html" >Actualité </a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/Actualite_r18.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualité </a></li>
					 <li data-link="rubrique,947304" class=" stitre" ><a href="/A-decouvrir-_r38.html" ><span class="fake-margin" style="display:none">&nbsp;</span>À découvrir !</a></li>
					 <li data-link="rubrique,947291" class=" stitre" ><a href="/Culture_r37.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Culture</a></li>
					 <li data-link="rubrique,650797" class=" stitre" ><a href="/Sport_r25.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Sport</a></li>
					 <li data-link="rubrique,761063" class=" stitre" ><a href="/Corporate_r31.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Corporate</a></li>
					 <li data-link="rubrique,605638" class=" stitre" ><a href="/Nocturne_r22.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Nocturne</a></li>
					 <li data-link="galerie,all" class=" stitre" ><a href="/photos/" ><span class="fake-margin" style="display:none">&nbsp;</span>Reportage Photos</a></li>
					 <li data-link="video," class=" stitre slast" ><a href="/videos/" ><span class="fake-margin" style="display:none">&nbsp;</span>Reportage Vidéos</a></li>
				 </ul>
			 </li>
			 <li data-link="agenda,all" class=" titre" id="menuliste_18833119_2"><a href="/agenda/" >Agenda</a></li>
			 <li data-link="externe,https://www.moveonmag.com/social/" class=" titre last" id="menuliste_18833119_3"><a href="http://www.moveonmag.com/social/" >Communauté</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="http://www.moveonmag.com/social/" ><span class="fake-margin" style="display:none">&nbsp;</span>Communauté</a></li>
					 <li data-link="social," class=" stitre" ><a href="/social/" ><span class="fake-margin" style="display:none">&nbsp;</span>Réseau Social</a></li>
					 <li data-link="annonce,all" class=" stitre" ><a href="/classifieds/" ><span class="fake-margin" style="display:none">&nbsp;</span>P'tites Annonces</a></li>
					 <li data-link="rubrique,1109583" class=" stitre" ><a href="/Couponing_r50.html" ><span class="fake-margin" style="display:none">&nbsp;</span>#Couponing</a></li>
					 <li data-link="rubrique,1109577" class=" stitre" ><a href="/Jeu-Concours_r49.html" ><span class="fake-margin" style="display:none">&nbsp;</span>#JeuConcours</a></li>
					 <li data-link="externe,http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" class=" stitre slast" ><a href="http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" ><span class="fake-margin" style="display:none">&nbsp;</span>#BonPlan</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18833119('menuliste_18833119')</script>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.moveonmag.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Actualite_r18.html">Actualité </a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Culture_r37.html">Culture</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Interview_r14.html">Interview</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_16012793" class="mod_16012793 wm-module fullbackground  page2_article article-1452">
	 <div class="cel1">
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 "Choses et autres", un hold up poétique avec la complicité de Jacques Prévert
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 De la Cie Haut les mains avec la complicité de Jacques Prévert.				 <br />
				 Interview de Frank Stadler.				 <br />
				 Quai des arts. Rumilly le 24 janvier 2019. 20 heures.
			 </h3>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">| Rédigé le Vendredi 18 Janvier 2019 |</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_28737088 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.moveonmag.com/photo/art/grande/29878995-28737088.jpg?v=1547825437&amp;ibox" title="Frank Stadler / « Choses et autres » Quai des arts. Rumilly le 24 janvier 2019. 20 heures"><img class="responsive" style="display:none" src="http://www.moveonmag.com/photo/art/grande/29878995-28737088.jpg?v=1547825437" alt="Frank Stadler / « Choses et autres » Quai des arts. Rumilly le 24 janvier 2019. 20 heures" title="Frank Stadler / « Choses et autres » Quai des arts. Rumilly le 24 janvier 2019. 20 heures" />
<img class="not-responsive" src="http://www.moveonmag.com/photo/art/default/29878995-28737088.jpg?v=1547825741" alt="Frank Stadler / « Choses et autres » Quai des arts. Rumilly le 24 janvier 2019. 20 heures" title="Frank Stadler / « Choses et autres » Quai des arts. Rumilly le 24 janvier 2019. 20 heures" width="824" /></a>
				 <div class="legende legende_28737088">
					 Frank Stadler / « Choses et autres » Quai des arts. Rumilly le 24 janvier 2019. 20 heures
				 </div>
			 </div>
<div class="hide_module_inside right" style="clear:both;margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 16100267 -->
<div id="ecart_before_16100267" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_16100267" class="mod_16100267 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Articles similaires...</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Tracy-de-Sa-un-cocktail-de-cultures-de-sons-de-rythmes-a-deguster-sans-moderation_a1439.html">Tracy de Sá, un cocktail de cultures, de sons, de rythmes à déguster sans modération</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/L-encyclopedie-de-la-stupidite-de-Matthijs-van-Boxsel-chez-Payot_a1438.html">L'encyclopédie de la stupidité de Matthijs van Boxsel chez Payot</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Michel-Ocelot-chez-lui-a-Annecy_a1436.html">Michel Ocelot chez lui, à Annecy</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/C-est-qui-ca-C-est-Kikesa-en-interview_a1434.html">C’est qui ça ? C’est Kikesa en interview </a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/LE-FILS-Une-piece-importante-dans-le-puzzle-social-religieux-politique_a1427.html">LE FILS, Une "pièce" importante dans le puzzle social, religieux, politique</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 Frank Stadler nous parle du spectacle. <br />   <br />  <strong>Franck, pourquoi utilisez-vous des marionnettes&nbsp;?</strong> <br />  Elles permettent d’aller plus loin que ne le font les acteurs, de dire les choses différemment. La liberté d’expression est plus grande avec ce médium qui permet de s’adresser en même temps à toutes les tranches d’âge. <br />   <br />  <strong>Puisque nous parlons d’âge, le Prévert que vous présentez est différent de celui de l’école en général&nbsp;?</strong> <br />  Bien sûr, plus riche, plus profond. <br />   <br />  <strong>Pourquoi le choix de cet auteur et de textes extraits de son dernier livre «&nbsp;Choses et autres&nbsp;»&nbsp;?</strong> <br />  Laurent, le contrebassiste de la troupe nous a fait partager cette envie de redécouvrir Prévert et d’aller au-delà de ce que chacun peut connaître de son passage à l’école. On se rend compte que Prévert n’est pas du tout enfantin, que la plupart de ses textes dépassent le cadre du jeune public. Beaucoup prônent l’anarchie et, surtout, sont en prise avec l’actualité. Toutes ses mises en garde demeurent pertinentes . Même si la parole critique de Prévert dresse des tableaux assez sombres, elle reste toujours ouverte à l’espoir.<!--cke_bookmark_187S--><!--cke_bookmark_187E-->
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_28736103 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="http://www.moveonmag.com/photo/art/grande/29878995-28736103.jpg?v=1547822116" alt="« Choses et autres » Quai des arts. Rumilly le 24 janvier 2019. 20 heures" title="« Choses et autres » Quai des arts. Rumilly le 24 janvier 2019. 20 heures" />
<img class="not-responsive" src="http://www.moveonmag.com/photo/art/default/29878995-28736103.jpg?v=1547822116" alt="« Choses et autres » Quai des arts. Rumilly le 24 janvier 2019. 20 heures" title="« Choses et autres » Quai des arts. Rumilly le 24 janvier 2019. 20 heures"  />
				 <div class="legende legende_28736103">
					 « Choses et autres » Quai des arts. Rumilly le 24 janvier 2019. 20 heures
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 &nbsp;La langue de Prévert n’est plus forcément celle qu’on entend aujourd’hui mais elle garde toute sa force. A travers la poésie, il nous dit que l’espoir est permis, que tout dépend de nous. <br />  &nbsp;Personnellement Prévert n’est pas un auteur qui m’a marqué à l’école, je l’ai découvert une fois adulte. <br />   <br />  <strong>C’est bien la preuve qu’il est tous âges. Qu’il peut toucher tout le monde, comme tous les grands auteurs. Où puisez-vous votre inspiration&nbsp;? Vous travaillez aussi sur le temps.</strong> <br />  Les spectacles «&nbsp;Contre mémoire&nbsp;» et «&nbsp;Temps&nbsp;» ont été créés en parallèle. Ce travail continue avec l’écriture de notre sixième spectacle. Mais l’axe principal est toujours la poésie, qu’elle s’exprime par la forme ou par les mots. Sur six spectacles, quatre sont sans paroles, c’est alors la musique qui tient lieu de langage.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_3" class="sep_para access"/>
		 <div id="para_3" class="para_28736112 resize" style="">
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="http://www.moveonmag.com/photo/art/grande/29878995-28736112.jpg?v=1547822419&amp;ibox" title="« Choses et autres » Quai des arts. Rumilly le 24 janvier 2019. 20 heures"><img class="responsive" style="display:none" src="http://www.moveonmag.com/photo/art/grande/29878995-28736112.jpg?v=1547822419" alt="« Choses et autres » Quai des arts. Rumilly le 24 janvier 2019. 20 heures" title="« Choses et autres » Quai des arts. Rumilly le 24 janvier 2019. 20 heures" />
<img class="not-responsive" src="http://www.moveonmag.com/photo/art/default/29878995-28736112.jpg?v=1547825770" alt="« Choses et autres » Quai des arts. Rumilly le 24 janvier 2019. 20 heures" title="« Choses et autres » Quai des arts. Rumilly le 24 janvier 2019. 20 heures"  /></a>
				 <div class="legende legende_28736112">
					 « Choses et autres » Quai des arts. Rumilly le 24 janvier 2019. 20 heures
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <strong>Pour toucher tout le monde, votre poésie passe par l’émotion et le mouvement.</strong> <br />  En jouant, nous nous racontons quelque chose et nous laissons au spectateur une très grande liberté d’interprétation. Il peut se raconter sa propre histoire, la vivre dans l’instant. <br />   <br />  <strong>Excellente démarche qui est à l’opposé de celle qu’impose l’école&nbsp;! Comment réagit le public&nbsp;?</strong> <br />  «&nbsp;Choses et autres&nbsp;» est très bien reçu. L’écoute en milieu scolaire est excellente, comme les échanges qui suivent, dans l’émotionnel dès sept/huit ans et la pleine compréhension des textes qui&nbsp; arrive à partir du cours moyen. La qualité des échanges permet d’aller, dans la discussion, au-delà du texte, ce qui montre que<em> le spectacle prend les enfants et les emmène quelque part, dans un endroit qui est propre à chacun.</em> <br />  Quant aux adultes, ils découvrent ou redécouvrent Prévert et partagent le plaisir que nous avons à jouer ce spectacle.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div id="snsbookmarks_16012793_29878995">
			 <img src="/_images/social/add_on.png" alt="Ajouter aux favoris" title="Ajouter aux favoris" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_16012793_29878995%27%2C+%27%2Fmymodule%2F16012793%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D29878995%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Ajouter aux favoris</a>
		 </div>
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/29878995/"><img src="/_images/icones/bt_mail_10.png?v=1335355890" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Choses-et-autres--un-hold-up-poetique-avec-la-complicite-de-Jacques-Prevert_a1452.html?print=1"><img src="/_images/icones/bt_print_10.png?v=1335355890" class="image middle" alt="< PDF version Papier" title="< PDF version Papier"  />&nbsp;< PDF version Papier</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_10.png?v=1335355889" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_10.png?v=1335355889" class="image pointer middle" alt="" title=""  /></a>		 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star29878995"></span> <span id="hint29878995">Notez</span>
		 </div>
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.moveonmag.com%2FChoses-et-autres--un-hold-up-poetique-avec-la-complicite-de-Jacques-Prevert_a1452.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.moveonmag.com%2FChoses-et-autres--un-hold-up-poetique-avec-la-complicite-de-Jacques-Prevert_a1452.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=%22Choses+et+autres%22%2C+un+hold+up+po%C3%A9tique+avec+la+complicit%C3%A9+de+Jacques+Pr%C3%A9vert+http%3A%2F%2Fxfru.it%2FqDSZ9S"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.moveonmag.com%2FChoses-et-autres--un-hold-up-poetique-avec-la-complicite-de-Jacques-Prevert_a1452.html&amp;title=%22Choses+et+autres%22%2C+un+hold+up+po%C3%A9tique+avec+la+complicit%C3%A9+de+Jacques+Pr%C3%A9vert&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
			 </div>
<br />		 <br class="texte clear" />
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">#</span> : 
<a  class="liens" href='/tags/74/'>74</a><span>, </span><a  class="liens" href='/tags/choses+et+autres/'>choses et autres</a><span>, </span><a  class="liens" href='/tags/franc/'>franc</a><span>, </span><a  class="liens" href='/tags/france/'>france</a><span>, </span><a  class="liens" href='/tags/franck+stadler/'>franck stadler</a><span>, </span><a  class="liens" href='/tags/haute-savoie/'>haute-savoie</a><span>, </span><a  class="liens" href='/tags/interview/'>interview</a><span>, </span><a  class="liens" href='/tags/jacques+prevert/'>jacques prevert</a><span>, </span><a  class="liens" href='/tags/quai+des+arts/'>quai des arts</a><span>, </span><a  class="liens" href='/tags/rumilly/'>rumilly</a><span>, </span><a  class="liens" href='/tags/theatre/'>theatre</a>
			 </div>
		 </div>
		 <br class="texte clear" />
		 <div class="bloc_auteur">
<div class="titre_auteur"><a rel="author" href="/author/Paul-Rassat/">Paul Rassat</a>
</div>
		 <div class="profile"><img src="/_public/profile/a1/a1444e3a236f085f5c3ccdad189dfcca58ee1467-thumb.jpg?v=1417425915" alt="Paul Rassat" title="Paul Rassat" /></div>
		 <div class="texte">Rédacteur et Reporter chez Move-On Magazine <a class="liens" href="/author/Paul-Rassat/">En savoir plus sur cet auteur</a></div>
		 <div class="follow_on"><a class="follow-linkedin" href="https://www.linkedin.com/pub/paul-rassat/a0/5a6/813" rel="me" target="_blank"><img src="/_images/addto/medium/linkedin.png" alt="LinkedIn" title="LinkedIn" class="imgfollow" /></a>
</div>
		 <div class="clear"></div>
		 </div>
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.moveonmag.com/mymodule/16012793/', '', 'start=-3&amp;numero=1452&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.moveonmag.com/mymodule/16012793/', '', 'start=3&amp;numero=1452&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.moveonmag.com/photo/art/iphone/29516092-28529015.jpg?v=1546883067) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/Tracy-de-Sa-un-cocktail-de-cultures-de-sons-de-rythmes-a-deguster-sans-moderation_a1439.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.moveonmag.com/photo/art/large_x2/29516092-28529015.jpg?v=1546883067) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/Tracy-de-Sa-un-cocktail-de-cultures-de-sons-de-rythmes-a-deguster-sans-moderation_a1439.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 7 Janvier 2019 - 13:21</span>			 <a class="access" href="/Tracy-de-Sa-un-cocktail-de-cultures-de-sons-de-rythmes-a-deguster-sans-moderation_a1439.html">Tracy de Sá, un cocktail de cultures, de sons, de rythmes à déguster sans modération</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.moveonmag.com/photo/art/iphone/29473431-28509342.jpg?v=1546706893) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/L-encyclopedie-de-la-stupidite-de-Matthijs-van-Boxsel-chez-Payot_a1438.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.moveonmag.com/photo/art/large_x2/29473431-28509342.jpg?v=1546706892) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/L-encyclopedie-de-la-stupidite-de-Matthijs-van-Boxsel-chez-Payot_a1438.html'"></div>
			 <h3 class="access">
			 <span class="date">Samedi 5 Janvier 2019 - 22:50</span>			 <a class="access" href="/L-encyclopedie-de-la-stupidite-de-Matthijs-van-Boxsel-chez-Payot_a1438.html">L'encyclopédie de la stupidité de Matthijs van Boxsel chez Payot</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.moveonmag.com/photo/art/iphone/29305076-28434198.jpg?v=1546088917) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/Michel-Ocelot-chez-lui-a-Annecy_a1436.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.moveonmag.com/photo/art/large_x2/29305076-28434198.jpg?v=1546088916) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/Michel-Ocelot-chez-lui-a-Annecy_a1436.html'"></div>
			 <h3 class="access">
			 <span class="date">Samedi 29 Décembre 2018 - 13:50</span>			 <a class="access" href="/Michel-Ocelot-chez-lui-a-Annecy_a1436.html">Michel Ocelot chez lui, à Annecy</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.moveonmag.com%2FChoses-et-autres--un-hold-up-poetique-avec-la-complicite-de-Jacques-Prevert_a1452.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_16012793_29878995'></div>
<script type="text/javascript">gapi.plusone.render('plusone_16012793_29878995', {'size': 'medium', 'href': 'http://www.moveonmag.com/Choses-et-autres--un-hold-up-poetique-avec-la-complicite-de-Jacques-Prevert_a1452.html'});</script>
</div>
<div class="clear"></div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_18833233" class="param_commentaire mod_18833233 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Choses-et-autres--un-hold-up-poetique-avec-la-complicite-de-Jacques-Prevert_a1452.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="29878995" />
						 <input type="hidden" name="id_article_reel" value="29878995" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
							 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D29878995%2FChoses-et-autres--un-hold-up-poetique-avec-la-complicite-de-Jacques-Prevert_a1452.html')">
								 <img src="/_images/social/sns_connect_fr.png" alt="" />
							 </a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <p class="boutons_ligne">
			 <a class="access" href="/Interview_r14.html">Interview</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Portrait_r20.html">Portrait</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Reportage_r17.html">Reportage</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Festival_r1.html">Festival</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Concert_r4.html">Concert</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Exposition_r11.html">Exposition</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Spectacle_r8.html">Spectacle</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Theatre_r10.html">Théâtre</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Cinema_r12.html">Cinéma</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Conference_r27.html">Conférence</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Litterature_r48.html">Littérature</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_16012793" class="ecart_col1" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- espace 20723714 -->
<div id="mod_20723714" class="mod_20723714 wm-module fullbackground "><hr /></div>
<div id="ecart_after_20723714" class="ecart_col2"><hr /></div>

<!-- newsletter 18833147 -->
<div id="ecart_before_18833147" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833147" class="mod_18833147 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Recevoir la newsletter</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_18833147">
		 <div class="cel1 nowrap">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:237px" class="button hiddeninput" id="email_18833147_safe" name="email_safe" onfocus="$(this).hide(); $('#email_18833147').show(); $('#email_18833147').focus()"  value="Ça me semble pas mal, je signe" />
<input type="text" style="display:none;width:237px" id="email_18833147" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_18833147_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_10.png?v=1335356066" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("18833147", "162090", "form_newsletter_18833147");
</script>
</div>
<div id="ecart_after_18833147" class="ecart_col2"><hr /></div>

<!-- recherche 18833148 -->
<div id="ecart_before_18833148" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833148" class="mod_18833148 wm-module fullbackground  recherche type-1">
	 <form id="form_18833148" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="entete"><div class="fullmod">
		 <span>L'actualité par mots-clés</span>
	 </div></div>
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:237px" id="keyword_18833148" name="keyword" value="" class="button"   />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_10.png?v=1335356066" alt="OK" title="OK" />
			 </span></span>
			 <div class="avance" style="margin-top:5px">
				 <a href="/search/?avance=1">Recherche avancée</a>
			 </div>
		 </div>
	 </form>
</div>
<div id="ecart_after_18833148" class="ecart_col2"><hr /></div>

<!-- menu_deployable 18833146 -->
<div id="ecart_before_18833146" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833146" class="mod_18833146 module-menu_deployable wm-module fullbackground  colonne-c type- background-cell- " style="position: relative;">
	 <ul id="menu_18833146">
		 <li data-link="externe,http://www.moveonmag.com/tags/france/" class="cell titre first" id="menu_18833146_1"><a href="http://www.moveonmag.com/tags/france/" ># France</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/ain/" class="cell titre" id="menu_18833146_2"><a href="http://www.moveonmag.com/tags/ain/" ># Ain</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/haute-savoie/" class="cell titre" id="menu_18833146_3"><a href="http://www.moveonmag.com/tags/haute-savoie/" ># Haute-Savoie</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/savoie/" class="cell titre" id="menu_18833146_4"><a href="http://www.moveonmag.com/tags/savoie/" ># Savoie</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/isere" class="cell titre" id="menu_18833146_5"><a href="http://www.moveonmag.com/tags/isere" ># Isère</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/annecy/" class="cell titre" id="menu_18833146_6"><a href="http://www.moveonmag.com/tags/annecy/" ># Annecy</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/chambery/" class="cell titre" id="menu_18833146_7"><a href="http://www.moveonmag.com/tags/chambery/" ># Chambéry</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/grenoble/" class="cell titre" id="menu_18833146_8"><a href="http://www.moveonmag.com/tags/grenoble/" ># Grenoble</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/lyon/" class="cell titre" id="menu_18833146_9"><a href="http://www.moveonmag.com/tags/lyon/" ># Lyon</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/paris/" class="cell titre" id="menu_18833146_10"><a href="http://www.moveonmag.com/tags/paris/" ># Paris</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/thonon+evian/" class="cell titre last" id="menu_18833146_11"><a href="http://www.moveonmag.com/tags/thonon+evian/" ># Thonon Évian</a></li>
	 </ul>
	 <script type="text/javascript">sfHover_18833146('menu_18833146')</script>
</div>
<div id="ecart_after_18833146" class="ecart_col2"><hr /></div>

<!-- menu_deployable 18833145 -->
<div id="ecart_before_18833145" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833145" class="mod_18833145 module-menu_deployable wm-module fullbackground  colonne-c type- background-cell- " style="position: relative;">
	 <ul id="menu_18833145">
		 <li data-link="externe,http://www.moveonmag.com/tags/suisse/" class="cell titre first" id="menu_18833145_1"><a href="http://www.moveonmag.com/tags/suisse/" ># Suisse</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/geneve/" class="cell titre" id="menu_18833145_2"><a href="http://www.moveonmag.com/tags/geneve/" ># Genève</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/lausanne/" class="cell titre" id="menu_18833145_3"><a href="http://www.moveonmag.com/tags/lausanne/" ># Lausanne</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/belgique/" class="cell titre last" id="menu_18833145_4"><a href="http://www.moveonmag.com/tags/belgique/" ># Belgique</a></li>
	 </ul>
	 <script type="text/javascript">sfHover_18833145('menu_18833145')</script>
</div>
<div id="ecart_after_18833145" class="ecart_col2"><hr /></div>

<!-- news 18833151 -->
<div id="mod_18833151" class="mod_18833151 wm-module fullbackground  news module-news type-1">
	 <div class="entete retrait_entete_left"><div class="fullmod">
		 <span>Les News Fraîches !</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_18833151);" onmouseout="javascript:newsdefil_18833151();">
		 <div id="defilbox_18833151" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/agenda/UN-FIL-a-la-PATTE_ae599696.html">UN FIL à la PATTE</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/agenda/Madame-Monsieur-Compagnie-Monsieur-K_ae606729.html">Madame, Monsieur / Compagnie Monsieur K </a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/agenda/Yann-Tiersen-en-concert-F--Festival-Antigel_ae619647.html">Yann Tiersen en concert (F) ! Festival Antigel</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/agenda/MDLSX_ae617469.html">MDLSX</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/agenda/Yo-La-Tengo--Festival-Antigel_ae619370.html">Yo La Tengo ! Festival Antigel</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/agenda/Anna-Calvi--Festival-Antigel_ae619339.html">Anna Calvi ! Festival Antigel</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/agenda/PUJUILA-QUARTET_ae619704.html">PUJUILA QUARTET</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/agenda/Habibi-Love-w-Nuru-Kane-Kasbah_ae619596.html">Habibi Love w/ Nuru Kane & Kasbah</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/agenda/Super-—-Jerry-Paper-Aldous-RH-le-7-fevrier-au-Popup_ae619290.html">Super! — Jerry Paper + Aldous RH le 7 février au Popup!</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/agenda/Farces-et-Attrapes-Jeanne-Plante_ae606727.html">Farces et Attrapes Jeanne Plante</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/agenda/FORETS-VERTICALES-ET-METROPOLES-BIODIVERSES-STEFANO-BOERI-ARCHITETTI_ae617905.html">FORÊTS VERTICALES ET MÉTROPOLES BIODIVERSES-STEFANO BOERI ARCHITETTI</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/agenda/Acoustiques-delires--Fanfareduloup-Orchestra_ae617628.html">Acoustiques délires ! Fanfareduloup Orchestra </a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/agenda/Celine-Tolosa-Julia-Drouot_ae619453.html">Céline Tolosa + Julia Drouot</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Kheiron-et-le-fromage-qui-pue_a1449.html">Kheiron et le fromage qui pue</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Gla-Gla-Race-du-paddle-et-de-quoi-ramer-sans-chomer-_a1446.html">Gla Gla Race : du paddle et de quoi ramer sans chômer !</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Anne-Lise-Coste-La-force-de-sortir-de-soi-de-questionner-le-monde_a1444.html">Anne-Lise Coste. La force de sortir de soi, de questionner le monde.</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Le-cri-du-Caire_a1443.html">Le cri du Caire</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Tracy-de-Sa-un-cocktail-de-cultures-de-sons-de-rythmes-a-deguster-sans-moderation_a1439.html">Tracy de Sá, un cocktail de cultures, de sons, de rythmes à déguster sans modération</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/L-encyclopedie-de-la-stupidite-de-Matthijs-van-Boxsel-chez-Payot_a1438.html">L'encyclopédie de la stupidité de Matthijs van Boxsel chez Payot</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Et-pourquoi-pas-une-excellente-annee-2019_a1437.html">Et pourquoi pas une excellente année 2019 ?</a>
				 </h3>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_18833151" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_18833151" class="ecart_col2"><hr /></div>

<!-- agenda 18833154 -->
<div id="mod_18833154" class="mod_18833154 wm-module fullbackground  module-agenda type-3">
	 <div class="entete"><div class="fullmod">
		 <a href="/agenda/">L'Agenda des Sorties</a>
	 </div></div>
	 <div class="cel1">
	 <div class="mois">
			 <a class="arrow_left" href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_18833154', 'https://www.moveonmag.com/mymodule/18833154/', '', 'java=false&amp;ajax=true&amp;mo=12&amp;yr=2018', true)">&nbsp;</a>
			 <a href="/agenda/2019/1/">Janvier 2019</a>
			 <a class="arrow_right" href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_18833154', 'https://www.moveonmag.com/mymodule/18833154/', '', 'java=false&amp;ajax=true&amp;mo=2&amp;yr=2019', true)">&nbsp;</a>
	 </div>
	 <table cellspacing="0" cellpadding="0" class="calendrier">
		 <tr>
			 <th class="jour">L</th>
			 <th class="jour">M</th>
			 <th class="jour">M</th>
			 <th class="jour">J</th>
			 <th class="jour">V</th>
			 <th class="jour">S</th>
			 <th class="jour">D</th>
		 </tr>
		 <tr>
			 <td>&nbsp;</td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2019/1/1/">1</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2019/1/2/">2</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2019/1/3/">3</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2019/1/4/">4</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2019/1/5/">5</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2019/1/6/">6</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2019/1/7/">7</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2019/1/8/">8</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2019/1/9/">9</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2019/1/10/">10</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2019/1/11/">11</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2019/1/12/">12</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2019/1/13/">13</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2019/1/14/">14</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2019/1/15/">15</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2019/1/16/">16</a>
			 </td>
			 <td class="evenement" title="B">
				 <a href="/agenda/2019/1/17/">17</a>
			 </td>
			 <td class="evenement" title="H">
				 <a href="/agenda/2019/1/18/">18</a>
			 </td>
			 <td class="evenement" title="J">
				 <a href="/agenda/2019/1/19/"><b>19</b></a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2019/1/20/">20</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2019/1/21/">21</a>
			 </td>
			 <td class="evenement" title="L">
				 <a href="/agenda/2019/1/22/">22</a>
			 </td>
			 <td class="evenement" title="L">
				 <a href="/agenda/2019/1/23/">23</a>
			 </td>
			 <td class="evenement" title="T">
				 <a href="/agenda/2019/1/24/">24</a>
			 </td>
			 <td class="evenement" title="M">
				 <a href="/agenda/2019/1/25/">25</a>
			 </td>
			 <td class="evenement" title="J">
				 <a href="/agenda/2019/1/26/">26</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2019/1/27/">27</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="evenement" title="D">
				 <a href="/agenda/2019/1/28/">28</a>
			 </td>
			 <td class="evenement" title="D">
				 <a href="/agenda/2019/1/29/">29</a>
			 </td>
			 <td class="evenement" title="A">
				 <a href="/agenda/2019/1/30/">30</a>
			 </td>
			 <td class="evenement" title="D">
				 <a href="/agenda/2019/1/31/">31</a>
			 </td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
		 </tr>
	 </table>
	 </div>
</div>
<div id="ecart_after_18833154" class="ecart_col2"><hr /></div>

<!-- agenda 18833153 -->
<div id="ecart_before_18833153" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833153" class="mod_18833153 wm-module fullbackground  module-agenda type-1">
		<ul class="listEventsExpandable">
			<li class="expandableEvent notSelected cel1">
				<div class="eventDate">
					<div class="dateNumber timelineTitle"> 19 </div>
					<div class="dateOther">
						<div class="dateDay timelineTitle"> Samedi </div>
						<div class="dateMonthYear timelineSubtitle"> Janvier, 2019 </div>
					</div>
				</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Diego-IMBERT-Urban_ae617320.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-617320.jpg?v=1544842703" style="background-image:url(http://www.moveonmag.com/photo/agenda-617320.jpg?v=1544842703)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Diego IMBERT "Urban" </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Sunset &amp; Sunside /// 60 Rue des Lombard... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Paris-London-Connexion-w-Fungi-Pyjan-MVDV_ae617805.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-617805.jpg?v=1545274704" style="background-image:url(http://www.moveonmag.com/photo/agenda-617805.jpg?v=1545274704)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Paris London Connexion w/ Fungi, Pyjæn &amp... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> La Petite Halle /// 211 Avenue Jean Jaurè... - Paris à  22:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Goin-Goin-Gone-Rhythm-Soul_ae619449.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-619449.jpg?v=1547002696" style="background-image:url(http://www.moveonmag.com/photo/agenda-619449.jpg?v=1547002696)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Goin' Goin' Gone - Rhythm &amp; Soul </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> L'Alimentari /// 64 Rue Jean-Pierre Timbau... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Dancing-Med_ae618557.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-618557.jpg?v=1546484305" style="background-image:url(http://www.moveonmag.com/photo/agenda-618557.jpg?v=1546484305)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Dancing Med </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> L'Alimentation Générale /// 64 Ru... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Soiree-IT-S-A-PARTY-Hip-Hop-RNB-Dancehall-Vendredi-18-janvier-au-BIZZ-ART_ae619448.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-619448.jpg?v=1547002695" style="background-image:url(http://www.moveonmag.com/photo/agenda-619448.jpg?v=1547002695)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Soirée IT'S A PARTY. Hip Hop - RNB... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> BIZZ'ART /// 167 Quai de Valmy 75010 Paris - Paris à  23:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Shik-Shak-Shok_ae618153.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-618153.jpg?v=1545965893" style="background-image:url(http://www.moveonmag.com/photo/agenda-618153.jpg?v=1545965893)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Shik Shak Shok </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> A LA FOLIE /// 26 Avenue Corentin Cario... - Paris-19E-Arrondissement à  22:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/FREE-YOUR-FUNK-DJ-PONE-ALL-NIGHT-LONG_ae617807.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-617807.jpg?v=1545274705" style="background-image:url(http://www.moveonmag.com/photo/agenda-617807.jpg?v=1545274705)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> FREE YOUR FUNK : DJ PONE ALL NIGHT LONG </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> La Bellevilloise /// 19-21 rue Boyer 7502... - Paris à  23:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Big-Fiesta-De-Cumbia_ae617808.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-617808.jpg?v=1545274706" style="background-image:url(http://www.moveonmag.com/photo/agenda-617808.jpg?v=1545274706)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Big Fiesta De Cumbia </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> La Java /// 105 rue du Faubourg du Templ... - Paris à  23:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Professeur-Promesses-17-w-DJ-Lycox-Felix-Hall-Mobbs_ae617806.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-617806.jpg?v=1545274704" style="background-image:url(http://www.moveonmag.com/photo/agenda-617806.jpg?v=1545274704)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Professeur Promesses #17 w/ DJ Lycox, Feli... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> L'international /// 5/7 rue Moret 75011 Paris - Paris à  23:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Faust-─-Roller-Skating-Party-Disco-to-Early-House_ae619593.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-619593.jpg?v=1547089093" style="background-image:url(http://www.moveonmag.com/photo/agenda-619593.jpg?v=1547089093)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Faust ─ Roller Skating Party : Disco t... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Faust /// Pont des Invalides 75008 Paris - Paris à  23:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Good-Morning-England-La-Nuit-British-Invasion-du-Supersonic_ae616856.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-616856.jpg?v=1544583503" style="background-image:url(http://www.moveonmag.com/photo/agenda-616856.jpg?v=1544583503)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Good Morning England! La Nuit Britis... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> SUPERSONIC /// 9 Rue Biscornet 75012 Paris - Paris à  23:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/PWFM-Winterclub-n-5_ae617960.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-617960.jpg?v=1545447500" style="background-image:url(http://www.moveonmag.com/photo/agenda-617960.jpg?v=1545447500)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> PWFM Winterclub n°5 </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Glazart /// 7 Avenue de la Porte de l... - Paris à  23:55 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Concrete-Francois-K-Waajeed-Afshin-Joss-Moog-Funkastle_ae616195.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-616195.jpg?v=1543978699" style="background-image:url(http://www.moveonmag.com/photo/agenda-616195.jpg?v=1543978699)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Concrete: François K, Waajeed, Afshin, Jos... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> CONCRETE /// 69 Port de la Rapée 75012 Paris - Paris à  23:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Light-Up-X-Willy-Wizz-X-Les-Disquaires_ae618256.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-618256.jpg?v=1546052313" style="background-image:url(http://www.moveonmag.com/photo/agenda-618256.jpg?v=1546052313)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Light Up X Willy Wizz X Les Disquaires </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Les Disquaires /// 6 Rue des Taillandier... - Paris à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Ork-jazz-electro-rock_ae620162.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-620162.jpg?v=1547521090" style="background-image:url(http://www.moveonmag.com/photo/agenda-620162.jpg?v=1547521090)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Ork, jazz electro rock </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> La Gare Jazz /// 1 Avenue Corentin Cario... - Paris à  20:00 </div>
						</div>
					</a>
			</div>
			</li>
	</ul>
</div>
<div id="ecart_after_18833153" class="ecart_col2"><hr /></div>

<!-- html 18893593 -->
<div id="ecart_before_18893593" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 </br>
<div style="text-align: center;"><a href="http://www.moveonmag.com/Soumettre-un-evenement-a-l-Agenda_a686.html"><img alt="Ajouter mon événement à l'agenda gratuitement !" name="Move-On Magazine" onmouseout="this.src='/docs/designweb/soumettre_mon_event_a l_agenda_40_court_up.jpg'" onmouseover="this.src='/docs/designweb/soumettre_mon_event_a l_agenda_40_court_push.jpg'" src="/docs/designweb/soumettre_mon_event_a l_agenda_40_court_up.jpg" title="Ajouter mon événement à l'agenda gratuitement !" /></a></div>
</br>
<div id="ecart_after_18893593" class="ecart_col2"><hr /></div>

<!-- menu_static 18833150 -->
<div id="ecart_before_18833150" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833150" class="mod_18833150 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>NOS FACEBOOK</span>
	 </div></div>
	 <ul class="menu">
	 </ul>
</div>
<div id="ecart_after_18833150" class="ecart_col2"><hr /></div>

<!-- html 18833158 -->
<div id="ecart_before_18833158" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <table border="0" cellpadding="0" cellspacing="1" style="width: 50px;">
	<tbody>
		<tr>
			<td><a class="yahoorte_class" href="https://www.facebook.com/moveonmagazine" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-05.jpg" width="150" /></a></td>
			<td><a class="yahoorte_class" href="https://www.facebook.com/moveonmagsport" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-02.jpg" width="150" /></a></td>
		</tr>
		<tr>
			<td><a class="yahoorte_class" href="https://www.facebook.com/moveonmagcorporate" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-04.jpg" width="150" /></a></td>
			<td><a class="yahoorte_class" href="https://www.facebook.com/moveonmagnocturne" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-03.jpg" width="150" /></a></td>
		</tr>
	</tbody>
</table>
<div id="ecart_after_18833158" class="ecart_col2"><hr /></div>

<!-- menu_static 18833155 -->
<div id="ecart_before_18833155" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833155" class="mod_18833155 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Annonceur Partenaire</span>
	 </div></div>
	 <ul class="menu">
	 </ul>
</div>
<div id="ecart_after_18833155" class="ecart_col2"><hr /></div>

<!-- pub 18833157 -->
<div id="mod_18833157" class="mod_18833157 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_18833157_content">
		 <a target="_blank"  href="/ads/111410/" rel="nofollow"><img width="300" height="300" src="http://www.moveonmag.com/photo/groupe_masters_ban.png?v=1471542686" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">
<div id="mod_16012626" class="mod_16012626 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- agenda 16012628 -->
<div id="ecart_before_16012628" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16012628" class="mod_16012628 wm-module fullbackground  module-agenda type-1">
	 <div class="entete"><div class="fullmod">
		 <a href="/agenda/">Agenda / Les Prochains Événements Culturel</a>
	 </div></div>
		<ul class="listEventsExpandable">
			<li class="expandableEvent notSelected cel1">
				<div class="eventDate">
					<div class="dateNumber timelineTitle"> 19 </div>
					<div class="dateOther">
						<div class="dateDay timelineTitle"> Samedi </div>
						<div class="dateMonthYear timelineSubtitle"> Janvier, 2019 </div>
					</div>
				</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Diego-IMBERT-Urban_ae617320.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-617320.jpg?v=1544842703" style="background-image:url(http://www.moveonmag.com/photo/agenda-617320.jpg?v=1544842703)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Diego IMBERT "Urban" </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Sunset &amp; Sunside /// 60 Rue des Lombard... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Goin-Goin-Gone-Rhythm-Soul_ae619449.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-619449.jpg?v=1547002696" style="background-image:url(http://www.moveonmag.com/photo/agenda-619449.jpg?v=1547002696)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Goin' Goin' Gone - Rhythm &amp; Soul </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> L'Alimentari /// 64 Rue Jean-Pierre Timbau... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Paris-London-Connexion-w-Fungi-Pyjan-MVDV_ae617805.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-617805.jpg?v=1545274704" style="background-image:url(http://www.moveonmag.com/photo/agenda-617805.jpg?v=1545274704)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Paris London Connexion w/ Fungi, Pyjæn &amp... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> La Petite Halle /// 211 Avenue Jean Jaurè... - Paris à  22:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Dancing-Med_ae618557.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-618557.jpg?v=1546484305" style="background-image:url(http://www.moveonmag.com/photo/agenda-618557.jpg?v=1546484305)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Dancing Med </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> L'Alimentation Générale /// 64 Ru... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Light-Up-X-Willy-Wizz-X-Les-Disquaires_ae618256.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-618256.jpg?v=1546052313" style="background-image:url(http://www.moveonmag.com/photo/agenda-618256.jpg?v=1546052313)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Light Up X Willy Wizz X Les Disquaires </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Les Disquaires /// 6 Rue des Taillandier... - Paris à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Ork-jazz-electro-rock_ae620162.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-620162.jpg?v=1547521090" style="background-image:url(http://www.moveonmag.com/photo/agenda-620162.jpg?v=1547521090)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Ork, jazz electro rock </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> La Gare Jazz /// 1 Avenue Corentin Cario... - Paris à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/On-voudrait-revivre_ae619447.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-619447.jpg?v=1547002695" style="background-image:url(http://www.moveonmag.com/photo/agenda-619447.jpg?v=1547002695)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> On voudrait revivre </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Théâtre de l'Opprimé /// 78 Rue du Charolai... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/LIVE-SOUL-AFTERWORK_ae619901.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-619901.jpg?v=1547261898" style="background-image:url(http://www.moveonmag.com/photo/agenda-619901.jpg?v=1547261898)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> LIVE &amp; SOUL AFTERWORK </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> BIZZ'ART /// 167 Quai de Valmy 75010 Paris - Paris à  19:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Si-les-pauvres-n-existaient-pas-faudrait-les-inventer_ae617464.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-617464.jpg?v=1545046563" style="background-image:url(http://www.moveonmag.com/photo/agenda-617464.jpg?v=1545046563)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Si les pauvres n'existaient pas, faudrai... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 16 rue Général Dufour - Genève à  19:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/3eme-OEil_ae617958.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-617958.jpg?v=1545447499" style="background-image:url(http://www.moveonmag.com/photo/agenda-617958.jpg?v=1545447499)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> 3ème Œil </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> La Scala Paris /// 13 Boulevard d... - Paris à  18:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Cold-Blood_ae617955.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-617955.jpg?v=1545447497" style="background-image:url(http://www.moveonmag.com/photo/agenda-617955.jpg?v=1545447497)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Cold Blood </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> La Scala Paris /// 13 Boulevard d... - Paris à  21:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ELLIS-VAN-DER-DOES-TECHNO-SHOP_ae617709.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-617709.jpg?v=1545188302" style="background-image:url(http://www.moveonmag.com/photo/agenda-617709.jpg?v=1545188302)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ELLIS VAN DER DOES - TECHNO SHOP </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Le Point Ephémère /// 200 Quai de Valm... - Paris à  19:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Le-Mardi-Divin_ae618249.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-618249.jpg?v=1546052309" style="background-image:url(http://www.moveonmag.com/photo/agenda-618249.jpg?v=1546052309)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Le Mardi Divin </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Cantada II /// 13 Rue Moret 75011 Paris - Paris à  18:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Behind-the-Game-L-expo-au-coeur-d-Assassin-s-Creed_ae611477.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-611477.jpg?v=1540346307" style="background-image:url(http://www.moveonmag.com/photo/agenda-611477.jpg?v=1540346307)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Behind the Game - L'expo au cœu... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> La Gaîté Lyrique /// 3 bis Rue Papin 7500... - Paris à  12:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Radio-Palenke-X-Les-Disquaires_ae618268.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-618268.jpg?v=1546052321" style="background-image:url(http://www.moveonmag.com/photo/agenda-618268.jpg?v=1546052321)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Radio Palenke X Les Disquaires </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Les Disquaires /// 6 Rue des Taillandier... - Paris à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Behind-the-Game-L-expo-au-coeur-d-Assassin-s-Creed_ae611478.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-611478.jpg?v=1540346308" style="background-image:url(http://www.moveonmag.com/photo/agenda-611478.jpg?v=1540346308)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Behind the Game - L'expo au cœu... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> La Gaîté Lyrique /// 3 bis Rue Papin 7500... - Paris à  12:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Bondage-Cafe_ae616075.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-616075.jpg?v=1543892341" style="background-image:url(http://www.moveonmag.com/photo/agenda-616075.jpg?v=1543892341)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Bondage Café </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Cantada II /// 13 Rue Moret 75011 Paris - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/La-Cubanerie-X-clubbing-latino-X-Les-Disquaires_ae618274.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-618274.jpg?v=1546052324" style="background-image:url(http://www.moveonmag.com/photo/agenda-618274.jpg?v=1546052324)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> La Cubanerie X clubbing latino X Le... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Les Disquaires /// 6 Rue des Taillandier... - Paris à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Monica-PEREIRA_ae618750.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-618750.jpg?v=1546570724" style="background-image:url(http://www.moveonmag.com/photo/agenda-618750.jpg?v=1546570724)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Monica PEREIRA </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Sunset &amp; Sunside /// 60 Rue des Lombard... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Triboulet-par-Triboulet_ae616061.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-616061.jpg?v=1543892314" style="background-image:url(http://www.moveonmag.com/photo/agenda-616061.jpg?v=1543892314)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Triboulet par Triboulet </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Cantada II /// 13 Rue Moret 75011 Paris - Paris à  20:30 </div>
						</div>
					</a>
			</div>
			</li>
	</ul>
</div>
</td>
<td class="celcombo2">
<!-- pub 16012627 -->
<div id="ecart_before_16012627" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16012627" class="mod_16012627 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_16012627_content">
		 <a target="_blank"  href="/ads/111410/" rel="nofollow"><img width="300" height="300" src="http://www.moveonmag.com/photo/groupe_masters_ban.png?v=1471542686" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_16012626" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_16012623" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_16012623" class="mod_16012623 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- galerie 16012625 -->
<div id="mod_16012625" class="mod_16012625  module-galerie type-1"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span>Nos Reportages Photos Cuturel</span>
	 </div></div>
			 <div class="cel1 alone nb-col-7  without_text" style="overflow:hidden;padding-top:7px;padding-bottom:7px">
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;position:relative;width:103px;;">
					 <a href="http://www.moveonmag.com/photos/High-Five-Festival-2018-HHF_gp8987276.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-8987276.jpg?v=1539312023" alt="High Five Festival 2018- ©HHF" title="High Five Festival 2018- ©HHF" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:103px;;">
					 <a href="http://www.moveonmag.com/photos/Tomorrowland-Belgium-2018-julienduval_gp8388388.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-8388388.jpg?v=1533165152" alt="Tomorrowland Belgium 2018 ©julienduval" title="Tomorrowland Belgium 2018 ©julienduval" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2" style="float:left;position:relative;width:103px;;">
					 <a href="http://www.moveonmag.com/photos/Les-Medievales-d-Andilly-2018-Wooloomooloo_gp7890130.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-7890130.jpg?v=1527804889" alt="Les Médiévales d'Andilly 2018 ©Wooloomooloo" title="Les Médiévales d'Andilly 2018 ©Wooloomooloo" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x3" style="float:left;position:relative;width:103px;;">
					 <a href="http://www.moveonmag.com/photos/SoshBigAir2017lifestyletannerhall071017_gp6397356.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-6397356.jpg?v=1507465787" alt="Sosh_Big_Air_2017__lifestyle_tanner_hall_071017_" title="Sosh_Big_Air_2017__lifestyle_tanner_hall_071017_" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2 clear-x4" style="float:left;position:relative;width:103px;;">
					 <a href="http://www.moveonmag.com/photos/Fete-du-Lac-Annecy-2017-Jean-Marc-Favre_gp6057072.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-6057072.jpg?v=1502193340" alt="Fête du Lac Annecy 2017 © Jean-Marc Favre" title="Fête du Lac Annecy 2017 © Jean-Marc Favre" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:103px;;">
					 <a href="http://www.moveonmag.com/photos/Pharaonic-2017-Bob-Sinclar-Big-Ali-Lempens_gp5071802.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-5071802.jpg?v=1494432144" alt="Pharaonic 2017 - Bob Sinclar - Big Ali ©Lempens" title="Pharaonic 2017 - Bob Sinclar - Big Ali ©Lempens" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2 clear-x3" style="float:left;position:relative;width:103px;;margin-right:0">
					 <a href="http://www.moveonmag.com/photos/Jean-Sulpice-jean-Marc-favre_gp5017660.html"><img src="http://www.moveonmag.com/photo/gal/iphone/ipgal-5017660.jpg?v=1494087866" alt="Jean Sulpice ©jean-Marc favre" title="Jean Sulpice ©jean-Marc favre" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
</div></div>
</td>
<td class="celcombo2">
<!-- likebox 16012624 -->
<div id="ecart_before_16012624" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16012624" class="mod_16012624 wm-module fullbackground  module-likebox">
	 <div class="cel1">
		 <div class="fb-container" style="width:508px">
			 <div class="fb-page" 
        data-href="https://www.facebook.com/moveonmagazine" 
        data-width="500" 
        data-hide-cover="false"
        data-show-posts="false"
        data-show-facepile="true"
        data-height="">
        </div>
		 </div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_16012623" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_18833163" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_18833163" class="mod_18833163 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- menu_static 18833164 -->
<div id="ecart_before_18833164" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_18833164" class="mod_18833164 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/forms/Contactez-nous_f1.html" data-link="formulaire,32263" >
				 Nous contacter
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Logos-et-Gabarits-Move-On-Mag_a241.html" data-link="article,7797917" >
				 Télécharger les Logos
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Je-suis-un-Partenaire_r15.html" data-link="rubrique,564461" >
				 Nos Partenaires
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/annuaire/" data-link="annuaire,all" >
				 Annuaire
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="http://www.moveonmag.com/admin/" data-link="externe,http://www.moveonmag.com/admin/" >
				 Accès Ambassadeur
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/subscription/" data-link="inscription," >
				 Inscription
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://www.moveonmag.com/feeds/" data-link="externe,http://www.moveonmag.com/feeds/" >
				 Syndication
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="/sitemap/" data-link="plan," >
				 Plan du site
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre ">
			 <a href="/Mentions-Legales_a43.html" data-link="article,6810214" >
				 Mentions légales
			 </a>
		 </li>
		 <li class="id10 cel2 keep-padding titre  last">
			 <a href="http://www.moveonmag.com" data-link="externe,http://www.moveonmag.com" >
				 © Copyright 2014/18 Move-ON Magazine 
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_18833163" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_18833175" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_18833175" class="mod_18833175 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">
<!-- html 21310934 -->
<div id="ecart_before_21310934" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 
</td>
<td class="celcombo2">
<!-- html 18833177 -->
<div id="ecart_before_18833177" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'fr', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-52817506-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</td>
<td class="celcombo3 empty">
<!-- html 19298125 -->
<div id="ecart_before_19298125" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 
</td>
<td class="celcombo4 empty">
<!-- html 19298267 -->
<div id="ecart_before_19298267" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 
</td>
</tr>
</table>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
$('#social_login_addto').show(); recharge_async('social_login_addto', '/mymodule/16012793/', 'ajax=true&java=false&show=bookmarks&forsocial_login=1&id_article=29878995');
if (typeof wm_select_link === 'function') wm_select_link('.mod_18994461 ul li a');
if (typeof wm_select_link === 'function') wm_select_link('.mod_20743056 .liens');
if (typeof wm_select_link === 'function') wm_select_link('.mod_18833124 ul li a');
if (typeof wm_select_link === 'function') wm_select_link('.mod_18833114 ul li a');
if (typeof wm_select_link === 'function') wm_select_link('.mod_18833116 ul li a');
$('#star29878995').raty({start: 0, 
			path: '/_adminV5/css/images/', 
			starOff: 'rating_star.png', 
			starOn: 'star_f.png',
			readOnly: false,
			hintList: ['1', '2', '3', '4', '5'],
			size: 15,
			click : function(rate) { $(this).raty('readOnly', true); $(this).next().html('Votre note : ' + rate); $.post('/', 'preaction=rating&action=rating&id_article=29878995&rating_type=star&value=' + rate + '');}
			});
recharge_async('hidden_fields', '/mymodule/18833233/', 'ajax=true&show=fields&type=&id_objet=29878995');
make_print_object("29878995", "VGZSNgE3AzNUbFRk", "form_comment", true);

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_18833148').hide(); $('#keyword_18833148').val(decodeURIComponent(search).replace('+', ' ')).show();}

	var date = document.location.pathname.replace(/^(.*)\/agenda\/([0-9]+)\/([0-9]+)\/?(.*)$/, '$2/$3');
	if (date != '' && date != document.location.pathname)	{ d = date.split('/'); recharge('mod_18833154', 'https://www.moveonmag.com/mymodule/18833154/', '', 'java=false&ajax=true&mo=' + d[1] + '&yr=' + d[0], true); }
	
    //Events Section
    $(document).on('click', '#mod_18833154 .eventDate', function(e) {
        var items = $('.expandableEvent');
        var li = $(e.currentTarget).parent();
      
        //Backdoors Expandable Mode 
        items.not(li).removeClass('selected').addClass('notSelected').find('.evenement').slideUp();
        li.toggleClass('selected').toggleClass('notSelected').find('.evenement').toggle('slide');
        
    });
    

    //Events Section
    $(document).on('click', '#mod_18833153 .eventDate', function(e) {
        var items = $('.expandableEvent');
        var li = $(e.currentTarget).parent();
      
        //Backdoors Expandable Mode 
        items.not(li).removeClass('selected').addClass('notSelected').find('.evenement').slideUp();
        li.toggleClass('selected').toggleClass('notSelected').find('.evenement').toggle('slide');
        
    });
    

    //Events Section
    $(document).on('click', '#mod_16012628 .eventDate', function(e) {
        var items = $('.expandableEvent');
        var li = $(e.currentTarget).parent();
      
        //Backdoors Expandable Mode 
        items.not(li).removeClass('selected').addClass('notSelected').find('.evenement').slideUp();
        li.toggleClass('selected').toggleClass('notSelected').find('.evenement').toggle('slide');
        
    });
    
 facebook_load('fr');
if (typeof wm_select_link === 'function') wm_select_link('.mod_18833164 ul li a');

/*--*//*]]>*/
</script>
</body>

</html>
