<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Les noirs, je m’assois dessus</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Paul Rassat" />
<meta name="keywords" content="adama traore, black lives matter, blm, de l'esclavage des negres, gerorge floyd, le negre de surinam, manifestations, montesquieu, protests, voltaire" />
<meta name="description" content="Pour tous les George Floyd et Adama Traoré de toutes couleurs et de tous pays Pourquoi ce toc qui consiste à s’assoir sur les gens jusqu’à ce qu’ils expirent&amp;nbsp;? Qui consiste à poser son fondemen..." />

<meta name="geo.position" content="45.9012202;6.1205021" />
<meta property="og:url" content="https://www.moveonmag.com/Les-noirs-je-m-assois-dessus_a1953.html" />
<meta property="og:image" content="https://www.moveonmag.com/photo/art/grande/46945148-37319362.jpg?v=1591632524" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les noirs, je m’assois dessus" />
<meta property="og:description" content="Pour tous les George Floyd et Adama Traoré de toutes couleurs et de tous pays Pourquoi ce toc qui consiste à s’assoir sur les gens jusqu’à ce qu’ils expirent&amp;nbsp;? Qui consiste à poser son fondement sur la poitrine des autres&amp;nbsp;? Inconsciemment pour poser son cul sur l’autre. Noir de..." />
<meta property="og:site_name" content="Move-On Magazine / Actu, Agenda &amp; Billetterie de vos Sorties! #BONPLAN" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.moveonmag.com/photo/art/grande/46945148-37319362.jpg?v=1591632524" />
<meta property="twitter:title" content="Les noirs, je m’assois dessus" />
<meta property="twitter:description" content="Pour tous les George Floyd et Adama Traoré de toutes couleurs et de tous pays Pourquoi ce toc qui consiste à s’assoir sur les gens jusqu’à ce qu’ils expirent&amp;nbsp;? Qui consiste à poser son fondemen..." />
<meta property="fb:app_id" content="1370093309788313" />
<link rel="stylesheet" href="/var/style/style_17.css?v=1591354698" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1117.css?v=1587658266" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1563981843" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1589895186" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1117_responsive.css?v=1587658266" type="text/css" />
<link rel="stylesheet" href="/var/style/style.18833223.css?v=1573211707" type="text/css" />
<link rel="stylesheet" href="/var/style/style.18833260.css?v=1582541567" type="text/css" />
<link rel="stylesheet" href="/var/style/style.19024412.css?v=1538507075" type="text/css" />
<link rel="stylesheet" href="/var/style/style.18833233.css?v=1582541736" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=verdana|arial|Amita|Abel|Istok+Web" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.moveonmag.com/Les-noirs-je-m-assois-dessus_a1953.html" />
<link rel="amphtml" href="https://www.moveonmag.com/Les-noirs-je-m-assois-dessus_a1953.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.moveonmag.com/xml/syndication.rss" />
<link rel="icon" href="/favicon.ico?v=1567022772" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1567022772" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="bdvQyjENDhlioY5uPIBtonROlYuCAokaT0tuJn1uxqs" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="D37B7AB9C526A7088A492449397D1442" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">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</script>
 
<!-- Perso tags -->
<meta name="norton-safeweb-site-verification" content="15zl58icsut5q8jpxmmkvx0pcb5e7gsu-xoawcg1l38lyqrbt373p53vq9zt8n4hlx0mhzak-5ibgom341crjmnz4sjfoecu4c6hk1plhl3usxny5uptmgap85b39bf-" />

<meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:-1"> 

<script data-ad-client="ca-pub-4620919697923946" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4075360953216280" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- TradeDoubler site verification 2928953 -->

<meta name="google-translate-customization" content="b3151019c232e20-df326bc8630ca2ae-g482aee17c1e00360-11"></meta>
<meta property="fb:pages" content="1612345502311676" />

<div id='hdp'></div>


<!-- Start of HubSpot Embed Code -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/6391024.js"></script>
<!-- End of HubSpot Embed Code -->

<meta name="p:domain_verify" content="855770a2bc3916f3a5f794530197cac2"/>
<meta name="verification" content="4f3473e67ea232164a869eb144d95692" />

<!-- Facebook -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1656904561230566',
      xfbml      : true,
      version    : 'v3.1'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END Facebook Pixel Code -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1110169242374008');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1110169242374008&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4620919697923946",
    enable_page_level_ads: true
  });
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3971177195145026",
    enable_page_level_ads: true
  });
</script>
<style type="text/css">
.mod_18833260 img, .mod_18833260 embed, .mod_18833260 table {
	 max-width: 824px;
}

.mod_18833260 .mod_18833260_pub {
	 min-width: 824px;
}

.mod_18833260 .mod_18833260_pub .cel1 {
	 padding: 0;
}

.mod_18833260 .photo.left .mod_18833260_pub, .mod_18833260 .photo.right .mod_18833260_pub {
	 min-width: 412px; margin: 15px 10px;
}

.mod_18833260 .photo.left .mod_18833260_pub {
	 margin-left: 0;
}

.mod_18833260 .photo.right .mod_18833260_pub {
	 margin-right: 0;
}

.mod_18833260 .para_37319362 .photo {
	 position: static;
}

</style>

<link rel="stylesheet" href="https://www.moveonmag.com/var/style/style.7092091.css?v=1508119115" type="text/css" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52817506-1', 'auto');
  ga('send', 'pageview');

</script>

 
</head>

<body class="mep17 home">

<!-- social_login 7092091 -->
<div id="mod_7092091" class="mod_7092091 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D46945148%2FLes-noirs-je-m-assois-dessus_a1953.html')">Connectez-vous</a>
			 <a class="right" href="https://www.moveonmag.com/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_7092091" class="ecart_col" style="display:none"><hr /></div>
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_18833279" class="mod_18833279 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_deployable 18833282 -->
<div id="mod_18833282" class="mod_18833282 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_18833282">
			 <li data-link="externe,#" class=" titre last element void" id="menuliste_18833282_1"><a href="#" > <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a></li>
					 <li data-link="article,6795570" class=" stitre" ><a href="/Je-suis-un-Concept_a28.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Concept</a></li>
					 <li data-link="article,17657978" class=" stitre" ><a href="/Je-suis-un-Visiteur-a-la-decouverte-du-site_a1081.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Visiteur du site</a></li>
					 <li data-link="article,7699464" class=" stitre" ><a href="/Je-suis-un-Contributeur-Ambassadeur_a231.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Contributeur Ambassadeur</a></li>
					 <li data-link="article,10663002" class=" stitre" ><a href="/Je-suis-un-Annonceur_a806.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Annonceur</a></li>
					 <li data-link="rubrique,564461" class=" stitre slast" ><a href="/Je-suis-un-Partenaire_r15.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Partenaire</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18833282('menuliste_18833282')</script>
</div>
</td>
<td class="celcombo2">
<!-- services_web2 20699742 -->
<div id="mod_20699742" class="mod_20699742 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://twitter.com/moveonmag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.youtube.com/c/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/youtube.png" alt="YouTube" title="YouTube" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.instagram.com/moveonmagazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/instagram.png" alt="Instagram" title="Instagram" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.linkedin.com/showcase/move-on-magazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.pinterest.fr/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.moveonmag.com/feeds/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/rss.png" alt="Rss" title="Rss" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
<td class="celcombo3">
<!-- login 18833281 -->
<div id="mod_18833281" class="mod_18833281 wm-module fullbackground module-responsive  module-login type-3">
	 <div class="cel1">
		 <div class="liens"><a href="javascript:void(0)" onclick="showIbox('https://www.moveonmag.com/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;ABSOLUTE_HREF=/Les-noirs-je-m-assois-dessus_a1953.html')">Se connecter</a> | <a href="/members/abo/">Abonnez vous !</a></div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_18833279" class="ecart_col130" style="display:none"><hr /></div>

<!-- menu_static 18994461 -->
<div class="fullwidthsite">
<div id="mod_18994461" class="mod_18994461 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.moveonmag.com" data-link="externe,http://www.moveonmag.com" >
				 <img src="/photo/mod-18994461-1525157.png?v=1496957358" class="image" alt="Home" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Actualite_r18.html" data-link="rubrique,564627" >
				 Actualité 
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/agenda/" data-link="agenda,all" >
				 Agenda
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="/social/" data-link="social," >
				 Communauté
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 20743056 -->
<div id="mod_20743056" class="mod_20743056 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Move-On Magazine / Actu, Agenda &amp; Billetterie de vos Sorties! #BONPLAN</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.moveonmag.com/" > <span>
 ACCUEIL
 </span>
</a></li>
 <li class="liens" data-link="article,17768588"><a href="/Je-suis_a1088.html" > <span>
 ♥ Je suis...
 </span>
</a></li>
 <li class="liens" data-link="galerie,all"><a href="/photos/" > <span>
 ○ Reportage Photos
 </span>
</a></li>
 <li class="liens" data-link="video,"><a href="/videos/" > <span>
 ○ Reportage Vidéos
 </span>
</a></li>
 <li class="liens" data-link="rubrique,564627"><a href="/Actualite_r18.html" > <span>
 | TOUTE L'ACTUALITÉ |
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,3756882"><a href="/Lifestyle_r59.html" > <span>
 • Lifestyle
 </span>
</a></li>
 <li class="liens" data-link="rubrique,947291"><a href="/Culture_r37.html" > <span>
 • Culture
 </span>
</a></li>
 <li class="liens" data-link="rubrique,650797"><a href="/Sport_r25.html" > <span>
 • Sport
 </span>
</a></li>
 <li class="liens" data-link="rubrique,761063"><a href="/Corporate_r31.html" > <span>
 • Corporate
 </span>
</a></li>
 <li class="liens" data-link="rubrique,605638"><a href="/Nocturne_r22.html" > <span>
 • Nocturne
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="agenda,all"><a href="/agenda/" > <span>
 | AGENDA |
 </span>
</a></li>
 <li class="liens" data-link="social,"><a href="/social/" > <span>
 | COMMUNAUTÉ |
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="social,"><a href="/social/" > <span>
 • Réseau Social
 </span>
</a></li>
 <li class="liens" data-link="annonce,all"><a href="/classifieds/" > <span>
 • P'tites Annonces
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1109583"><a href="/Couponing_r50.html" > <span>
 • #Couponing
 </span>
</a></li>
 <li class="liens" data-link="externe,https://www.moveonmag.com/tags/rubrique+bon+plan+sortie/"><a href="https://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" > <span>
 • #BonPlan 
 </span>
</a></li>
 <li class="liens" data-link="externe,https://www.moveonmag.com/tags/rubrique+jeu+concours"><a href="https://www.moveonmag.com/tags/rubrique+jeu+concours" > <span>
 • #JeuConcours
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="inscription,"><a href="/subscription/" > <span>
 ◙ Inscription
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 ◙ Newsletter
 </span>
</a></li>
 <li class="liens" data-link="rubrique,564461"><a href="/Je-suis-un-Partenaire_r15.html" > <span>
 ◙ Partenaires
 </span>
</a></li>
 <li class="liens" data-link="formulaire,32263"><a href="/forms/Contactez-nous_f1.html" > <span>
 ◙ Contact
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="main_inner">

<div id="z_col0">
<div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 20743055 -->
<div id="mod_20743055" class="mod_20743055 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.moveonmag.com"><img src="https://www.moveonmag.com/photo/iphone_titre_20743055.png?v=1587658266" alt="Move On Mag"  title="Move On Mag" /></a>
<div onclick="$('#search-20743055').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-20743055" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<table cellpadding="0" cellspacing="0" id="mod_18833110" class="mod_18833110 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- menu_deployable 18833113 -->
<div id="ecart_before_18833113" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18833113" class="mod_18833113 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_18833113">
			 <li data-link="externe,#" class=" titre last element void" id="menuliste_18833113_1"><a href="#" > <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a></li>
					 <li data-link="article,6795570" class=" stitre" ><a href="/Je-suis-un-Concept_a28.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Concept</a></li>
					 <li data-link="article,17657978" class=" stitre" ><a href="/Je-suis-un-Visiteur-a-la-decouverte-du-site_a1081.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Visiteur du site</a></li>
					 <li data-link="article,7699464" class=" stitre" ><a href="/Je-suis-un-Contributeur-Ambassadeur_a231.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Contributeur Ambassadeur</a></li>
					 <li data-link="article,10663002" class=" stitre" ><a href="/Je-suis-un-Annonceur_a806.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Annonceur</a></li>
					 <li data-link="rubrique,564461" class=" stitre slast" ><a href="/Je-suis-un-Partenaire_r15.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Partenaire</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18833113('menuliste_18833113')</script>
</div>
</td>
<td class="celcombo2">
<!-- menu_deployable 18845165 -->
<div id="ecart_before_18845165" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18845165" class="mod_18845165 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_18845165">
			 <li data-link="externe,https://www.google.fr/search?q=%23moveonmag&ie=utf-8&oe=utf-8&client=firefox-b&gfe_rd=cr&ei=mBcxWZXwLcjU8gf_jZpg" class=" titre last" id="menuliste_18845165_1"><a href="https://www.google.fr/search?q=%23moveonmag&ie=utf-8&oe=utf-8&client=firefox-b&gfe_rd=cr&ei=mBcxWZXwLcjU8gf_jZpg"  target="_blank">#MOVEONMAG</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18845165('menuliste_18845165')</script>
</div>
</td>
<td class="celcombo3">
<!-- services_web2 18845163 -->
<div id="ecart_before_18845163" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18845163" class="mod_18845163 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://twitter.com/moveonmag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.youtube.com/c/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/youtube.png" alt="YouTube" title="YouTube" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.instagram.com/moveonmagazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/instagram.png" alt="Instagram" title="Instagram" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.linkedin.com/showcase/move-on-magazine/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.pinterest.fr/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.moveonmag.com/feeds/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/rss.png" alt="Rss" title="Rss" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_18833110" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_18846698" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_18846698" class="mod_18846698 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- html 18846702 -->
<div id="ecart_before_18846702" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <h1 class="titre_image"><a href="https://www.moveonmag.com/"><img src="/docs/designweb/logo-move-on-mag1.jpg"/ name="Move-On Magazine"/ onmouseover="this.src='/docs/designweb/logo-move-on-mag2.jpg'" onmouseout="this.src='/docs/designweb/logo-move-on-mag1.jpg'" height="135" width="371" alt="Move-On Magazine / Actu, Agenda & Billetterie de vos Sorties! #BONPLAN" title="Move-On Magazine / Actu, Agenda & Billetterie de vos Sorties! #BONPLAN"></a></h1><meta name="description" content="L'actualité, l'agenda et la billetterie de vos sorties culturelles, sportives, corporates et nocturnes en Rhône-Alpes, sur Paris et Genève ! Concert, Spectacle, Théâtre, Festival, Conférence, Exposition, Ciné, Sorties ..." />
</td>
<td class="celcombo3">
<!-- pub 18846699 -->
<div id="ecart_before_18846699" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18846699" class="mod_18846699 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_18846699_content">
		 <a  href="https://www.moveonmag.com/ads/132838/" rel="nofollow"><img width="287" height="130" src="https://www.moveonmag.com/photo/communaute.jpg?v=1508590921" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_18846698" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 18833119 -->
<div id="ecart_before_18833119" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18833119" class="mod_18833119 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_18833119">
			 <li data-link="rubrique,564627" class=" titre first" id="menuliste_18833119_1"><a href="/Actualite_r18.html" >Actualité </a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/Actualite_r18.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualité </a></li>
					 <li data-link="rubrique,3756882" class=" stitre" ><a href="/Lifestyle_r59.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Lifestyle</a></li>
					 <li data-link="rubrique,947291" class=" stitre" ><a href="/Culture_r37.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Culture</a></li>
					 <li data-link="rubrique,650797" class=" stitre" ><a href="/Sport_r25.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Sport</a></li>
					 <li data-link="rubrique,761063" class=" stitre" ><a href="/Corporate_r31.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Corporate</a></li>
					 <li data-link="rubrique,605638" class=" stitre" ><a href="/Nocturne_r22.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Nocturne</a></li>
					 <li data-link="rubrique,5404661" class=" stitre" ><a href="/Dossier-Interviews_r64.html" ><span class="fake-margin" style="display:none">&nbsp;</span>&#x21E2; Dossier Interviews</a></li>
					 <li data-link="rubrique,6486842" class=" stitre" ><a href="/Dossier-Portraits_r69.html" ><span class="fake-margin" style="display:none">&nbsp;</span>&#x21E2; Dossier Portraits</a></li>
					 <li data-link="rubrique,6486375" class=" stitre slast" ><a href="/Dossier-Reportages_r66.html" ><span class="fake-margin" style="display:none">&nbsp;</span>&#x21E2; Dossier Reportages</a></li>
				 </ul>
			 </li>
			 <li data-link="agenda,all" class=" titre" id="menuliste_18833119_2"><a href="/agenda/" >Agenda</a></li>
			 <li data-link="externe,https://www.moveonmag.com/social/" class=" titre last" id="menuliste_18833119_3"><a href="https://www.moveonmag.com/social/" >Communauté</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="https://www.moveonmag.com/social/" ><span class="fake-margin" style="display:none">&nbsp;</span>Communauté</a></li>
					 <li data-link="social," class=" stitre" ><a href="/social/" ><span class="fake-margin" style="display:none">&nbsp;</span>Réseau Social</a></li>
					 <li data-link="annonce,all" class=" stitre" ><a href="/classifieds/" ><span class="fake-margin" style="display:none">&nbsp;</span>P'tites Annonces</a></li>
					 <li data-link="forum,all" class=" stitre" ><a href="/forum/" ><span class="fake-margin" style="display:none">&nbsp;</span>Forum</a></li>
					 <li data-link="rubrique,1109583" class=" stitre" ><a href="/Couponing_r50.html" ><span class="fake-margin" style="display:none">&nbsp;</span>#Couponing</a></li>
					 <li data-link="rubrique,1109577" class=" stitre" ><a href="/Jeu-Concours_r49.html" ><span class="fake-margin" style="display:none">&nbsp;</span>#JeuConcours</a></li>
					 <li data-link="externe,http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" class=" stitre" ><a href="http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" ><span class="fake-margin" style="display:none">&nbsp;</span>#BonPlan</a></li>
					 <li data-link="galerie,all" class=" stitre" ><a href="/photos/" ><span class="fake-margin" style="display:none">&nbsp;</span>&#x21E2; Album Photos</a></li>
					 <li data-link="video," class=" stitre slast" ><a href="/videos/" ><span class="fake-margin" style="display:none">&nbsp;</span>&#x21E2; Album Vidéos</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18833119('menuliste_18833119')</script>
</div>
<div id="ecart_after_18833119" class="ecart_col0" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.moveonmag.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Actualite_r18.html">Actualité </a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_18833260" class="mod_18833260 wm-module fullbackground  page2_article article-1953">
	 <div class="cel1">
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Les noirs, je m’assois dessus
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Pour tous les George Floyd et Adama Traoré de toutes couleurs et de tous pays
			 </h3>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">| Rédigé le Mardi 9 Juin 2020 |</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_37319362 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.moveonmag.com/photo/art/grande/46945148-37319362.jpg?v=1591632524&amp;ibox" title="Gravure. Plan d'un bateau négrier © alamy.com"><img class="responsive" style="display:none" src="https://www.moveonmag.com/photo/art/grande/46945148-37319362.jpg?v=1591632524" alt="Gravure. Plan d'un bateau négrier © alamy.com" title="Gravure. Plan d'un bateau négrier © alamy.com" />
<img class="not-responsive" src="https://www.moveonmag.com/photo/art/default/46945148-37319362.jpg?v=1591632525" alt="Gravure. Plan d'un bateau négrier © alamy.com" title="Gravure. Plan d'un bateau négrier © alamy.com" width="824" /></a>
				 <div class="legende legende_37319362">
					 Gravure. Plan d'un bateau négrier © alamy.com
				 </div>
			 </div>
<div class="hide_module_inside right" style="clear:both;margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 19024412 -->
<div id="ecart_before_19024412" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_19024412" class="mod_19024412 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Articles similaires...</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/La-Recap-Actu-Move-On-Magazine-du-1er-trimestre-2020_a1888.html">La Récap'Actu Move-On Magazine du 1er trimestre 2020</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Nos-meilleurs-voeux-pour-2020-_a1813.html">Nos meilleurs voeux pour 2020 !</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Move-On-Mag-recherche-des-cinephiles-_a967.html">Move-On Mag recherche des cinéphiles !</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Move-On-Magazine-13-MAI-JUIN-2016_a611.html">Move-On Magazine #13 // MAI - JUIN 2016</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Move-On-Magazine-12-MARS-AVRIL-2016_a552.html">Move-On Magazine #12 // MARS - AVRIL 2016</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 Pourquoi ce toc qui consiste à s’assoir sur les gens jusqu’à ce qu’ils expirent&nbsp;? Qui consiste à poser son fondement sur la poitrine des autres&nbsp;? Inconsciemment pour poser son cul sur l’autre. Noir de préférence. <br />  Quel est le plus noir des deux&nbsp;? <br />   <br />  Revoir le texte de <strong>Montesquieu</strong> :<strong> De l’esclavage des Nègres</strong>  <blockquote>« Si j’avais à soutenir le droit que nous avons eu de rendre les nègres esclaves, voici ce que je dirais&nbsp;: <br />  Les peuples d’Europe ayant exterminé ceux de l’Amérique, ils ont dû mettre en esclavage ceux de l’Afrique, pour s’en servir à défricher tant de terres. <br />  Le sucre serait trop cher, si l’on ne faisait travailler la plante qui le produit par des esclaves. <br />  Ceux dont il s’agit sont noirs depuis les pieds jusqu’à la tête&nbsp;; et ils ont le nez si écrasé qu’il est presque impossible de les plaindre. <br />  On ne peut se mettre dans l’idée que Dieu, qui est un être très sage ait mis une âme, surtout une âme bonne, dans un corps tout noir, <br />  Il est si naturel de penser que c’est la couleur qui constitue l’essence de l’humanité, que les peuples d’Asie, qui font des eunuques, privent toujours les noirs du rapport qu’ils ont avec nous d’une façon plus marquée. <br />  On peut juger de la couleur de la peau par celle des cheveux, qui, chez les Égyptiens, les meilleurs philosophes du monde, étaient d’une si grande conséquence, qu’ils faisaient mourir tous les hommes roux qui leur tombaient entre les mains. <br />  Une preuve que les nègres n’ont pas le sens commun, c’est qu’ils font plus de cas d’un collier de verre que de l’or, qui, chez des nations policées, est d’une si grande conséquence. <br />  Il est impossible que nous supposions que ces gens-là soient des hommes&nbsp;; parce que, si nous les supposions des hommes, on commencerait à croire que nous ne sommes pas nous-mêmes chrétiens. <br />  De petits esprits exagèrent trop l’injustice que l’on fait aux Africains. Car, si elle était telle qu’ils le disent, ne serait-il pas venu dans la tête des princes d’Europe, qui font entre eux tant de conventions inutiles, d’en faire une générale en faveur de la miséricorde et de la pitié&nbsp;? »</blockquote>   <br />  <strong>Texte à lire au second degré, celui de l’ironie, et qui pourrait être actualisé ainsi&nbsp;:</strong> <br />  Si j’avais à soutenir le droit que nous avons eu d’armer les policiers et de rendre leur parole sacrée parce qu’ils portent un uniforme, voici ce que je dirais... À vous de continuer. <br />   <br />  Ne pas oublier non plus le nègre de Surinam qui décrit au Candide de Voltaire le sort fait aux esclaves, expliquant que c’est à ce prix qu’on mange du sucre en Europe. <br />   <br />  <strong><em>Alors, sur qui ne s’assoit-on pas aujourd’hui&nbsp;?</em></strong> <br />   <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="suite" >
			 <span class="img_rating" id="star46945148"></span> <span id="hint46945148">Notez</span>
		 </div>
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.moveonmag.com%2FLes-noirs-je-m-assois-dessus_a1953.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Les+noirs%2C+je+m%E2%80%99assois+dessus+http%3A%2F%2Fxfru.it%2FZEgIIa"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.moveonmag.com%2FLes-noirs-je-m-assois-dessus_a1953.html&amp;title=Les+noirs%2C+je+m%E2%80%99assois+dessus&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
			 </div>
<br /><iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.moveonmag.com%2FLes-noirs-je-m-assois-dessus_a1953.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<div class="clear"></div>
		 <div id="snsbookmarks_18833260_46945148">
			 <img src="/_images/social/add_on.png" alt="Ajouter aux favoris" title="Ajouter aux favoris" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_18833260_46945148%27%2C+%27%2Fmymodule%2F18833260%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D46945148%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Ajouter aux favoris</a>
		 </div>
		 <br class="texte clear" />
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.moveonmag.com/mymodule/18833260/', '', 'start=-3&amp;numero=1953&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.moveonmag.com/mymodule/18833260/', '', 'start=3&amp;numero=1953&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.moveonmag.com/photo/art/iphone/44221439-36223028.jpg?v=1585739510) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.moveonmag.com/La-Recap-Actu-Move-On-Magazine-du-1er-trimestre-2020_a1888.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.moveonmag.com/photo/art/large_x2/44221439-36223028.jpg?v=1585739510) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.moveonmag.com/La-Recap-Actu-Move-On-Magazine-du-1er-trimestre-2020_a1888.html'"></div>
			 <h3 class="access">
			 <span class="date">Dimanche 5 Avril 2020 - 19:00</span>			 <a class="access" href="/La-Recap-Actu-Move-On-Magazine-du-1er-trimestre-2020_a1888.html">La Récap'Actu Move-On Magazine du 1er trimestre 2020</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.moveonmag.com/photo/art/iphone/41305058-34780400.jpg?v=1578417652) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.moveonmag.com/Nos-meilleurs-voeux-pour-2020-_a1813.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.moveonmag.com/photo/art/large_x2/41305058-34780400.jpg?v=1578417652) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.moveonmag.com/Nos-meilleurs-voeux-pour-2020-_a1813.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 8 Janvier 2020 - 22:12</span>			 <a class="access" href="/Nos-meilleurs-voeux-pour-2020-_a1813.html">Nos meilleurs voeux pour 2020 !</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.moveonmag.com/photo/art/iphone/13634917-19998444.jpg?v=1495193889) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.moveonmag.com/Move-On-Mag-recherche-des-cinephiles-_a967.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.moveonmag.com/photo/art/large_x2/13634917-19998444.jpg?v=1495193889) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.moveonmag.com/Move-On-Mag-recherche-des-cinephiles-_a967.html'"></div>
			 <h3 class="access">
			 <span class="date">Samedi 19 Mai 2018 - 13:28</span>			 <a class="access" href="/Move-On-Mag-recherche-des-cinephiles-_a967.html">Move-On Mag recherche des cinéphiles !</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <br class="texte clear" />
		 <div class="bloc_auteur">
<div class="titre_auteur"><a rel="author" href="/author/Paul-Rassat/">Paul Rassat</a>
</div>
		 <div class="profile"><img src="/_public/profile/a1/a1444e3a236f085f5c3ccdad189dfcca58ee1467-thumb.jpg?v=1417425915" alt="Paul Rassat" title="Paul Rassat" /></div>
		 <div class="texte">Auteur, Rédacteur et Reporter chez Move-On Magazine. <a class="liens" href="/author/Paul-Rassat/">En savoir plus sur cet auteur</a></div>
		 <div class="follow_on"><a class="follow-linkedin" href="https://www.linkedin.com/pub/paul-rassat/a0/5a6/813" rel="me" target="_blank"><img src="/_images/addto/medium/linkedin.png" alt="LinkedIn" title="LinkedIn" class="imgfollow" /></a>
</div>
		 <div class="clear"></div>
		 </div>
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags"></span> : 
<a padding-left:5px; class="liens" href='/tags/adama+traore/'>adama traore</a><span>, </span><a padding-left:5px; class="liens" href='/tags/black+lives+matter/'>black lives matter</a><span>, </span><a padding-left:5px; class="liens" href='/tags/blm/'>blm</a><span>, </span><a padding-left:5px; class="liens" href='/tags/de+l%27esclavage+des+negres/'>de l'esclavage des negres</a><span>, </span><a padding-left:5px; class="liens" href='/tags/gerorge+floyd/'>gerorge floyd</a><span>, </span><a padding-left:5px; class="liens" href='/tags/le+negre+de+surinam/'>le negre de surinam</a><span>, </span><a padding-left:5px; class="liens" href='/tags/manifestations/'>manifestations</a><span>, </span><a padding-left:5px; class="liens" href='/tags/montesquieu/'>montesquieu</a><span>, </span><a padding-left:5px; class="liens" href='/tags/protests/'>protests</a><span>, </span><a padding-left:5px; class="liens" href='/tags/voltaire/'>voltaire</a>
			 </div>
		 </div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/46945148/"><img src="https://www.moveonmag.com/photo/bt_mail.png?v=1571915034" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Les-noirs-je-m-assois-dessus_a1953.html?print=1"><img src="https://www.moveonmag.com/photo/bt_print.png?v=1571915034" class="image middle" alt="< Page PDF" title="< Page PDF"  />&nbsp;< Page PDF</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="https://www.moveonmag.com/photo/bt_fontplus.png?v=1571915034" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="https://www.moveonmag.com/photo/bt_fontmoins.png?v=1571915034" class="image pointer middle" alt="" title=""  /></a>		 </div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_18833233" class="param_commentaire mod_18833233 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Les-noirs-je-m-assois-dessus_a1953.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="46945148" />
						 <input type="hidden" name="id_article_reel" value="46945148" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <p class="boutons_ligne">
			 <a class="access" href="/Actualite_r18.html">Actualité </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Je-suis-un-Partenaire_r15.html">Je suis un Partenaire</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_18833260" class="ecart_col1" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- newsletter 18833147 -->
<div id="mod_18833147" class="mod_18833147 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Recevoir la newsletter</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_18833147">
		 <div class="cel1 nowrap">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:237px" class="button hiddeninput" id="email_18833147_safe" name="email_safe" onfocus="$(this).hide(); $('#email_18833147').show(); $('#email_18833147').focus()"  value="+ de 20.000 abonnés... et toi ?" />
<input type="text" style="display:none;width:237px" id="email_18833147" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_18833147_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="https://www.moveonmag.com/photo/ok.png?v=1571915034" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("18833147", "162090", "form_newsletter_18833147");
</script>
</div>
<div id="ecart_after_18833147" class="ecart_col2"><hr /></div>

<!-- html 33636023 -->
	 <div style="text-align: center;"><span style="color:#c21238;">IMPORTANT / SUITE AU CORONAVIRUS ET ARRÊTÉ MINISTÉRIEL, TOUS LES ÉVÉNEMENTS SONT SUSPENDUS JUSQU'À NOUVEL ORDRE<br />
MERCI DE VOUS INFORMER AUPRÈS DE CHAQUE ORGANISATEUR</span></div>
<div id="ecart_after_33636023" class="ecart_col2"><hr /></div>

<!-- menu_static 33892780 -->
<div id="ecart_before_33892780" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_33892780" class="mod_33892780 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first last">
			 <a href="/Je-suis-un-Annonceur_a806.html" data-link="article,10663002" >
				 <img class="image middle nomargin" src="https://www.moveonmag.com/puces/google_news_icon.png?v=1585251846" alt=""  /> 
				 Publier mon Actu' now !
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_33892780" class="ecart_col2"><hr /></div>

<!-- recherche 18833148 -->
<div id="ecart_before_18833148" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833148" class="mod_18833148 wm-module fullbackground  recherche type-1">
	 <form id="form_18833148" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="entete"><div class="fullmod">
		 <span>L'actualité par mots-clés</span>
	 </div></div>
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:237px" id="keyword_18833148" name="keyword" value="" class="button"   />			 </span><span class="cel">
<input type="image" src="https://www.moveonmag.com/photo/ok.png?v=1571915034" alt="OK" title="OK" />
			 </span></span>
			 <div class="avance" style="margin-top:5px">
				 <a href="/search/?avance=1">Recherche avancée</a>
			 </div>
		 </div>
	 </form>
</div>
<div id="ecart_after_18833148" class="ecart_col2"><hr /></div>

<!-- tag 30358594 -->
<div id="ecart_before_30358594" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_30358594" class="mod_30358594 wm-module fullbackground module-responsive  module-tag">
	 <div class="cel1"><div class="fullmod">
		 <div class="tag">
			 <a href="/tags/france/" style="font-size: 3em !important;" class="tag">france</a>
			 <a href="/tags/annecy/" style="font-size: 2.55555555556em !important;" class="tag">annecy</a>
			 <a href="/tags/haute-savoie/" style="font-size: 2.33333333333em !important;" class="tag">haute-savoie</a>
			 <a href="/tags/74/" style="font-size: 2.11111111111em !important;" class="tag">74</a>
			 <a href="/tags/confinement/" style="font-size: 1.88888888889em !important;" class="tag">confinement</a>
			 <a href="/tags/bordeaux/" style="font-size: 1.22222222222em !important;" class="tag">bordeaux</a>
			 <a href="/tags/boris+vian/" style="font-size: 1.22222222222em !important;" class="tag">boris vian</a>
			 <a href="/tags/citia/" style="font-size: 1.22222222222em !important;" class="tag">citia</a>
			 <a href="/tags/drone/" style="font-size: 1.22222222222em !important;" class="tag">drone</a>
			 <a href="/tags/Survol/" style="font-size: 1.22222222222em !important;" class="tag">Survol</a>
			 <a href="/tags/gastronomie/" style="font-size: 1.22222222222em !important;" class="tag">gastronomie</a>
			 <a href="/tags/Paris/" style="font-size: 1.22222222222em !important;" class="tag">Paris</a>
			 <a href="/tags/la+bouitte/" style="font-size: 1.22222222222em !important;" class="tag">la bouitte</a>
			 <a href="/tags/lac+d%27annecy/" style="font-size: 1.22222222222em !important;" class="tag">lac d'annecy</a>
			 <a href="/tags/laurent+petit/" style="font-size: 1.22222222222em !important;" class="tag">laurent petit</a>
			 <a href="/tags/maxime+meilleur/" style="font-size: 1.22222222222em !important;" class="tag">maxime meilleur</a>
			 <a href="/tags/pand%C3%A9mie/" style="font-size: 1.22222222222em !important;" class="tag">pandémie</a>
			 <a href="/tags/suisse/" style="font-size: 1.22222222222em !important;" class="tag">suisse</a>
			 <a href="/tags/alain+caille/" style="font-size: 1.22222222222em !important;" class="tag">alain caille</a>
			 <a href="/tags/travail/" style="font-size: 1.22222222222em !important;" class="tag">travail</a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_30358594" class="ecart_col2"><hr /></div>

<!-- menu_deployable 18833146 -->
<div id="ecart_before_18833146" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833146" class="mod_18833146 module-menu_deployable wm-module fullbackground  colonne-c type- background-cell- " style="position: relative;">
	 <ul id="menu_18833146">
		 <li data-link="externe,http://www.moveonmag.com/tags/luxe/" class="cell titre first" id="menu_18833146_1"><a href="http://www.moveonmag.com/tags/luxe/" ># EXCELLENCE LIFESTYLE</a></li>
		 <li data-link="rubrique,6485587" class="cell titre" id="menu_18833146_2"><a href="/Pastille-Verte_r65.html" ># GREEN LIFESTYLE</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/jeunesse/" class="cell titre last" id="menu_18833146_3"><a href="http://www.moveonmag.com/tags/jeunesse/" ># JEUNESSE</a></li>
	 </ul>
	 <script type="text/javascript">sfHover_18833146('menu_18833146')</script>
</div>
<div id="ecart_after_18833146" class="ecart_col2"><hr /></div>

<!-- rub_une 30357790 -->
<div id="mod_30357790" class="mod_30357790 wm-module fullbackground module-responsive  module-rub_une type-2">
	 <div class="cel1 nb-col-1" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 0px;">
		 <div class="no_bloc_rub" style="padding:7px 0">
			 <h4 class="rubrique">
				 <a class="arub49" href="/Jeu-Concours_r49.html"><span class="nom_rub49">Jeu Concours</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/JEUCONCOURS-10-burgers-Le-Grand-Bleu-a-Gagner-avec-Les-Burgers-de-Papa-_a1942.html">
					 #JEUCONCOURS : 10 burgers "Le Grand Bleu" à Gagner avec Les Burgers de Papa !
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-3" style="">
					 <a href="/JEUCONCOURS-10-burgers-Le-Grand-Bleu-a-Gagner-avec-Les-Burgers-de-Papa-_a1942.html">
						 <img src="https://www.moveonmag.com/photo/art/large_16_9/46518084-37134716.jpg?v=1590505785" alt="#JEUCONCOURS : 10 burgers &quot;Le Grand Bleu&quot; à Gagner avec Les Burgers de Papa !" title="#JEUCONCOURS : 10 burgers &quot;Le Grand Bleu&quot; à Gagner avec Les Burgers de Papa !"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_30357790" class="ecart_col2"><hr /></div>

<!-- news 18833151 -->
<div id="ecart_before_18833151" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833151" class="mod_18833151 wm-module fullbackground  news module-news type-1">
	 <div class="entete retrait_entete_left"><div class="fullmod">
		 <span>Les News Fraîches !</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_18833151);" onmouseout="javascript:newsdefil_18833151();">
		 <div id="defilbox_18833151" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Boulot-SIBRA-enfants-et-dodo-Comment-reduire-la-charge-mentale_a1952.html">Boulot, SIBRA, enfants et dodo... Comment réduire la charge mentale ?</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Reduire-sa-consommation-domestique-pas-facile-mais-possible-_a1951.html">Réduire sa consommation domestique, pas facile mais possible !</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Shana-Pearson-Chaque-morceau-est-un-episode-de-ma-vie_a1950.html">Shana Pearson : « Chaque morceau est un épisode de ma vie »</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/JEUCONCOURS-10-burgers-Le-Grand-Bleu-a-Gagner-avec-Les-Burgers-de-Papa-_a1942.html">#JEUCONCOURS : 10 burgers "Le Grand Bleu" à Gagner avec Les Burgers de Papa !</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/agenda/Tomorrowland-Live-Stream_ae694618.html">Tomorrowland Live Stream</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/agenda/UNITED-WE-STREAM-LIVE-BERLIN_ae694622.html">UNITED WE STREAM / LIVE BERLIN</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/agenda/DIVAN-DU-MONDE-Madame-Arthur-en-live_ae694540.html">DIVAN DU MONDE Madame Arthur en live</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Paris-confine-un-film-qui-remercie-_a1921.html">Paris confiné, un film qui remercie !</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Le-stand-up-s-invite-dans-votre-salon_a1920.html">Le stand-up s’invite dans votre salon</a>
				 </h3>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_18833151" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_18833151" class="ecart_col2"><hr /></div>

<!-- agenda 18833154 -->
<div id="mod_18833154" class="mod_18833154 wm-module fullbackground  module-agenda type-3">
	 <div class="entete"><div class="fullmod">
		 <a href="/agenda/">L'Agenda des Sorties</a>
	 </div></div>
	 <div class="cel1">
	 <div class="mois">
			 <a class="arrow_left" href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_18833154', 'https://www.moveonmag.com/mymodule/18833154/', '', 'java=false&amp;ajax=true&amp;mo=5&amp;yr=2020', true)">&nbsp;</a>
			 <a href="/agenda/2020/6/">Juin 2020</a>
			 <a class="arrow_right" href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_18833154', 'https://www.moveonmag.com/mymodule/18833154/', '', 'java=false&amp;ajax=true&amp;mo=7&amp;yr=2020', true)">&nbsp;</a>
	 </div>
	 <table cellspacing="0" cellpadding="0" class="calendrier">
		 <tr>
			 <th class="jour">L</th>
			 <th class="jour">M</th>
			 <th class="jour">M</th>
			 <th class="jour">J</th>
			 <th class="jour">V</th>
			 <th class="jour">S</th>
			 <th class="jour">D</th>
		 </tr>
		 <tr>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/6/1/">1</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/6/2/">2</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/6/3/">3</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/6/4/">4</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/6/5/">5</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/6/6/">6</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/6/7/">7</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/6/8/">8</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/6/9/">9</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/6/10/"><b>10</b></a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/6/11/">11</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/6/12/">12</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/6/13/">13</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/6/14/">14</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="evenement" title="A">
				 <a href="/agenda/2020/6/15/">15</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/6/16/">16</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/6/17/">17</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/6/18/">18</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/6/19/">19</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/6/20/">20</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/6/21/">21</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/6/22/">22</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/6/23/">23</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/6/24/">24</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/6/25/">25</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/6/26/">26</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/6/27/">27</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/6/28/">28</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2020/6/29/">29</a>
			 </td>
			 <td class="evenement" title="A">
				 <a href="/agenda/2020/6/30/">30</a>
			 </td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
		 </tr>
	 </table>
	 </div>
</div>
<div id="ecart_after_18833154" class="ecart_col2"><hr /></div>

<!-- agenda 18833153 -->
<div id="ecart_before_18833153" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833153" class="mod_18833153 wm-module fullbackground  module-agenda type-1">
		<ul class="listEventsExpandable">
			<li class="expandableEvent notSelected cel1">
				<div class="eventDate">
					<div class="dateNumber timelineTitle"> 10 </div>
					<div class="dateOther">
						<div class="dateDay timelineTitle"> Mercredi </div>
						<div class="dateMonthYear timelineSubtitle"> Juin, 2020 </div>
					</div>
				</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/IL-ETAIT-UNE-FOIS-UNE-ROSE-DE-FER_ae655777.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-655777.jpg?v=1558085859" style="background-image:url(https://www.moveonmag.com/photo/agenda-655777.jpg?v=1558085859)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> IL ETAIT UNE FOIS, UNE ROSE DE FER </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> THEATRE DU CHATELET, 1, place du Châtele... - PARIS 01 à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/MUSICOLOGY_ae681080.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-681080.jpg?v=1571104762" style="background-image:url(https://www.moveonmag.com/photo/agenda-681080.jpg?v=1571104762)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> MUSICOLOGY </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> La Bellevilloise /// 19-21 rue Boyer 7502... - Paris à  23:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Madame-de_ae679916.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-679916.jpg?v=1570202899" style="background-image:url(https://www.moveonmag.com/photo/agenda-679916.jpg?v=1570202899)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Madame de </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> genève à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Selfie-3025_ae691899.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-691899.jpg?v=1582253985" style="background-image:url(https://www.moveonmag.com/photo/agenda-691899.jpg?v=1582253985)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Selfie 3025 </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> La Gaîté Lyrique /// 3 bis Rue Papin 7500... - Paris à  15:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/OFF-DU-OFF_ae675457.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-675457.jpg?v=1566395429" style="background-image:url(https://www.moveonmag.com/photo/agenda-675457.jpg?v=1566395429)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> OFF DU OFF </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 17 Montée Saint-Jean - La Motte-Servolex </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Game-Older-Initiation-pour-adultes-aux-jeux-video_ae677311.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-677311.jpg?v=1568685621" style="background-image:url(https://www.moveonmag.com/photo/agenda-677311.jpg?v=1568685621)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Game Older - Initiation pour adultes au... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> La Gaîté Lyrique /// 3 bis Rue Papin 7500... - Paris à  14:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Les-Voyageurs-du-numerique_ae677357.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-677357.jpg?v=1568685657" style="background-image:url(https://www.moveonmag.com/photo/agenda-677357.jpg?v=1568685657)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Les Voyageurs du numérique </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> La Gaîté Lyrique /// 3 bis Rue Papin 7500... - Paris à  18:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Lettres-vivantes-Initiation-a-la-typographie-numerique_ae688577.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-688577.jpg?v=1578970777" style="background-image:url(https://www.moveonmag.com/photo/agenda-688577.jpg?v=1578970777)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Lettres vivantes - Initiation à l... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> La Gaîté Lyrique /// 3 bis Rue Papin 7500... - Paris à  15:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Divas-arabes-D-Oum-Kalthoum-a-Dalida_ae690434.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-690434.jpg?v=1580871585" style="background-image:url(https://www.moveonmag.com/photo/agenda-690434.jpg?v=1580871585)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Divas arabes D'Oum Kalthoum à Dalida </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Institut du Monde Arabe /// 1 Rue des Fossé... - Paris-5E-Arrondissement à  10:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/MESSMER_ae660061.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-660061.jpg?v=1558146697" style="background-image:url(https://www.moveonmag.com/photo/agenda-660061.jpg?v=1558146697)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> MESSMER </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> SPIROUDOME, Rue des Olympiades , 2 600... - CHARLEROI à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/MESSMER_ae630134.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-630134.jpg?v=1551359317" style="background-image:url(https://www.moveonmag.com/photo/agenda-630134.jpg?v=1551359317)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> MESSMER </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> SPIROUDOME, Rue des Olympiades , 2 600... - CHARLEROI à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Jil-is-Lucky-au-Makeda_ae693720.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-693720.jpg?v=1584154764" style="background-image:url(https://www.moveonmag.com/photo/agenda-693720.jpg?v=1584154764)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Jil is Lucky au Makeda - </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Le Makeda - ex Poste à Galène /// 103 Ru... - Marseille à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CARMINA-BURANA_ae666031.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-666031.jpg?v=1558258833" style="background-image:url(https://www.moveonmag.com/photo/agenda-666031.jpg?v=1558258833)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CARMINA BURANA </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> PHILHARMONIE DE PARIS, 221, Avenu... - PARIS 19 à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CARMINA-BURANA_ae667653.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-667653.jpg?v=1558431693" style="background-image:url(https://www.moveonmag.com/photo/agenda-667653.jpg?v=1558431693)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CARMINA BURANA </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> PHILHARMONIE DE PARIS, 221, Avenu... - PARIS 19 à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CARMINA-BURANA_ae652281.html">
							<div class="photo photo-169" data-origin="https://www.moveonmag.com/photo/agenda-652281.jpg?v=1557940012" style="background-image:url(https://www.moveonmag.com/photo/agenda-652281.jpg?v=1557940012)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CARMINA BURANA </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> PHILHARMONIE DE PARIS, 221, Avenu... - PARIS 19 à  20:30 </div>
						</div>
					</a>
			</div>
			</li>
	</ul>
</div>
<div id="ecart_after_18833153" class="ecart_col2"><hr /></div>

<!-- html 18893593 -->
<div id="ecart_before_18893593" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 </br>
<div style="text-align: center;"><a href="https://www.moveonmag.com/Soumettre-un-evenement-a-l-Agenda_a686.html"><img alt="Ajouter mon événement à l'agenda gratuitement !" name="Move-On Magazine" onmouseout="this.src='/docs/designweb/soumettre_mon_event_a l_agenda_40_court_up.jpg'" onmouseover="this.src='/docs/designweb/soumettre_mon_event_a l_agenda_40_court_push.jpg'" src="/docs/designweb/soumettre_mon_event_a l_agenda_40_court_up.jpg" title="Ajouter mon événement à l'agenda gratuitement !" /></a></div>
</br>
<div id="ecart_after_18893593" class="ecart_col2"><hr /></div>

<!-- menu_static 35461115 -->
<div id="ecart_before_35461115" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_35461115" class="mod_35461115 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first last">
			 <a href="https://www.moveonmag.com/agenda/LIVES-WEB_ac15499.html" data-link="externe,https://www.moveonmag.com/agenda/LIVES-WEB_ac15499.html" >
				 <img src="/photo/mod-35461115-1687869.png?v=1589553582" class="image" alt="https://www.moveonmag.com/agenda/LIVES-WEB_ac15499.html" />
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_35461115" class="ecart_col2"><hr /></div>

<!-- rub_une 30358425 -->
<div id="ecart_before_30358425" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_30358425" class="mod_30358425 wm-module fullbackground module-responsive  module-rub_une type-2">
	 <div class="cel1 nb-col-1" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 0px;">
		 <div class="no_bloc_rub" style="padding:7px 0">
			 <h4 class="rubrique">
				 <a class="arub50" href="/Couponing_r50.html"><span class="nom_rub50">Couponing</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/COUPONING-10-sur-tous-les-abonnements-chez-Body-Form-Coaching-Annecy_a1656.html">
					 COUPONING : -10% sur tous les abonnements chez Body Form Coaching Annecy
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-3" style="">
					 <a href="/COUPONING-10-sur-tous-les-abonnements-chez-Body-Form-Coaching-Annecy_a1656.html">
						 <img src="https://www.moveonmag.com/photo/art/large_16_9/35708542-32203172.jpg?v=1572138921" alt="COUPONING : -10% sur tous les abonnements chez Body Form Coaching Annecy" title="COUPONING : -10% sur tous les abonnements chez Body Form Coaching Annecy"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 10px">
				<span class="photo shadow"><a href="/COUPONING-Les-offres-de-vos-commercants-a-telecharger-_a605.html">				 <img src="https://www.moveonmag.com/photo/art/imagette_16_9/9445170-15204567.jpg?v=1572136241" alt="COUPONING : Les offres de vos commerçants à télécharger !" title="COUPONING : Les offres de vos commerçants à télécharger !"  />
</a></span>
				 <a href="/COUPONING-Les-offres-de-vos-commercants-a-telecharger-_a605.html">
					 COUPONING : Les offres de vos commerçants à télécharger !
				 </a>
				 <span class="date" style="display: block; margin-top: 5px"></span>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_30358425" class="ecart_col2"><hr /></div>

<!-- pub 30032230 -->
<div id="ecart_after_30032230" class="ecart_col2"><hr /></div>

<!-- menu_static 18833150 -->
<div id="ecart_before_18833150" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833150" class="mod_18833150 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>RÉSEAUX SOCIAUX</span>
	 </div></div>
	 <ul class="menu">
	 </ul>
</div>
<div id="ecart_after_18833150" class="ecart_col2"><hr /></div>

<!-- html 18833158 -->
<div id="ecart_before_18833158" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div style="text-align: center;"><a alt="Lien Facebook MoveOnMagazine" href="https://www.facebook.com/moveonmagazine" target="_blank"><img align="middle" alt="Lien Facebook MoveOnMagazine" height="300" loading="lazy" src="https://www.moveonmag.com/docs/designweb/BOUTON-FACEBOOK-MOVE-ONmag-05.png" width="300" /></a><a href="https://www.facebook.com/moveonmagsport" target="_blank"><img align="middle" alt="Lien Facebook MoveOnMagazine Sport" height="100" src="https://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-02.jpg" width="100" /></a><a href="https://www.facebook.com/moveonmagcorporate" target="_blank"><img align="middle" alt="Lien Facebook MoveOnMagazine Corporate" height="100" src="https://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-04.jpg" width="100" /></a><a href="https://www.facebook.com/moveonmagnocturne" target="_blank"><img align="middle" alt="Lien Facebook MoveOnMagazine Nocturne" height="100" src="https://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-03.jpg" width="100" /></a> <a href="https://twitter.com/moveonmag" target="_blank"><img align="middle" alt="Lien Twitter MoveOn Magazine" height="120" loading="lazy" src="https://www.moveonmag.com/docs/designweb/BOUTON-TWITTER-MOVE-ONmag-06.png" width="300" /></a><a href="https://www.instagram.com/moveonmagazine/" target="_blank"><img align="middle" alt="Lien Instagram MoveOn Magazine" height="120" loading="lazy" src="https://www.moveonmag.com/docs/designweb/BOUTON-INSTAGRAM-MOVE-ONmag-01.png" width="300" /></a></div>
<div id="ecart_after_18833158" class="ecart_col2"><hr /></div>

<!-- menu_static 18833155 -->
<div id="ecart_before_18833155" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833155" class="mod_18833155 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Annonceurs - Partenaires</span>
	 </div></div>
	 <ul class="menu">
	 </ul>
</div>
<div id="ecart_after_18833155" class="ecart_col2"><hr /></div>

<!-- pub 18833152 -->
<div id="ecart_before_18833152" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833152" class="mod_18833152 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_18833152_content">
		 <a target="_blank"  href="https://www.moveonmag.com/ads/157203/" rel="nofollow"><img width="300" height="264" src="https://www.moveonmag.com/photo/sls_350.png?v=1549234968" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_18833152" class="ecart_col2"><hr /></div>

<!-- html 18833149 -->
<div id="ecart_before_18833149" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div style="text-align: center;"><a href="https://www.awin1.com/cread.php?s=2250821&amp;v=12494&amp;q=341361&amp;r=311293"><img border="0" alt="Fnac Spectacle" src="https://www.awin1.com/cshow.php?s=2250821&amp;v=12494&amp;q=341361&amp;r=311293" /> </a></div>

<div id="ecart_after_18833149" class="ecart_col2"><hr /></div>

<!-- html 29708487 -->
<div id="ecart_before_29708487" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div style="text-align: center;"><a href="https://www.awin1.com/cread.php?s=2360111&amp;v=12494&amp;q=360250&amp;r=311293"><img border="0" alt="Fnac Spectacle" src="https://www.awin1.com/cshow.php?s=2360111&amp;v=12494&amp;q=360250&amp;r=311293" /> </a></div>

</br>
<div id="ecart_after_29708487" class="ecart_col2"><hr /></div>

<!-- pub 18833157 -->
<div id="ecart_before_18833157" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833157" class="mod_18833157 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_18833157_content">
		 <a target="_blank"  href="https://www.moveonmag.com/ads/111410/" rel="nofollow"><img width="300" height="300" src="https://www.moveonmag.com/photo/groupe_masters_ban.png?v=1471542686" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">

<!-- menu_static 34004380 -->
<div id="mod_34004380" class="mod_34004380 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first last">
			 <a href="/photos/" data-link="galerie,all" >
				 Voir nos Reportages Photos &#x21E2;
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_34004380" class="ecart_col100" style="display:none"><hr /></div>

<!-- galerie 18844942 -->
<div id="mod_18844942" class="mod_18844942 wm-module fullbackground  module-galerie type-2"><div class="fullmod">
			 <div class="cel1safe alone nb-col-6 with_text" style="overflow:hidden">
				 <div class="column clear-x2 clear-x3 clear-x4" style="float:left;position:relative;width:185px;padding:10px;padding-right:0">
					 <div class="vignette" style="width:185px; margin:0 auto;">
						 <a href="/photos/Pharaonic-2017-Maeva-Carter-Caroline-Moureaux_gp5071774.html" class="bg" style="display:block;background:url(/photo/gal/pic/crop-5071774.jpg?v=1494431953) no-repeat center center; height:160px;"></a>
					 </div>
				 </div>
				 <div class="column" style="float:left;position:relative;width:185px;padding:10px;padding-right:0">
					 <div class="vignette" style="width:185px; margin:0 auto;">
						 <a href="/photos/Soiree-IPAC-Le-Moon-a-Annecy-7-juin-2017_gp5463336.html" class="bg" style="display:block;background:url(/photo/gal/pic/crop-5463336.jpg?v=1496944626) no-repeat center center; height:160px;"></a>
					 </div>
				 </div>
				 <div class="column clear-x2" style="float:left;position:relative;width:185px;padding:10px;padding-right:0">
					 <div class="vignette" style="width:185px; margin:0 auto;">
						 <a href="/photos/Glisse-en-coeur-2017-Wooloomooloo-17_gp4540692.html" class="bg" style="display:block;background:url(/photo/gal/pic/crop-4540692.jpg?v=1491064301) no-repeat center center; height:160px;"></a>
					 </div>
				 </div>
				 <div class="column clear-x3" style="float:left;position:relative;width:185px;padding:10px;padding-right:0">
					 <div class="vignette" style="width:185px; margin:0 auto;">
						 <a href="/photos/Legendes-du-ski-Francais-Wooloomooloo-9_gp4540332.html" class="bg" style="display:block;background:url(/photo/gal/pic/crop-4540332.jpg?v=1491060352) no-repeat center center; height:160px;"></a>
					 </div>
				 </div>
				 <div class="column clear-x2 clear-x4" style="float:left;position:relative;width:185px;padding:10px;padding-right:0">
					 <div class="vignette" style="width:185px; margin:0 auto;">
						 <a href="/photos/Tomorrowland-Belgium-2018-TML_gp8388274.html" class="bg" style="display:block;background:url(/photo/gal/pic/crop-8388274.jpg?v=1533164778) no-repeat center center; height:160px;"></a>
					 </div>
				 </div>
				 <div class="column" style="float:left;position:relative;width:185px;padding:10px;padding-right:0">
					 <div class="vignette" style="width:185px; margin:0 auto;">
						 <a href="/photos/Inauguration-La-Cour-de-l-Abbaye-6-Avril-2017-Damien-Tiberio_gp4650017.html" class="bg" style="display:block;background:url(/photo/gal/pic/crop-4650017.jpg?v=1491762541) no-repeat center center; height:160px;"></a>
					 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
</div></div>
<div id="ecart_after_18844942" class="ecart_col100" style="display:none"><hr /></div>
<div id="mod_18833159" class="mod_18833159 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- social 18833160 -->
<div id="ecart_before_18833160" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_18833160" class="mod_18833160 wm-module fullbackground  module-social">
	 <div class="entete retrait_entete_left"><div class="fullmod">
		 <span>Derniers Connectés</span>
	 </div></div>
	 <div class="cel1" style="text-align:center; height:100%">
		 <div class="membre" style="position:relative; width:7%;">
			 <a title="Alhambra GENÈVE" rel="nofollow" href="/social/1801602/"><img src="/photo/prof_personne-min-1801602.jpg?v=1543578389" alt="Alhambra GENÈVE" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:7%;">
			 <a title="RRP COMMUNICATION" rel="nofollow" href="/social/1703299/"><img src="/photo/prof_personne-min-1703299.jpg?v=1446456093" alt="RRP COMMUNICATION" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:7%;">
			 <a title="Rémy WALTER" rel="nofollow" href="/social/1633946/"><img src="/photo/prof_personne-min-1633946.jpg?v=1427038323" alt="Rémy WALTER" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:7%;">
			 <a title="Théâtre DES COLLINES" rel="nofollow" href="/social/1823036/"><img src="/photo/prof_personne-min-1823036.jpg?v=1530775054" alt="Théâtre DES COLLINES" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:7%;">
			 <a title="Claude RIABTCHOUK" rel="nofollow" href="/social/1760073/"><img src="/photo/prof_personne-min-1760073.jpg?v=1463514116" alt="Claude RIABTCHOUK" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:7%;">
			 <a title="Concerts A.S.M.V" rel="nofollow" href="/social/1804568/"><img src="/photo/prof_personne-min-1804568.jpg?v=1475662810" alt="Concerts A.S.M.V" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:7%;">
			 <a title="Terra Natura LES AMIS DU VIEUX SEYNOD" rel="nofollow" href="/social/1626807/"><img src="/photo/prof_personne-min-1626807.jpg?v=1422956721" alt="Terra Natura LES AMIS DU VIEUX SEYNOD" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:7%;">
			 <a title="OCA OFFICE DE LA CULTURE ET DE L'ANIMATION" rel="nofollow" href="/social/1613931/"><img src="/photo/prof_personne-min-1613931.jpg?v=1421769840" alt="OCA OFFICE DE LA CULTURE ET DE L'ANIMATION" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:7%;">
			 <a title="Nâves MAISON DE LA MONTAGNE" rel="nofollow" href="/social/1775429/"><img src="/photo/prof_personne-min-1775429.jpg?v=1462023167" alt="Nâves MAISON DE LA MONTAGNE" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:7%;">
			 <a title="C. MJC TEPPES" rel="nofollow" href="/social/1632537/"><img src="/photo/prof_personne-min-1632537.jpg?v=1427038336" alt="C. MJC TEPPES" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:7%;">
			 <a title="Nacha DE WINNE " rel="nofollow" href="/social/1538826/"><img src="/photo/prof_personne-min-1538826.jpg?v=1415229232" alt="Nacha DE WINNE " width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:7%;">
			 <a title="Loic BOICHOT" rel="nofollow" href="/social/1756192/"><img src="/photo/prof_personne-min-1756192.jpg?v=1491939113" alt="Loic BOICHOT" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:7%;">
			 <a title="Anouk DAUDIN" rel="nofollow" href="/social/1553450/"><img src="/photo/prof_personne-min-1553450.jpg?v=1415229015" alt="Anouk DAUDIN" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:7%;">
			 <a title="Yannick HUET" rel="nofollow" href="/social/1968437/"><img src="/photo/prof_personne-min-1968437.jpg?v=1573475592" alt="Yannick HUET" width="48" height="48" /></a>
		 </div>
		 <div class="clear"></div>
	 </div>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
<td class="celcombo3 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_18833159" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_35428396" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_35428396" class="mod_35428396 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- menu_static 35428397 -->
<div id="ecart_before_35428397" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_35428397" class="mod_35428397 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/Je-suis-un-Concept_a28.html" data-link="article,6795570" >
				 Concept du média
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Je-suis-un-Visiteur-a-la-decouverte-du-site_a1081.html" data-link="article,17657978" >
				 Je suis un visiteur du site
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Je-suis-un-Contributeur-Ambassadeur_a231.html" data-link="article,7699464" >
				 Je suis un Contributeur Ambassadeur
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/Je-suis-un-Annonceur_a806.html" data-link="article,10663002" >
				 Je suis un Annonceur
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="/Je-suis-un-Partenaire_r15.html" data-link="rubrique,564461" >
				 Je suis un Partenaire
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_35428396" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_18833163" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_18833163" class="mod_18833163 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- menu_static 18833164 -->
<div id="ecart_before_18833164" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_18833164" class="mod_18833164 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/forms/Contactez-nous_f1.html" data-link="formulaire,32263" >
				 Nous contacter
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Logos-et-Gabarits-Move-On-Mag_a241.html" data-link="article,7797917" >
				 Télécharger les Logos
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Je-suis-un-Partenaire_r15.html" data-link="rubrique,564461" >
				 Nos Partenaires
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/annuaire/" data-link="annuaire,all" >
				 Annuaire
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="https://www.moveonmag.com/admin/" data-link="externe,https://www.moveonmag.com/admin/" >
				 Accès Ambassadeur
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/subscription/" data-link="inscription," >
				 Inscription
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="https://www.moveonmag.com/feeds/" data-link="externe,https://www.moveonmag.com/feeds/" >
				 Syndication
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="/sitemap/" data-link="plan," >
				 Plan du site
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre ">
			 <a href="/Mentions-Legales_a43.html" data-link="article,6810214" >
				 Mentions légales
			 </a>
		 </li>
		 <li class="id10 cel2 keep-padding titre  last">
			 <a href="https://www.moveonmag.com" data-link="externe,https://www.moveonmag.com" >
				 © Copyright 2014/21 Move-ON Magazine 
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_18833163" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_33864936" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_33864936" class="mod_33864936 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- menu_static 33864937 -->
<div id="ecart_before_33864937" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_33864937" class="mod_33864937 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Top Partenaires :</span>
	 </div></div>
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.scenes-locales.com" data-link="externe,https://www.scenes-locales.com" target="_blank">
				 Scènes locales
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://www.editoweb.eu" data-link="externe,https://www.editoweb.eu" target="_blank">
				 Editoweb Magazine
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre  last">
			 <a href="https://www.annecy-ville.fr" data-link="externe,https://www.annecy-ville.fr" target="_blank">
				 Annecy
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_33864936" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_18833175" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_18833175" class="mod_18833175 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo2">
<!-- html 18833177 -->
<div id="ecart_before_18833177" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'fr', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-52817506-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</td>
<td class="celcombo4 empty">
<!-- html 19298267 -->
<div id="ecart_before_19298267" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 
</td>
</tr>
</table>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
