<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Opening de La Kermesse à Paris</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="keywords" content="animations, bar a cocktails, fooding, get the cheezy, la kermesse, le kermesse, paris, perceurs et tatoueurs, pop store" />
<meta name="description" content="L'opening de La Kermesse, c'est ce dimanche 2 juillet dès 14h ! La team&amp;nbsp;Get&amp;nbsp;the&amp;nbsp;Cheezy&amp;nbsp;vous propose le nouvel évènement parisien de l'été :&amp;nbsp;La Kermesse. C'est l'événemen..." />
<meta http-equiv="content-language" content="fr" />
 
<meta name="geo.position" content="45.9012202;6.1205021" />
<meta property="og:url" content="http://www.moveonmag.com/Opening-de-La-Kermesse-a-Paris_a1005.html" />
<meta property="og:image" content="http://www.moveonmag.com/photo/art/grande/15106754-20643966.jpg?v=1498729421" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Opening de La Kermesse à Paris" />
<meta property="og:description" content="L'opening de La Kermesse, c'est ce dimanche 2 juillet dès 14h ! La team&amp;nbsp;Get&amp;nbsp;the&amp;nbsp;Cheezy&amp;nbsp;vous propose le nouvel évènement parisien de l'été :&amp;nbsp;La Kermesse. C'est l'événement tout neuf de l'été qui aura lieu sur les quais de Seine&amp;nbsp;tous les dimanches&amp;nbsp;de l'été&amp;nbsp;à..." />
<meta property="og:site_name" content="Move-On Magazine " />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.moveonmag.com/photo/art/grande/15106754-20643966.jpg?v=1498729421" />
<meta property="twitter:title" content="Opening de La Kermesse à Paris" />
<meta property="twitter:description" content="L'opening de La Kermesse, c'est ce dimanche 2 juillet dès 14h ! La team&amp;nbsp;Get&amp;nbsp;the&amp;nbsp;Cheezy&amp;nbsp;vous propose le nouvel évènement parisien de l'été :&amp;nbsp;La Kermesse. C'est l'événemen..." />
<meta property="fb:app_id" content="1656904561230566" />
<link rel="stylesheet" href="/var/style/style_13.css?v=1497904175" type="text/css" />
<link rel="stylesheet" href="/var/style/style.18833223.css?v=1498049200" type="text/css" />
<link rel="stylesheet" href="/var/style/style.16013320.css?v=1496739579" type="text/css" />
<link rel="stylesheet" href="/var/style/style.16100444.css?v=1482848353" type="text/css" />
<link rel="stylesheet" href="/var/style/style.18833233.css?v=1496393537" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Amita|Abel|Istok+Web" rel="stylesheet" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.moveonmag.com/Opening-de-La-Kermesse-a-Paris_a1005.html" />
<link rel="canonical" href="http://www.moveonmag.com/Opening-de-La-Kermesse-a-Paris_a1005.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1405372256" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1405372256" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="bdvQyjENDhlioY5uPIBtonROlYuCAokaT0tuJn1uxqs" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="D2553648328B518E2462E758A7FC72FC" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1493394182" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript">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</script>
 
<!-- Perso tags -->
<!-- TradeDoubler site verification 2928953 -->
<meta name="google-translate-customization" content="b3151019c232e20-df326bc8630ca2ae-g482aee17c1e00360-11"></meta>
<meta property="fb:pages" content="1612345502311676" />

<div id='hdp'></div>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1110169242374008');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1110169242374008&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">
.mod_16013320 img, .mod_16013320 embed, .mod_16013320 table {
	 max-width: 824px;
}

.mod_16013320 .para_20595574 .photo {
	 position: static;
}

.mod_16013320 .para_20643965 .photo {
	 position: static;
}

.mod_16013320 .para_20643966 .photo {
	 position: static;
}

.mod_16013320 .para_20643967 .photo {
	 position: static;
}

.hide_module_inside { display: none;}
.hide_photo { display: block;}
</style>

<link rel="stylesheet" href="http://www.moveonmag.com/var/style/style.7092091.css?v=1496393537" type="text/css" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52817506-1', 'auto');
  ga('send', 'pageview');

</script>

 
</head>

<body class="mep13">

<!-- social_login 7092091 -->
<div id="mod_7092091" class="mod_7092091 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div class="liens left menu" onmouseover="document.getElementById('more_social').style.display='block'" onmouseout="document.getElementById('more_social').style.display='none'">
			 <a href="javascript:void(0)" class="arrow">Réseau social</a>
			 <div id="more_social" class="hiddenmenu" style="display:none">
				 <a href="http://www.moveonmag.com/social/">Activités</a>
				 <a href="http://www.moveonmag.com/social/list/">Membres (197)</a>
			 </div>
		 </div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D15106754%2FOpening-de-La-Kermesse-a-Paris_a1005.html')">Connectez-vous</a>
			 <a class="right" href="http://www.moveonmag.com/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_7092091" class="ecart_col" style="display:none"><hr /></div>
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_16013166" class="mod_16013166 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_deployable 16013167 -->
<div id="mod_16013167" class="mod_16013167 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_16013167">
			 <li data-link="article,6795570" class=" titre first" id="menuliste_16013167_1"><a href="/Le-Concept_a28.html" >Le Concept</a></li>
			 <li data-link="article,8862886" class=" titre" id="menuliste_16013167_2"><a href="/Deviens-Contributeur-Ambassadeur_a507.html" >Devenir Ambassadeur</a></li>
			 <li data-link="article,10663002" class=" titre" id="menuliste_16013167_3"><a href="/Nos-Services-aux-Professionnels_a806.html" >Services PRO </a></li>
			 <li data-link="externe,http://www.move-on.com" class=" titre" id="menuliste_16013167_4"><a href="http://www.move-on.com"  target="_blank">Billetterie 360°</a></li>
			 <li data-link="formulaire,32263" class=" titre last" id="menuliste_16013167_5"><a href="/forms/Contact_f1.html" >Nous contacter</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_16013167('menuliste_16013167')</script>
</div>
</td>
<td class="celcombo2">
<!-- menu_deployable 16013169 -->
<div id="mod_16013169" class="mod_16013169 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_16013169">
			 <li data-link="social," class=" titre last" id="menuliste_16013169_1"><a href="/social/" >Réseau Social </a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_16013169('menuliste_16013169')</script>
</div>
</td>
<td class="celcombo3">
<!-- login 16013168 -->
<div id="mod_16013168" class="mod_16013168 wm-module fullbackground module-responsive  module-login type-3">
	 <div class="cel1">
		 <div class="liens"><a href="javascript:void(0)" onclick="showIbox('http://www.moveonmag.com/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;ABSOLUTE_HREF=/Opening-de-La-Kermesse-a-Paris_a1005.html')">Se connecter</a> | <a href="/subscription/">S'inscrire</a></div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_16013166" class="ecart_col130" style="display:none"><hr /></div>

<!-- menu_static 18994461 -->
<div class="fullwidthsite">
<div id="mod_18994461" class="mod_18994461 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.moveonmag.com" data-link="externe,http://www.moveonmag.com" >
				 <img src="/photo/mod-18994461-1525157.png?v=1496957358" class="image" alt="Home" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Actualite_r18.html" data-link="rubrique,564627" >
				 Actualité 
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/agenda/" data-link="agenda,all" >
				 Agenda
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/photos/" data-link="galerie,all" >
				 Reportage
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/social/" data-link="social," >
				 Communauté
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" data-link="externe,http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" >
				 # Bon Plan 
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre  last">
			 <a href="http://www.moveonmag.com/tags/rubrique+jeu+concours" data-link="externe,http://www.moveonmag.com/tags/rubrique+jeu+concours" >
				 # Jeu Concours
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
</div>
</div>
</div>
<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="z_col0" class="full">
<div class="z_col0_inner">

<!-- html 16013220 -->
<div class="fullwidthsite">
	 <meta name="verification" content="6320e15f5f45104e17f13407d82a3621" />
</div>
<div id="ecart_after_16013220" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_16013170" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_16013170" class="mod_16013170 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_deployable 16013171 -->
<div id="ecart_before_16013171" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_16013171" class="mod_16013171 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_16013171">
			 <li data-link="article,6795570" class=" titre first" id="menuliste_16013171_1"><a href="/Le-Concept_a28.html" >Le Concept </a></li>
			 <li data-link="article,8862886" class=" titre" id="menuliste_16013171_2"><a href="/Deviens-Contributeur-Ambassadeur_a507.html" >Devenir Ambassadeur</a></li>
			 <li data-link="article,10663002" class=" titre" id="menuliste_16013171_3"><a href="/Nos-Services-aux-Professionnels_a806.html" >Services PRO</a></li>
			 <li data-link="externe,http://www.move-on.com" class=" titre" id="menuliste_16013171_4"><a href="http://www.move-on.com"  target="_blank">Billetterie 360°</a></li>
			 <li data-link="formulaire,32263" class=" titre last" id="menuliste_16013171_5"><a href="/forms/Contact_f1.html" >Nous Contacter</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_16013171('menuliste_16013171')</script>
</div>
</td>
<td class="celcombo2">
<!-- services_web2 16013172 -->
<div id="ecart_before_16013172" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_16013172" class="mod_16013172 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="http://m.moveonmag.com/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/mobile.png" alt="" title="" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.facebook.com/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="" title="" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/moveonmag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="" title="" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.youtube.com/user/moveonmag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/youtube.png" alt="" title="" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://plus.google.com/104257068716825822766/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/gplus.png" alt="" title="" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://secure.viadeo.com/fr/signin" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/viadeo.png" alt="" title="" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.moveonmag.com/feeds/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/rss.png" alt="" title="" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_16013170" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_16013177" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_16013177" class="mod_16013177 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 16013179 -->
<div id="ecart_before_16013179" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_16013179" class="mod_16013179 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.moveonmag.com/"><img src="/photo/titre_16013179.png?v=1482079709" alt="Move-On Magazine" title="Move-On Magazine" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- html 16013178 -->
<div id="ecart_before_16013178" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <a href="http://www.moveonmag.com/A-decouvir-_r38.html"><img src="/docs/adecouvrir1.jpg"/ name="A découvrir"/ onmouseover="this.src='/docs/adecouvrir2.jpg'" onmouseout="this.src='/docs/adecouvrir1.jpg'" ></a>

</br>
<a href="http://www.moveonmag.com/Culture_r37.html"><img src="/docs/culture.jpeg" name="Culture" 
onmouseover="this.src='/docs/culturecopie.jpeg'" onmouseout="this.src='/docs/culture.jpeg'"/></a>

</br>
<a href="http://www.moveonmag.com/Sport_r25.html"><img src="/docs/sport.jpeg" name="sport"
onmouseover="this.src='/docs/sportcopie.jpeg'" onmouseout="this.src='/docs/sport.jpeg'"/></a>

</br>
<a href="http://www.moveonmag.com/Corporate_r31.html"><img src="/docs/corporate.jpeg"/ name="corporate"
onmouseover="this.src='/docs/corporatecopie.jpeg'" onmouseout="this.src='/docs/corporate.jpeg'"/></a>

</br>
<a href="http://www.moveonmag.com/Nocturne_r22.html"><img src="/docs/nocturne.jpeg" name="nocturne"
onmouseover="this.src='/docs/nocturnecopie.jpeg'" onmouseout="this.src='/docs/nocturne.jpeg'"/></a>

</td>
<td class="celcombo3">
<!-- pub 16013180 -->
<div id="ecart_before_16013180" class="ecart_col0 " style="display:none"><hr /></div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_16013177" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 18833119 -->
<div id="ecart_before_18833119" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18833119" class="mod_18833119 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_18833119">
			 <li data-link="rubrique,564627" class=" titre first" id="menuliste_18833119_1"><a href="/Actualite_r18.html" >Actualité </a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/Actualite_r18.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualité </a></li>
					 <li data-link="rubrique,947304" class=" stitre" ><a href="/A-decouvir-_r38.html" ><span class="fake-margin" style="display:none">&nbsp;</span>À découvir !</a></li>
					 <li data-link="rubrique,947291" class=" stitre" ><a href="/Culture_r37.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Culture</a></li>
					 <li data-link="rubrique,650797" class=" stitre" ><a href="/Sport_r25.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Sport</a></li>
					 <li data-link="rubrique,761063" class=" stitre" ><a href="/Corporate_r31.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Corporate</a></li>
					 <li data-link="rubrique,605638" class=" stitre slast" ><a href="/Nocturne_r22.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Nocturne</a></li>
				 </ul>
			 </li>
			 <li data-link="agenda,all" class=" titre" id="menuliste_18833119_2"><a href="/agenda/" >Agenda</a></li>
			 <li data-link="galerie,all" class=" titre" id="menuliste_18833119_3"><a href="/photos/" >Reportage</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/photos/" ><span class="fake-margin" style="display:none">&nbsp;</span>Reportage</a></li>
					 <li data-link="galerie,all" class=" stitre" ><a href="/photos/" ><span class="fake-margin" style="display:none">&nbsp;</span>Photos</a></li>
					 <li data-link="video," class=" stitre slast" ><a href="/videos/" ><span class="fake-margin" style="display:none">&nbsp;</span>Vidéos</a></li>
				 </ul>
			 </li>
			 <li data-link="social," class=" titre" id="menuliste_18833119_4"><a href="/social/" >Communauté</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/social/" ><span class="fake-margin" style="display:none">&nbsp;</span>Communauté</a></li>
					 <li data-link="social," class=" stitre" ><a href="/social/" ><span class="fake-margin" style="display:none">&nbsp;</span>Réseau Social</a></li>
					 <li data-link="annonce,all" class=" stitre" ><a href="/classifieds/" ><span class="fake-margin" style="display:none">&nbsp;</span>P'tites Annonces</a></li>
					 <li data-link="rubrique,1109583" class=" stitre slast" ><a href="/Couponing_r50.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Couponing</a></li>
				 </ul>
			 </li>
			 <li data-link="externe,http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" class=" titre" id="menuliste_18833119_5"><a href="http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" ># Bon Plan</a></li>
			 <li data-link="externe,http://www.moveonmag.com/tags/rubrique+jeu+concours" class=" titre last" id="menuliste_18833119_6"><a href="http://www.moveonmag.com/tags/rubrique+jeu+concours" ># Jeu Concours</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18833119('menuliste_18833119')</script>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="main">
<div id="main_inner">

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.moveonmag.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Actualite_r18.html">Actualité </a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Nocturne_r22.html">Nocturne</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_16013320" class="mod_16013320 wm-module fullbackground  page2_article article-1005">
	 <div class="cel1">
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Opening de La Kermesse à Paris
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 L'opening de La Kermesse, c'est ce dimanche 2 juillet dès 14h !
			 </h3>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">| Rédigé le Jeudi 29 Juin 2017 |</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_20595574 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.moveonmag.com/photo/art/grande/15106754-20595574.jpg?v=1498638336&amp;ibox" title="La Kermesse / Paris"><img class="responsive" style="display:none" src="http://www.moveonmag.com/photo/art/grande/15106754-20595574.jpg?v=1498638336" alt="La Kermesse / Paris" title="La Kermesse / Paris" />
<img class="not-responsive" src="http://www.moveonmag.com/photo/art/default/15106754-20595574.jpg?v=1498638339" alt="La Kermesse / Paris" title="La Kermesse / Paris" width="824" /></a>
				 <div class="legende legende_20595574">
					 La Kermesse / Paris
				 </div>
			 </div>
<div class="hide_module_inside right" style="clear:both;margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 16100444 -->
<div id="ecart_before_16100444" class="ecart_col1 responsive" style="display:none"><hr /></div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 <div style="text-align: justify;">La team&nbsp;Get&nbsp;the&nbsp;Cheezy&nbsp;vous propose le nouvel évènement parisien de l'été :&nbsp;<strong>La Kermesse</strong>. C'est l'événement tout neuf de l'été qui aura lieu sur les quais de Seine&nbsp;tous les dimanches&nbsp;de l'été&nbsp;à partir du 2 juillet dès 14h. <br />   <br />  Get&nbsp;the&nbsp;Cheezy&nbsp;souhaite vous replonger dans cette période de votre enfance et vous faire revivre ces moments de joie en réunissant tout l'été les acteurs de vos kermesses ! <br />  &nbsp;</div>    <div style="text-align: justify;"><strong>Sur le bateau le Concorde Atlantique vous retrouverez :&nbsp;</strong></div>    <p style="text-align: justify;">- Un&nbsp;Pop Store de jeunes créateurs mêlant une sélection de produits de mode, beauté et art de vivre <br />  - Du&nbsp;Fooding&nbsp;aux recettes&nbsp;tendance&nbsp;et savoureuses <br />  -&nbsp;Un&nbsp;Bar à Cocktails&nbsp;pour siroter les créations de notre&nbsp;mixologie <br />  -&nbsp;Une&nbsp;multitude&nbsp;d'animations et jeux&nbsp;pour le plaisir de tous <br />  -&nbsp;Une équipe de&nbsp;Tatoueurs et Perceurs&nbsp;de choc. <br />   <br />  Page Facebook :&nbsp;<a class="liens" href="https://www.facebook.com/lakermesseparis/" target="_blank">facebook.com/lakermesseparis</a>  <br />  Page Instagram :&nbsp;<a class="liens" href="https://www.instagram.com/lakermesseparis/?hl=fr" target="_blank">instagram.com/lakermesseparis</a>  <br />  <!--cke_bookmark_211S--><!--cke_bookmark_211E--> <br />  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_20643965 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.moveonmag.com/photo/art/grande/15106754-20643965.jpg?v=1498729373&amp;ibox" title="La Kermesse / Paris"><img class="responsive" style="display:none" src="http://www.moveonmag.com/photo/art/grande/15106754-20643965.jpg?v=1498729373" alt="La Kermesse / Paris" title="La Kermesse / Paris" />
<img class="not-responsive" src="http://www.moveonmag.com/photo/art/default/15106754-20643965.jpg?v=1498729511" alt="La Kermesse / Paris" title="La Kermesse / Paris" width="824" /></a>
				 <div class="legende legende_20643965">
					 La Kermesse / Paris
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_3" class="sep_para access"/>
		 <div id="para_3" class="para_20643966 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.moveonmag.com/photo/art/grande/15106754-20643966.jpg?v=1498729421&amp;ibox" title="La Kermesse / Paris"><img class="responsive" style="display:none" src="http://www.moveonmag.com/photo/art/grande/15106754-20643966.jpg?v=1498729421" alt="La Kermesse / Paris" title="La Kermesse / Paris" />
<img class="not-responsive" src="http://www.moveonmag.com/photo/art/default/15106754-20643966.jpg?v=1498729511" alt="La Kermesse / Paris" title="La Kermesse / Paris" width="824" /></a>
				 <div class="legende legende_20643966">
					 La Kermesse / Paris
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_4" class="sep_para access"/>
		 <div id="para_4" class="para_20643967 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star15106754"></span> <span id="hint15106754">Notez</span>
		 </div>
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">#</span> : 
<a height: 36px; line-height: 36px class="liens" href='/tags/animations/'>animations</a><span>, </span><a height: 36px; line-height: 36px class="liens" href='/tags/bar+a+cocktails/'>bar a cocktails</a><span>, </span><a height: 36px; line-height: 36px class="liens" href='/tags/fooding/'>fooding</a><span>, </span><a height: 36px; line-height: 36px class="liens" href='/tags/get+the+cheezy/'>get the cheezy</a><span>, </span><a height: 36px; line-height: 36px class="liens" href='/tags/la+kermesse/'>la kermesse</a><span>, </span><a height: 36px; line-height: 36px class="liens" href='/tags/le+kermesse/'>le kermesse</a><span>, </span><a height: 36px; line-height: 36px class="liens" href='/tags/paris/'>paris</a><span>, </span><a height: 36px; line-height: 36px class="liens" href='/tags/perceurs+et+tatoueurs/'>perceurs et tatoueurs</a><span>, </span><a height: 36px; line-height: 36px class="liens" href='/tags/pop+store/'>pop store</a>
			 </div>
		 </div>
		 <div id="snsbookmarks_16013320_15106754">
			 <img src="/_images/social/add_on.png" alt="Ajouter aux favoris" title="Ajouter aux favoris" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_16013320_15106754%27%2C+%27%2Fmymodule%2F16013320%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D15106754%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Ajouter aux favoris</a>
		 </div>
		 <br class="texte clear" />
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.moveonmag.com/mymodule/16013320/', '', 'start=-3&amp;numero=1005&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.moveonmag.com/mymodule/16013320/', '', 'start=3&amp;numero=1005&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.moveonmag.com/photo/art/iphone/12656894-19603291.jpg?v=1494419062) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/Le-Pharaonic-Festival-a-atteint-des-sommets-cette-annee_a950.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.moveonmag.com/photo/art/large_x2/12656894-19603291.jpg?v=1494419061) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/Le-Pharaonic-Festival-a-atteint-des-sommets-cette-annee_a950.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 10 Mai 2017 - 11:21</span>			 <a class="access" href="/Le-Pharaonic-Festival-a-atteint-des-sommets-cette-annee_a950.html">Le Pharaonic Festival à atteint des sommets cette année</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.moveonmag.com/photo/art/iphone/11979041-19406213.jpg?v=1491921025) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/Prochainement-1er-evenement-underground-de-la-saison-au-POP-PLAGE-Annecy_a939.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.moveonmag.com/photo/art/large_x2/11979041-19406213.jpg?v=1491921025) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/Prochainement-1er-evenement-underground-de-la-saison-au-POP-PLAGE-Annecy_a939.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 11 Avril 2017 - 16:47</span>			 <a class="access" href="/Prochainement-1er-evenement-underground-de-la-saison-au-POP-PLAGE-Annecy_a939.html">Prochainement, 1er évènement underground de la saison au POP PLAGE Annecy</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.moveonmag.com/photo/art/iphone/11334855-18884702.jpg?v=1489009114) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/Le-Defi-EuroStop-un-defi-etudiant-hors-du-commun-_a916.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.moveonmag.com/photo/art/large_x2/11334855-18884702.jpg?v=1489009113) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/Le-Defi-EuroStop-un-defi-etudiant-hors-du-commun-_a916.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 9 Mars 2017 - 13:54</span>			 <a class="access" href="/Le-Defi-EuroStop-un-defi-etudiant-hors-du-commun-_a916.html">Le Défi EuroStop, un défi étudiant hors du commun !</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/15106754/"><img src="/_images/icones/bt_mail_10.png?v=1335355890" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Opening-de-La-Kermesse-a-Paris_a1005.html?print=1"><img src="/_images/icones/bt_print_10.png?v=1335355890" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_10.png?v=1335355889" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_10.png?v=1335355889" class="image pointer middle" alt="" title=""  /></a>		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.moveonmag.com%2FOpening-de-La-Kermesse-a-Paris_a1005.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_16013320_15106754'></div>
<script type="text/javascript">gapi.plusone.render('plusone_16013320_15106754', {'size': 'medium', 'href': 'http://www.moveonmag.com/Opening-de-La-Kermesse-a-Paris_a1005.html'});</script>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_18833233" class="param_commentaire mod_18833233 wm-module fullbackground ">
			 <div class="cel1">
<div class="fb-comments" data-href="http://www.moveonmag.com/index.php?action=article&amp;numero=1005" data-num-posts="20" data-width="100%" ></div>
		 </div>
		 </div>
 
		 <p class="boutons_ligne">
			 <a class="access" href="/A-decouvir-_r38.html">À découvir !</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Culture_r37.html">Culture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sport_r25.html">Sport</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Corporate_r31.html">Corporate</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Nocturne_r22.html">Nocturne</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_16013320" class="ecart_col1" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- newsletter 16013315 -->
<div id="mod_16013315" class="mod_16013315 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Recevoir la newsletter</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_16013315">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:237px" class="button hiddeninput" id="email_16013315_safe" name="email_safe" onfocus="$(this).hide(); $('#email_16013315').show(); $('#email_16013315').focus()"  value="Entrez votre adresse email" />
<input type="text" style="display:none;width:237px" id="email_16013315" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_16013315_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_10.png?v=1335356066" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("16013315", "162090", "form_newsletter_16013315");
</script>
</div>
<div id="ecart_after_16013315" class="ecart_col2"><hr /></div>

<!-- recherche 16013358 -->
<div id="ecart_before_16013358" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16013358" class="mod_16013358 wm-module fullbackground  recherche type-1">
	 <form id="form_16013358" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="entete"><div class="fullmod">
		 <span>Rechercher dans le site</span>
	 </div></div>
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:237px" id="keyword_16013358" name="keyword" value="" class="button"   />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_10.png?v=1335356066" alt="OK" title="OK" />
			 </span></span>
			 <div class="avance" style="margin-top:5px">
				 <a href="/search/?avance=1">Recherche avancée</a>
			 </div>
		 </div>
	 </form>
</div>
<div id="ecart_after_16013358" class="ecart_col2"><hr /></div>

<!-- menu_deployable 16013249 -->
<div id="ecart_before_16013249" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16013249" class="mod_16013249 module-menu_deployable wm-module fullbackground  colonne-c type- background-cell- " style="position: relative;">
	 <ul id="menu_16013249">
		 <li data-link="externe,http://www.moveonmag.com/tags/france/" class="cell titre first" id="menu_16013249_1"><a href="http://www.moveonmag.com/tags/france/" ># France</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/ain/" class="cell titre" id="menu_16013249_2"><a href="http://www.moveonmag.com/tags/ain/" ># Ain</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/haute-savoie/" class="cell titre" id="menu_16013249_3"><a href="http://www.moveonmag.com/tags/haute-savoie/" ># Haute-Savoie</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/savoie/" class="cell titre" id="menu_16013249_4"><a href="http://www.moveonmag.com/tags/savoie/" ># Savoie</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/isere" class="cell titre" id="menu_16013249_5"><a href="http://www.moveonmag.com/tags/isere" ># Isère</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/annecy/" class="cell titre" id="menu_16013249_6"><a href="http://www.moveonmag.com/tags/annecy/" ># Annecy</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/chambery/" class="cell titre" id="menu_16013249_7"><a href="http://www.moveonmag.com/tags/chambery/" ># Chambéry</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/grenoble/" class="cell titre" id="menu_16013249_8"><a href="http://www.moveonmag.com/tags/grenoble/" ># Grenoble</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/lyon/" class="cell titre" id="menu_16013249_9"><a href="http://www.moveonmag.com/tags/lyon/" ># Lyon</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/paris/" class="cell titre" id="menu_16013249_10"><a href="http://www.moveonmag.com/tags/paris/" ># Paris</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/thonon+evian/" class="cell titre last" id="menu_16013249_11"><a href="http://www.moveonmag.com/tags/thonon+evian/" ># Thonon Évian</a></li>
	 </ul>
	 <script type="text/javascript">sfHover_16013249('menu_16013249')</script>
</div>
<div id="ecart_after_16013249" class="ecart_col2"><hr /></div>

<!-- menu_deployable 16013250 -->
<div id="ecart_before_16013250" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16013250" class="mod_16013250 module-menu_deployable wm-module fullbackground  colonne-c type- background-cell- " style="position: relative;">
	 <ul id="menu_16013250">
		 <li data-link="externe,http://www.moveonmag.com/tags/suisse/" class="cell titre first" id="menu_16013250_1"><a href="http://www.moveonmag.com/tags/suisse/" ># Suisse</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/geneve/" class="cell titre" id="menu_16013250_2"><a href="http://www.moveonmag.com/tags/geneve/" ># Genève</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/lausanne/" class="cell titre last" id="menu_16013250_3"><a href="http://www.moveonmag.com/tags/lausanne/" ># Lausanne</a></li>
	 </ul>
	 <script type="text/javascript">sfHover_16013250('menu_16013250')</script>
</div>
<div id="ecart_after_16013250" class="ecart_col2"><hr /></div>

<!-- news 16013312 -->
<div id="ecart_before_16013312" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16013312" class="mod_16013312 wm-module fullbackground  news module-news type-1">
	 <div class="entete retrait_entete_left"><div class="fullmod">
		 <span>Les News</span>
	 </div></div>
	 <div class="list-news nb-col-3">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_16013312);" onmouseout="javascript:newsdefil_16013312();">
		 <div id="defilbox_16013312" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_16013312);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/agenda/MESSMER_ae504626.html">MESSMER</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_16013312);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/agenda/MUSILAC-2017-BILLET-1-J-EXPERIENCE_ae497017.html">MUSILAC 2017-BILLET 1 J EXPERIENCE</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_16013312);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/agenda/ROCHE-N-ROLL-FEST_ae508070.html">ROCHE N'ROLL FEST</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_16013312);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/agenda/ELLE-STIVAL_ae495638.html">ELLE'STIVAL</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_16013312);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/Opening-de-La-Kermesse-a-Paris_a1005.html">Opening de La Kermesse à Paris</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_16013312);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/Sosh-Big-Air-2017-le-plus-haut-city-big-air-du-monde-au-bord-du-lac-d-Annecy-_a962.html">Sosh Big Air 2017 : le plus haut "city" big air du monde au bord du lac d'Annecy !</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_16013312);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/L-asso-Choisir-Savoie-vous-convie-a-son-A-G-sur-le-theme-de-la-creativite-et-de-l-innovation_a958.html">L'asso Choisir Savoie vous convie à son A.G. sur le thème de la créativité et de l'innovation</a>
				 </h3>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_16013312" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_16013312" class="ecart_col2"><hr /></div>

<!-- agenda 16013109 -->
<div id="ecart_before_16013109" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16013109" class="mod_16013109 wm-module fullbackground  module-agenda type-3">
	 <div class="entete"><div class="fullmod">
		 <a href="/agenda/">Agenda</a>
	 </div></div>
	 <div class="cel1">
	 <div class="mois">
			 <a class="arrow_left" href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_16013109', 'http://www.moveonmag.com/mymodule/16013109/', '', 'java=false&amp;ajax=true&amp;mo=5&amp;yr=2017', true)">&nbsp;</a>
			 <a href="/agenda/2017/6/">Juin 2017</a>
			 <a class="arrow_right" href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_16013109', 'http://www.moveonmag.com/mymodule/16013109/', '', 'java=false&amp;ajax=true&amp;mo=7&amp;yr=2017', true)">&nbsp;</a>
	 </div>
	 <table cellspacing="0" cellpadding="0" class="calendrier">
		 <tr>
			 <th class="jour">L</th>
			 <th class="jour">M</th>
			 <th class="jour">M</th>
			 <th class="jour">J</th>
			 <th class="jour">V</th>
			 <th class="jour">S</th>
			 <th class="jour">D</th>
		 </tr>
		 <tr>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td class="evenement">
				 <a href="/agenda/2017/6/1/">1</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/6/2/">2</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/6/3/">3</a>
			 </td>
			 <td class="evenement" title="SULIVAN OFFLINE">
				 <a href="/agenda/2017/6/4/">4</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="evenement">
				 <a href="/agenda/2017/6/5/">5</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/6/6/">6</a>
			 </td>
			 <td class="evenement" title="SULIVAN OFFLINE">
				 <a href="/agenda/2017/6/7/">7</a>
			 </td>
			 <td class="evenement" title="SULIVAN OFFLINE">
				 <a href="/agenda/2017/6/8/">8</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/6/9/">9</a>
			 </td>
			 <td class="evenement" title="88 MENILMONTANT">
				 <a href="/agenda/2017/6/10/">10</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/6/11/">11</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="evenement">
				 <a href="/agenda/2017/6/12/">12</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/6/13/">13</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/6/14/">14</a>
			 </td>
			 <td class="evenement" title="88 MENILMONTANT">
				 <a href="/agenda/2017/6/15/">15</a>
			 </td>
			 <td class="evenement" title="88 MENILMONTANT">
				 <a href="/agenda/2017/6/16/">16</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/6/17/">17</a>
			 </td>
			 <td class="evenement" title="88 MENILMONTANT">
				 <a href="/agenda/2017/6/18/">18</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="evenement" title="88 MENILMONTANT">
				 <a href="/agenda/2017/6/19/">19</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/6/20/">20</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/6/21/">21</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/6/22/">22</a>
			 </td>
			 <td class="evenement" title="88 MENILMONTANT">
				 <a href="/agenda/2017/6/23/">23</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/6/24/">24</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/6/25/">25</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="evenement">
				 <a href="/agenda/2017/6/26/">26</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/6/27/">27</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/6/28/">28</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/6/29/">29</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/6/30/"><b>30</b></a>
			 </td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
		 </tr>
	 </table>
	 </div>
</div>
<div id="ecart_after_16013109" class="ecart_col2"><hr /></div>

<!-- agenda 16013110 -->
<div id="ecart_before_16013110" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16013110" class="mod_16013110 wm-module fullbackground  module-agenda type-1">
		<ul class="listEventsExpandable">
			<li class="expandableEvent notSelected cel1">
				<div class="eventDate">
					<div class="dateNumber timelineTitle"> 30 </div>
					<div class="dateOther">
						<div class="dateDay timelineTitle"> Vendredi </div>
						<div class="dateMonthYear timelineSubtitle"> Juin, 2017 </div>
					</div>
				</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/FESTIVAL-LA-NUIT-DE-L-ERDRE-P-1J_ae467231.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> FESTIVAL LA NUIT DE L'ERDRE-P. 1J </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Boulevard du Port-Mulon - NORT SUR ERDRE </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/MARIO-CANONGE-MICHEL-ZENINO-5TET_ae493010.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-493010.jpg?v=1497111970" style="background-image:url(http://www.moveonmag.com/photo/agenda-493010.jpg?v=1497111970)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> MARIO CANONGE &amp; MICHEL ZENINO 5TET </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 58, RUE DES LOMBARDS - PARIS 01 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/HAENDEL_ae462498.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> HAENDEL </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> PLACE D'ARMES - VERSAILLES </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/REQUIEM-DE-FAURE_ae466338.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> REQUIEM DE FAURÉ </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Place de la Madeleine - PARIS 08 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Celine-LANGUEDOC_ae488845.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Céline LANGUEDOC </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Sunset &amp; Sunside /// 60 Rue des Lombard... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Jean-Philippe-SCALI-Quartet-invite-Glenn-FERRIS_ae481368.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Jean-Philippe SCALI Quartet invite Glen... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Sunset &amp; Sunside /// 60 Rue des Lombard... - Paris à  21:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/WANAGROOVE_ae453743.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> WANAGROOVE </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 1 RUE ARISTIDE BRIAND - CENON </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/EDMOND-BILAL-BAND_ae459186.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> EDMOND BILAL BAND </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 1 RUE ARISTIDE BRIAND - CENON </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Hackney-Colliery-Band-Nouvel-album-Sharpener_ae483885.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Hackney Colliery Band: Nouvel albu... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> New Morning /// 9 Rue des Petites Écurie... - Paris à  20:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/GAEL-FAYE_ae462991.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> GAEL FAYE </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> ave du 11 novembre - ANTIBES </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/BLUE-OYSTER-CULT_ae447287.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> BLUE OYSTER CULT </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Place du champ de foire - GANNAT </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/TAL_ae462289.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> TAL </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Grand Rue Sapiac - MONTAUBAN </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CHINESE-MAN-DELUXE-GUESTS_ae451122.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CHINESE MAN / DELUXE + GUESTS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 1, place du 1er mai - CLERMONT FERRAND </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/FESTIVAL-MUSICAL-DURTAL-CONCERT-3_ae493052.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-493052.jpg?v=1497112041" style="background-image:url(http://www.moveonmag.com/photo/agenda-493052.jpg?v=1497112041)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> FESTIVAL MUSICAL DURTAL CONCERT 3 </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 15 places des terrasses - DURTAL </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/REQUIEM-DE-FAURE_ae493034.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-493034.jpg?v=1497112011" style="background-image:url(http://www.moveonmag.com/photo/agenda-493034.jpg?v=1497112011)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> REQUIEM DE FAURÉ </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Place de la Madeleine - PARIS 08 </div>
						</div>
					</a>
			</div>
			</li>
	</ul>
</div>
<div id="ecart_after_16013110" class="ecart_col2"><hr /></div>

<!-- menu_static 16013305 -->
<div id="ecart_before_16013305" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16013305" class="mod_16013305 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first last">
			 <a href="/Soumettre-un-evenement-a-l-Agenda_a686.html" data-link="article,10001143" >
				 <img src="/photo/mod-16013305-1472275.png?v=1482077674" class="image" alt="Soumettre événement agenda" />
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_16013305" class="ecart_col2"><hr /></div>

<!-- menu_static 16013304 -->
<div id="ecart_before_16013304" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16013304" class="mod_16013304 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>NOUS SUIVRE SUR FACEBOOK</span>
	 </div></div>
	 <ul class="menu">
	 </ul>
</div>
<div id="ecart_after_16013304" class="ecart_col2"><hr /></div>

<!-- html 16013207 -->
<div id="ecart_before_16013207" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <table border="0" cellpadding="0" cellspacing="1" style="width: 50px;">
	<tbody>
		<tr>
			<td><a class="yahoorte_class" href="https://www.facebook.com/moveonmagazine" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-05.jpg" width="150" /></a></td>
			<td><a class="yahoorte_class" href="https://www.facebook.com/moveonmagsport" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-02.jpg" width="150" /></a></td>
		</tr>
		<tr>
			<td><a class="yahoorte_class" href="https://www.facebook.com/moveonmagcorporate" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-04.jpg" width="150" /></a></td>
			<td><a class="yahoorte_class" href="https://www.facebook.com/moveonmagnocturne" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-03.jpg" width="150" /></a></td>
		</tr>
	</tbody>
</table>
<div id="ecart_after_16013207" class="ecart_col2"><hr /></div>

<!-- menu_static 16013269 -->
<div id="ecart_before_16013269" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16013269" class="mod_16013269 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Publicité</span>
	 </div></div>
	 <ul class="menu">
	 </ul>
</div>
<div id="ecart_after_16013269" class="ecart_col2"><hr /></div>

<!-- pub 16013352 -->
<div id="ecart_before_16013352" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16013352" class="mod_16013352 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_16013352_content">
		 <a target="_blank"  href="/ads/111410/" rel="nofollow"><img width="300" height="300" src="http://www.moveonmag.com/photo/groupe_masters_ban.png?v=1471542686" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_16013352" class="ecart_col2"><hr /></div>

<!-- pub 16013349 -->
<div id="ecart_before_16013349" class="ecart_col2 responsive" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">
<div id="mod_16013153" class="mod_16013153 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- agenda 16013155 -->
<div id="ecart_before_16013155" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16013155" class="mod_16013155 wm-module fullbackground  module-agenda type-1">
	 <div class="entete"><div class="fullmod">
		 <a href="/agenda/">Agenda / Les Prochains Événements Nocturnes</a>
	 </div></div>
		<ul class="listEventsExpandable">
			<li class="expandableEvent notSelected cel1">
				<div class="eventDate">
					<div class="dateNumber timelineTitle"> 30 </div>
					<div class="dateOther">
						<div class="dateDay timelineTitle"> Vendredi </div>
						<div class="dateMonthYear timelineSubtitle"> Juin, 2017 </div>
					</div>
				</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CHILL2CHILL-EVENT-PROUDLY-PRESENT_ae497457.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-497457.jpg?v=1497120465" style="background-image:url(http://www.moveonmag.com/photo/agenda-497457.jpg?v=1497120465)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CHILL2CHILL EVENT PROUDLY PRESENT </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> RUE RANSONNET 2 - LIEGE </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/BLEND-PARTY-3-FUZATI-KENICHI-YANAI-AIXX_ae506991.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> BLEND PARTY #3 - FUZATI + KENICHI YANAI... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Petit Bain /// 7 port de la Gare 75013 Paris - Paris à  18:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/LIVE-SOUL-AFTERWORK-Feat-SOULNESS_ae490959.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> LIVE &amp; SOUL AFTERWORK Feat SOULNESS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> BIZZ'ART /// 167 Quai de Valmy 75010 Paris - Paris à  19:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/愛-Aishiteru-愛-X-Jeanne-kabukicho_ae488505.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> 愛 Aishiteru 愛 X Jeanne @kabukicho </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Kabukicho /// 14 Rue Frochot 75009 Paris - Paris à  21:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/La-Plage-Krampf-Detente-Normal-M-La-Main-Dehousy-Gratuit_ae490213.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> La Plage - Krampf Detente Normal M La Mai... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> LaPlage de Glazart /// 7 Avenue de la Port... - Paris à  19:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/BLISS-Б-presente-Losoul-Mush-Loxique-Greg-Lion_ae506494.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> BLISS - Б présente : Losoul, Mush, Loxique... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> BATOFAR /// Quai de la gare 75013 Paris - Paris à  23:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/FRENCH-COLLECTION-cabaret-club-en-francais_ae443075.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> FRENCH COLLECTION - cabaret &amp; club e... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Divan du Monde &amp; Madame Arthur //... - Paris à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Les-Croisieres-Electro-RADIOMARAIS_ae507969.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Les Croisières Electro RADIOMARAIS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Port d'embarquement du Musée d'Orsay //... - Paris à  19:45 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CLUB-GENERATION-80-90_ae488294.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CLUB GENERATION 80-90 </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> FLOW Paris /// 4 port des Invalides 7500... - Paris à  23:55 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/APEROBOAT-SOUNDSHIP-GALACTICS_ae506696.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> APEROBOAT # SOUNDSHIP GALACTICS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> BATOFAR /// Quai de la gare 75013 Paris - Paris à  18:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/La-residence-d-ete-avec-Ricardo-Osoloco-et-Jean-Remi_ae507619.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> La résidence d'été avec Ricardo Osoloco e... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> A LA FOLIE /// 26 Avenue Corentin Cario... - Paris-19E-Arrondissement à  18:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/The-BackPackerz-New-Kingz-Of-New-York_ae489774.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> The BackPackerz • New Kingz Of New-York </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> La Place Centre Culturel Hip Hop /// 1... - Paris à  19:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Deferlante-x-Melodic-Diggers-Fort-Romeau-Trikk-Fango-more_ae506695.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Déferlante x Melodic Diggers : Fort Romeau... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> LaPlage de Glazart /// 7 Avenue de la Port... - Paris à  19:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/BIG-FIESTA-DE-CUMBIA_ae507618.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> BIG FIESTA DE CUMBIA </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> La Bellevilloise /// 19-21 rue Boyer 7502... - Paris à  20:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/RIVE-DROITE-RECORDS-EXORCISM-EP-W-D-CARBONE_ae506495.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> RIVE DROITE RECORDS : EXORCISM EP W... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> BATOFAR /// Quai de la gare 75013 Paris - Paris à  23:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/F-Forever-Nuit-indie-rock-2000-s-du-Supersonic_ae489615.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> F*** Forever // Nuit indie rock 2000's d... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> SUPERSONIC /// 9 Rue Biscornet 75012 Paris - Paris à  23:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Zimmer-All-Night-Long_ae488506.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Zimmer All Night Long </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Badaboum /// 2 Rue des Taillandiers 7501... - Paris à  23:30 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Faust-Para-One-Riton_ae489775.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Faust : Para One, Riton </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Faust /// Pont des Invalides 75008 Paris - Paris à  23:45 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Le-Flow-Tropical-Vibes-D-humeur-exotique-summeredition_ae487537.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Le Flow - Tropical Vibes - D'humeur exotiqu... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> FLOW Paris /// 4 port des Invalides 7500... - Paris à  23:55 </div>
						</div>
					</a>
			</div>
			</li>
			<li class="expandableEvent notSelected cel1">
				<div class="eventDate">
					<div class="dateNumber timelineTitle"> 01 </div>
					<div class="dateOther">
						<div class="dateDay timelineTitle"> Samedi </div>
						<div class="dateMonthYear timelineSubtitle"> Juillet, 2017 </div>
					</div>
				</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/BACK-TO-THE-CLASSICS-PART-3_ae494405.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-494405.jpg?v=1497114530" style="background-image:url(http://www.moveonmag.com/photo/agenda-494405.jpg?v=1497114530)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> BACK TO THE CLASSICS PART.3 </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> quai des Antilles - LE HAVRE </div>
						</div>
					</a>
			</div>
			</li>
	</ul>
</div>
</td>
<td class="celcombo2">
<!-- pub 16013154 -->
<div id="ecart_before_16013154" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16013154" class="mod_16013154 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_16013154_content">
		 <a target="_blank"  href="/ads/111410/" rel="nofollow"><img width="300" height="300" src="http://www.moveonmag.com/photo/groupe_masters_ban.png?v=1471542686" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_16013153" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_16013150" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_16013150" class="mod_16013150 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- galerie 16013152 -->
<div id="ecart_before_16013152" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16013152" class="mod_16013152 wm-module fullbackground  module-galerie type-1"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span>Nos Reportages Photos Nocturnes</span>
	 </div></div>
			 <div class="cel1 alone nb-col-9  without_text" style="overflow:hidden;padding-top:7px;padding-bottom:7px">
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;position:relative;width:80px;height:80px;">
					 <a href="/photos/1Quentin-Mosimann-Excenevex-Beach-Party-2016-Copyright-Move-On-Mag_gp3977199.html"><img src="/photo/gal/iphone/ipgal-3977199.jpg?v=1469717991" alt="1Quentin Mosimann - Excenevex Beach Party 2016 - Copyright Move On Mag" title="1Quentin Mosimann - Excenevex Beach Party 2016 - Copyright Move On Mag" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:80px;height:80px;">
					 <a href="/photos/2Quentin-Mosimann-Excenevex-Beach-Party-2016-Copyright-Move-On-Mag_gp3977200.html"><img src="/photo/gal/iphone/ipgal-3977200.jpg?v=1469717994" alt="2Quentin Mosimann - Excenevex Beach Party 2016 - Copyright Move On Mag" title="2Quentin Mosimann - Excenevex Beach Party 2016 - Copyright Move On Mag" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2" style="float:left;position:relative;width:80px;height:80px;">
					 <a href="/photos/3Quentin-Mosimann-Excenevex-Beach-Party-2016-Copyright-Move-On-Mag_gp3977201.html"><img src="/photo/gal/iphone/ipgal-3977201.jpg?v=1469717997" alt="3Quentin Mosimann - Excenevex Beach Party 2016 - Copyright Move On Mag" title="3Quentin Mosimann - Excenevex Beach Party 2016 - Copyright Move On Mag" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x3" style="float:left;position:relative;width:80px;height:80px;">
					 <a href="/photos/10Quentin-Mosimann-Excenevex-Beach-Party-2016-Copyright-Move-On-Mag_gp3977208.html"><img src="/photo/gal/iphone/ipgal-3977208.jpg?v=1469718019" alt="10Quentin Mosimann - Excenevex Beach Party 2016 - Copyright Move On Mag" title="10Quentin Mosimann - Excenevex Beach Party 2016 - Copyright Move On Mag" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2 clear-x4" style="float:left;position:relative;width:80px;height:80px;">
					 <a href="/photos/Pharaonic-Festival-Vendredi-11-Mars-2016-Chambery_gp3661778.html"><img src="/photo/gal/iphone/ipgal-3661778.jpg?v=1457955433" alt="Pharaonic Festival - Vendredi 11 Mars 2016 - Chambéry" title="Pharaonic Festival - Vendredi 11 Mars 2016 - Chambéry" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:80px;height:80px;">
					 <a href="/photos/Pharaonic-Festival-Vendredi-11-Mars-2016-Chambery_gp3658965.html"><img src="/photo/gal/iphone/ipgal-3658965.jpg?v=1457825730" alt="Pharaonic Festival - Vendredi 11 Mars 2016 - Chambéry" title="Pharaonic Festival - Vendredi 11 Mars 2016 - Chambéry" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2 clear-x3" style="float:left;position:relative;width:80px;height:80px;">
					 <a href="/photos/Pharaonic-Festival-Vendredi-11-Mars-2016-Chambery_gp3658963.html"><img src="/photo/gal/iphone/ipgal-3658963.jpg?v=1457825509" alt="Pharaonic Festival - Vendredi 11 Mars 2016 - Chambéry" title="Pharaonic Festival - Vendredi 11 Mars 2016 - Chambéry" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:80px;height:80px;">
					 <a href="/photos/Pharaonic-Festival-Vendredi-11-Mars-2016-Chambery_gp3658961.html"><img src="/photo/gal/iphone/ipgal-3658961.jpg?v=1457825254" alt="Pharaonic Festival - Vendredi 11 Mars 2016 - Chambéry" title="Pharaonic Festival - Vendredi 11 Mars 2016 - Chambéry" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2 clear-x4" style="float:left;position:relative;width:80px;height:80px;margin-right:0">
					 <a href="/photos/Inauguration-Les-Papeteries-2015-Lauriane3_gp3406361.html"><img src="/photo/gal/iphone/ipgal-3406361.jpg?v=1446006860" alt="Inauguration Les Papeteries 2015 ©Lauriane3" title="Inauguration Les Papeteries 2015 ©Lauriane3" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="clear"></div>
				 <div class="col clear-x3" style="float:left;position:relative;width:80px;;">
					 <a href="/photos/Inauguration-Les-Papeteries-2015-Lauriane2_gp3406360.html"><img src="/photo/gal/iphone/ipgal-3406360.jpg?v=1446006854" alt="Inauguration Les Papeteries 2015 ©Lauriane2" title="Inauguration Les Papeteries 2015 ©Lauriane2" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2" style="float:left;position:relative;width:80px;;">
					 <a href="/photos/Inauguration-Les-Papeteries-2015-Lauriane1_gp3406359.html"><img src="/photo/gal/iphone/ipgal-3406359.jpg?v=1446006850" alt="Inauguration Les Papeteries 2015 ©Lauriane1" title="Inauguration Les Papeteries 2015 ©Lauriane1" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:80px;;">
					 <a href="/photos/Inauguration-Les-Papeteries-2015-Lauriane_gp3406358.html"><img src="/photo/gal/iphone/ipgal-3406358.jpg?v=1446006846" alt="Inauguration Les Papeteries 2015 ©Lauriane" title="Inauguration Les Papeteries 2015 ©Lauriane" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;position:relative;width:80px;;">
					 <a href="/photos/BIG-ALI_gp3320106.html"><img src="/photo/gal/iphone/ipgal-3320106.jpg?v=1445996473" alt="BIG ALI" title="BIG ALI" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:80px;;">
					 <a href="/photos/Dimitri-Cortadelles_gp3320105.html"><img src="/photo/gal/iphone/ipgal-3320105.jpg?v=1445996478" alt="Dimitri Cortadelles" title="Dimitri Cortadelles" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2" style="float:left;position:relative;width:80px;;">
					 <a href="/photos/Photographes_gp3320104.html"><img src="/photo/gal/iphone/ipgal-3320104.jpg?v=1445996483" alt="Photographes" title="Photographes" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x3" style="float:left;position:relative;width:80px;;">
					 <a href="/photos/White-spirit-804_gp3140683.html"><img src="/photo/gal/iphone/ipgal-3140683.jpg?v=1494090696" alt="White spirit -804" title="White spirit -804" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col clear-x2 clear-x4" style="float:left;position:relative;width:80px;;">
					 <a href="/photos/White-spirit-781_gp3140682.html"><img src="/photo/gal/iphone/ipgal-3140682.jpg?v=1494090698" alt="White spirit -781" title="White spirit -781" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="col" style="float:left;position:relative;width:80px;;margin-right:0">
					 <a href="/photos/White-spirit-765_gp3140681.html"><img src="/photo/gal/iphone/ipgal-3140681.jpg?v=1494090700" alt="White spirit -765" title="White spirit -765" height="75" class="vignette" style=";" /></a>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
</div></div>
</td>
<td class="celcombo2">
<!-- likebox 16013151 -->
<div id="ecart_before_16013151" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16013151" class="mod_16013151 wm-module fullbackground  module-likebox">
	 <div class="cel1">
		 <div class="fb-container" style="width:508px">
			 <div class="fb-page" 
        data-href="https://www.facebook.com/moveonmagnocturne" 
        data-width="500" 
        data-hide-cover="false"
        data-show-posts="false"
        data-show-facepile="true"
        data-height="">
        </div>
		 </div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_16013150" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_18833163" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_18833163" class="mod_18833163 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- menu_static 18833164 -->
<div id="ecart_before_18833164" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_18833164" class="mod_18833164 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/forms/Contact_f1.html" data-link="formulaire,32263" >
				 Nous contacter
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Logos-et-Gabarits-Move-On-Mag_a241.html" data-link="article,7797917" >
				 Télécharger les Logos
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Nos-Partenaires_r15.html" data-link="rubrique,564461" >
				 Nos Partenaires
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/links/" data-link="annuaire,all" >
				 Annuaire
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="http://www.moveonmag.com/admin/" data-link="externe,http://www.moveonmag.com/admin/" >
				 Accès Ambassadeur
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/subscription/" data-link="inscription," >
				 Inscription
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://www.moveonmag.com/feeds/" data-link="externe,http://www.moveonmag.com/feeds/" >
				 Syndication
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="/sitemap/" data-link="plan," >
				 Plan du site
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre ">
			 <a href="/Mentions-Legales_a43.html" data-link="article,6810214" >
				 Mentions légales
			 </a>
		 </li>
		 <li class="id10 cel2 keep-padding titre  last">
			 <a href="http://www.moveonmag.com" data-link="externe,http://www.moveonmag.com" >
				 © Copyright 2014/17 Move-ON Magazine 
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_18833163" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_16013133" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_16013133" class="mod_16013133 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- services_web2 16013134 -->
<div id="ecart_before_16013134" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16013134" class="mod_16013134 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="" title="" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://twitter.com/moveonmag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="" title="" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.moveonmag.com/xml/syndication.rss" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/rss.png" alt="" title="" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
<td class="celcombo2">
<!-- html 16013135 -->
<div id="ecart_before_16013135" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 </br>
<div>
<a href='#hdp'><img alt='Revenir en Haut' height='31' src='http://www.moveonmag.com/photo/art/default/8269199-12935547.jpg'></a>
</div>
</body>
</td>
</tr>
</table>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
$('#social_login_addto').show(); recharge_async('social_login_addto', '/mymodule/16013320/', 'ajax=true&java=false&show=bookmarks&forsocial_login=1&id_article=15106754');
if (typeof wm_select_link === 'function') wm_select_link('.mod_18994461 ul li a');
$('#star15106754').raty({start: 5, 
			path: '/_adminV5/css/images/', 
			starOff: 'rating_star.png', 
			starOn: 'star_f.png',
			readOnly: false,
			hintList: ['1', '2', '3', '4', '5'],
			size: 15,
			click : function(rate) { $(this).raty('readOnly', true); $(this).next().html('Votre note : ' + rate); $.post('/', 'preaction=rating&action=rating&id_article=15106754&rating_type=star&value=' + rate + '');}
			});
facebook_load('fr');
window.fbAsyncInit = function() { FB.Event.subscribe('comment.create', function(response) { recharge_async('', '/mymodule/18833233/', 'ajax=true&java=false&subaction=nb_fb_com&type=&id_objet=15106754&action=article&ajout_commentaire=oui&create=' + response.commentID ); }); FB.Event.subscribe('comment.remove', function(response) { recharge_async('', '/mymodule/18833233/', 'ajax=true&java=false&subaction=nb_fb_com&type=&id_objet=15106754&action=article&ajout_commentaire=oui'); }); FB.Event.subscribe('xfbml.render', function() { setInterval(function() { if(fbComH < $('.fb-comments').height())	{ fbComH = $('.fb-comments').height(); resize_height(); } }, 1000); }); }
var fbComH = -1;

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_16013358').hide(); $('#keyword_16013358').val(decodeURIComponent(search).replace('+', ' ')).show();}

	var date = document.location.pathname.replace(/^(.*)\/agenda\/([0-9]+)\/([0-9]+)\/?(.*)$/, '$2/$3');
	if (date != '' && date != document.location.pathname)	{ d = date.split('/'); recharge('mod_16013109', 'http://www.moveonmag.com/mymodule/16013109/', '', 'java=false&ajax=true&mo=' + d[1] + '&yr=' + d[0], true); }
	
    //Events Section
    $(document).on('click', '#mod_16013109 .eventDate', function(e) {
        var items = $('.expandableEvent');
        var li = $(e.currentTarget).parent();
      
        //Backdoors Expandable Mode 
        items.not(li).removeClass('selected').addClass('notSelected').find('.evenement').slideUp();
        li.toggleClass('selected').toggleClass('notSelected').find('.evenement').toggle('slide');
        
    });
    

    //Events Section
    $(document).on('click', '#mod_16013110 .eventDate', function(e) {
        var items = $('.expandableEvent');
        var li = $(e.currentTarget).parent();
      
        //Backdoors Expandable Mode 
        items.not(li).removeClass('selected').addClass('notSelected').find('.evenement').slideUp();
        li.toggleClass('selected').toggleClass('notSelected').find('.evenement').toggle('slide');
        
    });
    
var tabPub_16013352 = new Array(); tabPub_16013352[3] = Array(); tabPub_16013352[5] = Array(); tabPub_16013352[7] = Array();
tabPub_16013352[5].push(Array(127766, 'img' , ' <a target=\"_blank\"  href=\"ads/127766/\" rel=\"nofollow\"><img width=\"300\" height=\"300\" src=\"http://www.moveonmag.com/photo/virtual_effect_annecy__300x300_1.png?v=1498039656\" class=\"image\" alt=\"\" /></a>'));
tabPub_16013352[5].push(Array(111410, 'img' , ' <a target=\"_blank\"  href=\"ads/111410/\" rel=\"nofollow\"><img width=\"300\" height=\"300\" src=\"http://www.moveonmag.com/photo/groupe_masters_ban.png?v=1471542686\" class=\"image\" alt=\"\" /></a>'));
rechargePub(16013352, 111410, tabPub_16013352, 6000, 'http://www.moveonmag.com');

    //Events Section
    $(document).on('click', '#mod_16013155 .eventDate', function(e) {
        var items = $('.expandableEvent');
        var li = $(e.currentTarget).parent();
      
        //Backdoors Expandable Mode 
        items.not(li).removeClass('selected').addClass('notSelected').find('.evenement').slideUp();
        li.toggleClass('selected').toggleClass('notSelected').find('.evenement').toggle('slide');
        
    });
    
recharge_async('', '/mymodule/16013152/', 'ajax=true&java=false&w=724&noajax_external=1&save_cache=1&no_init_memcache_jscss=1');
facebook_load('fr');
if (typeof wm_select_link === 'function') wm_select_link('.mod_18833164 ul li a');

/*--*//*]]>*/
</script>
</body>

</html>
