<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Christine Rassat compose en cuisine et mijote du jazz</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Paul Rassat" />
<meta name="keywords" content="73, 74, aix les bains, annecy, annie crouzet, emmanuel renaut, femme d'aixception, flocons de sel, france, haute-savoie, jean sulpice, la bouitte, maxime meilleur, saint jorioz, savoie" />
<meta name="description" content="Notre cheffe de Saint Jorioz passe avec bonheur de son atelier de cuisine à la musique Vous avez déjà participé à un atelier de cuisine&amp;nbsp;?  C’est un drôle de moment qui réunit des fidèles, de..." />
<meta http-equiv="content-language" content="fr" />
 
<meta name="geo.position" content="45.9012202;6.1205021" />
<meta property="og:url" content="http://www.moveonmag.com/Christine-Rassat-compose-en-cuisine-et-mijote-du-jazz_a1086.html" />
<meta property="og:image" content="http://www.moveonmag.com/photo/art/grande/17712384-22125071.jpg?v=1508511240" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Christine Rassat compose en cuisine et mijote du jazz" />
<meta property="og:description" content="Notre cheffe de Saint Jorioz passe avec bonheur de son atelier de cuisine à la musique Vous avez déjà participé à un atelier de cuisine&amp;nbsp;? C’est un drôle de moment qui réunit des fidèles, des fidèles intronisant une nouvelle, des gens venant de la région, parfois de loin, voire de très loin..." />
<meta property="og:site_name" content="Move-On Magazine / Actu, Agenda &amp; Billetterie de vos Sorties! #BONPLAN" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.moveonmag.com/photo/art/grande/17712384-22125071.jpg?v=1508511240" />
<meta property="twitter:title" content="Christine Rassat compose en cuisine et mijote du jazz" />
<meta property="twitter:description" content="Notre cheffe de Saint Jorioz passe avec bonheur de son atelier de cuisine à la musique Vous avez déjà participé à un atelier de cuisine&amp;nbsp;? C’est un drôle de moment qui réunit des fidèles, de..." />
<meta property="fb:app_id" content="1656904561230566" />
<link rel="stylesheet" href="/var/style/style_17.css?v=1508548932" type="text/css" />
<link rel="stylesheet" href="/var/style/style.18833223.css?v=1498049200" type="text/css" />
<link rel="stylesheet" href="/var/style/style.18833260.css?v=1508517189" type="text/css" />
<link rel="stylesheet" href="/var/style/style.19024412.css?v=1497103162" type="text/css" />
<link rel="stylesheet" href="/var/style/style.18833233.css?v=1496393537" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Amita|Abel|Istok+Web" rel="stylesheet" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.moveonmag.com/Christine-Rassat-compose-en-cuisine-et-mijote-du-jazz_a1086.html" />
<link rel="canonical" href="http://www.moveonmag.com/Christine-Rassat-compose-en-cuisine-et-mijote-du-jazz_a1086.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1405372256" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1405372256" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="bdvQyjENDhlioY5uPIBtonROlYuCAokaT0tuJn1uxqs" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="D2553648328B518E2462E758A7FC72FC" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1493394182" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript">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</script>
 
<!-- Perso tags -->
<!-- TradeDoubler site verification 2928953 -->
<meta name="google-translate-customization" content="b3151019c232e20-df326bc8630ca2ae-g482aee17c1e00360-11"></meta>
<meta property="fb:pages" content="1612345502311676" />

<div id='hdp'></div>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1110169242374008');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1110169242374008&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Start of HubSpot Embed Code -->
  <script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/3327692.js"></script>
<!-- End of HubSpot Embed Code -->
<style type="text/css">
.mod_18833260 img, .mod_18833260 embed, .mod_18833260 table {
	 max-width: 824px;
}

.mod_18833260 .para_22125071 .photo {
	 position: static;
}

.mod_18833260 .legende_22125071 {
	 width: 300px;
}

.mod_18833260 .para_22125083 .photo {
	 position: static;
}

.mod_18833260 .para_22125111 .photo {
	 position: static;
}

.mod_18833260 .legende_22125111 {
	 width: 300px;
}

.mod_18833260 .para_22125143 .photo {
	 position: static;
}

.mod_18833260 .para_22125176 .photo {
	 position: static;
}

.mod_18833260 .para_22125182 .photo {
	 position: static;
}

</style>

<link rel="stylesheet" href="http://www.moveonmag.com/var/style/style.7092091.css?v=1508119115" type="text/css" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52817506-1', 'auto');
  ga('send', 'pageview');

</script>

 
</head>

<body class="mep17 home">

<!-- social_login 7092091 -->
<div id="mod_7092091" class="mod_7092091 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D17712384%2FChristine-Rassat-compose-en-cuisine-et-mijote-du-jazz_a1086.html')">Connectez-vous</a>
			 <a class="right" href="http://www.moveonmag.com/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_7092091" class="ecart_col" style="display:none"><hr /></div>
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_18833279" class="mod_18833279 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_deployable 18833282 -->
<div id="mod_18833282" class="mod_18833282 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_18833282">
			 <li data-link="externe,#" class=" titre last element void" id="menuliste_18833282_1"><a href="#" > <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a></li>
					 <li data-link="article,6795570" class=" stitre" ><a href="/Je-suis-un-Concept_a28.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Concept</a></li>
					 <li data-link="article,17657978" class=" stitre" ><a href="/Je-suis-un-Visiteur-a-la-decouverte-du-site_a1081.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Visiteur du site</a></li>
					 <li data-link="article,7699464" class=" stitre" ><a href="/Je-suis-un-Contributeur-Ambassadeur_a231.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Contributeur Ambassadeur</a></li>
					 <li data-link="article,10663002" class=" stitre" ><a href="/Je-suis-un-Annonceur_a806.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Annonceur</a></li>
					 <li data-link="rubrique,564461" class=" stitre slast" ><a href="/Je-suis-un-Partenaire_r15.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Partenaire</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18833282('menuliste_18833282')</script>
</div>
</td>
<td class="celcombo2">
<!-- services_web2 20699742 -->
<div id="mod_20699742" class="mod_20699742 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="http://m.moveonmag.com/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/mobile.png" alt="Mobile" title="Mobile" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.facebook.com/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/moveonmag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.youtube.com/c/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/youtube.png" alt="YouTube" title="YouTube" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://plus.google.com/+MoveOnMag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/gplus.png" alt="Google+" title="Google+" /></a>
					 </div>
					 <div class="lien">
						 <a href="/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.moveonmag.com/xml/syndication.rss" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/rss.png" alt="Rss" title="Rss" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
<td class="celcombo3">
<!-- login 18833281 -->
<div id="mod_18833281" class="mod_18833281 wm-module fullbackground module-responsive  module-login type-3">
	 <div class="cel1">
		 <div class="liens"><a href="javascript:void(0)" onclick="showIbox('http://www.moveonmag.com/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;ABSOLUTE_HREF=/Christine-Rassat-compose-en-cuisine-et-mijote-du-jazz_a1086.html')">Se connecter</a> | <a href="/subscription/">S'inscrire</a></div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_18833279" class="ecart_col130" style="display:none"><hr /></div>

<!-- menu_static 18994461 -->
<div class="fullwidthsite">
<div id="mod_18994461" class="mod_18994461 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.moveonmag.com" data-link="externe,http://www.moveonmag.com" >
				 <img src="/photo/mod-18994461-1525157.png?v=1496957358" class="image" alt="Home" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Actualite_r18.html" data-link="rubrique,564627" >
				 Actualité 
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/agenda/" data-link="agenda,all" >
				 Agenda
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="/social/" data-link="social," >
				 Communauté
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
</div>
</div>
</div>
<div id="main">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="main_inner">

<div id="z_col0">
<div class="z_col0_inner">
<table cellpadding="0" cellspacing="0" id="mod_18833110" class="mod_18833110 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- menu_deployable 18833113 -->
<div id="ecart_before_18833113" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18833113" class="mod_18833113 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_18833113">
			 <li data-link="externe,#" class=" titre last element void" id="menuliste_18833113_1"><a href="#" > <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> JE SUIS ?</a></li>
					 <li data-link="article,6795570" class=" stitre" ><a href="/Je-suis-un-Concept_a28.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Concept</a></li>
					 <li data-link="article,17657978" class=" stitre" ><a href="/Je-suis-un-Visiteur-a-la-decouverte-du-site_a1081.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Visiteur du site</a></li>
					 <li data-link="article,7699464" class=" stitre" ><a href="/Je-suis-un-Contributeur-Ambassadeur_a231.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Contributeur Ambassadeur</a></li>
					 <li data-link="article,10663002" class=" stitre" ><a href="/Je-suis-un-Annonceur_a806.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Annonceur</a></li>
					 <li data-link="rubrique,564461" class=" stitre slast" ><a href="/Je-suis-un-Partenaire_r15.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> Un Partenaire</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18833113('menuliste_18833113')</script>
</div>
</td>
<td class="celcombo2">
<!-- menu_deployable 18845165 -->
<div id="ecart_before_18845165" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18845165" class="mod_18845165 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_18845165">
			 <li data-link="externe,https://www.google.fr/search?q=%23moveonmag&ie=utf-8&oe=utf-8&client=firefox-b&gfe_rd=cr&ei=mBcxWZXwLcjU8gf_jZpg" class=" titre last" id="menuliste_18845165_1"><a href="https://www.google.fr/search?q=%23moveonmag&ie=utf-8&oe=utf-8&client=firefox-b&gfe_rd=cr&ei=mBcxWZXwLcjU8gf_jZpg"  target="_blank">#MOVEONMAG</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18845165('menuliste_18845165')</script>
</div>
</td>
<td class="celcombo3">
<!-- services_web2 18845163 -->
<div id="ecart_before_18845163" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18845163" class="mod_18845163 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="http://m.moveonmag.com/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/mobile.png" alt="Mobile" title="Mobile" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.facebook.com/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/moveonmag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.youtube.com/c/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/youtube.png" alt="YouTube" title="YouTube" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://plus.google.com/+MoveOnMag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/gplus.png" alt="Google+" title="Google+" /></a>
					 </div>
					 <div class="lien">
						 <a href="/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.moveonmag.com/xml/syndication.rss" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/rss.png" alt="Rss" title="Rss" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_18833110" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_18846698" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_18846698" class="mod_18846698 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- html 18846702 -->
<div id="ecart_before_18846702" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <h1 class="titre_image"><a href="http://www.moveonmag.com/"><img src="/docs/logo-move-on-mag1.jpg"/ name="Move-On Magazine"/ onmouseover="this.src='/docs/logo-move-on-mag2.jpg'" onmouseout="this.src='/docs/logo-move-on-mag1.jpg'" height="135" width="371" alt="Move-On Magazine / Actu, Agenda & Billetterie de vos Sorties! #BONPLAN" title="Move-On Magazine / Actu, Agenda & Billetterie de vos Sorties! #BONPLAN"></a></h1>
</td>
<td class="celcombo3">
<!-- pub 18846699 -->
<div id="ecart_before_18846699" class="ecart_col0 " style="display:none"><hr /></div>
</td>
</tr>
</table>
<div id="ecart_after_18846698" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 18833119 -->
<div id="ecart_before_18833119" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18833119" class="mod_18833119 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_18833119">
			 <li data-link="rubrique,564627" class=" titre first" id="menuliste_18833119_1"><a href="/Actualite_r18.html" >Actualité </a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/Actualite_r18.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualité </a></li>
					 <li data-link="rubrique,947304" class=" stitre" ><a href="/A-decouvir-_r38.html" ><span class="fake-margin" style="display:none">&nbsp;</span>À découvir !</a></li>
					 <li data-link="rubrique,947291" class=" stitre" ><a href="/Culture_r37.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Culture</a></li>
					 <li data-link="rubrique,650797" class=" stitre" ><a href="/Sport_r25.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Sport</a></li>
					 <li data-link="rubrique,761063" class=" stitre" ><a href="/Corporate_r31.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Corporate</a></li>
					 <li data-link="rubrique,605638" class=" stitre" ><a href="/Nocturne_r22.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Nocturne</a></li>
					 <li data-link="galerie,all" class=" stitre" ><a href="/photos/" ><span class="fake-margin" style="display:none">&nbsp;</span>Reportage Photos</a></li>
					 <li data-link="video," class=" stitre slast" ><a href="/videos/" ><span class="fake-margin" style="display:none">&nbsp;</span>Reportage Vidéos</a></li>
				 </ul>
			 </li>
			 <li data-link="agenda,all" class=" titre" id="menuliste_18833119_2"><a href="/agenda/" >Agenda</a></li>
			 <li data-link="externe,#" class=" titre last element void" id="menuliste_18833119_3"><a href="#" >Communauté</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span>Communauté</a></li>
					 <li data-link="social," class=" stitre" ><a href="/social/" ><span class="fake-margin" style="display:none">&nbsp;</span>Réseau Social</a></li>
					 <li data-link="annonce,all" class=" stitre" ><a href="/classifieds/" ><span class="fake-margin" style="display:none">&nbsp;</span>P'tites Annonces</a></li>
					 <li data-link="rubrique,1109583" class=" stitre" ><a href="/Couponing_r50.html" ><span class="fake-margin" style="display:none">&nbsp;</span>#Couponing</a></li>
					 <li data-link="externe,http://www.moveonmag.com/tags/rubrique+jeu+concours" class=" stitre" ><a href="http://www.moveonmag.com/tags/rubrique+jeu+concours" ><span class="fake-margin" style="display:none">&nbsp;</span>#JeuConcours</a></li>
					 <li data-link="externe,http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" class=" stitre slast" ><a href="http://www.moveonmag.com/tags/rubrique+bon+plan+sortie/" ><span class="fake-margin" style="display:none">&nbsp;</span>#BonPlan</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18833119('menuliste_18833119')</script>
</div>
<div id="ecart_after_18833119" class="ecart_col0" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.moveonmag.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Actualite_r18.html">Actualité </a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/A-decouvir-_r38.html">À découvir !</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_18833260" class="mod_18833260 wm-module fullbackground  page2_article article-1086">
	 <div class="cel1">
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Christine Rassat compose en cuisine et mijote du jazz
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Notre cheffe de Saint Jorioz passe avec bonheur de son atelier de cuisine à la musique
			 </h3>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">| Rédigé le Vendredi 20 Octobre 2017 |</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_22125071 resize" style="">
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="http://www.moveonmag.com/photo/art/grande/17712384-22125071.jpg?v=1508511240&amp;ibox" title="Christine Rassat"><img class="responsive" style="display:none" src="http://www.moveonmag.com/photo/art/grande/17712384-22125071.jpg?v=1508511240" alt="Christine Rassat" title="Christine Rassat" />
<img class="not-responsive" src="http://www.moveonmag.com/photo/art/default/17712384-22125071.jpg?v=1508511243" alt="Christine Rassat" title="Christine Rassat"  /></a>
				 <div class="legende legende_22125071">
					 Christine Rassat
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <strong>Vous avez déjà participé à un atelier de cuisine&nbsp;?</strong> <br />  C’est un drôle de moment qui réunit des fidèles, des fidèles intronisant une nouvelle, des gens venant de la région, parfois de loin, voire de très loin puisque <strong>Christine Rassat</strong> sait aussi cuisiner en anglais. <br />  Il apparaît d’ailleurs, à mesure que l’atelier progresse, que l’atmosphère se détend, que la cuisine est un art de la conversation. Entre Christine et les participants, entre les participants, entre les ingrédients, entre les plats. <br />   <br />  On parle souvent à Christine de la ressemblance entre cuisine et musique puisqu’elle pratique les deux pianos avec passion, avec une prédilection pour le jazz qui se retrouve dans sa manière de cuisiner. Elle ne manque pas de rappeler «&nbsp;Vous pouvez ajouter à la recette ce que vous aimez&nbsp;; la cuisine, c’est comme la musique, il faut improviser&nbsp;». Pas sectaire, notre chef se permet des incursions loin du jazz culinaire «&nbsp;Le piment de Cayenne twiste la recette&nbsp;». «&nbsp;Oui, répond-elle, de la crème entière&nbsp;; on ne fait pas de régime quand on reçoit.&nbsp;», faisant valser les calories quand il le faut.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_22125083 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.moveonmag.com/photo/art/grande/17712384-22125083.jpg?v=1508511041&amp;ibox" title="L'atelier bat son plein"><img class="responsive" style="display:none" src="http://www.moveonmag.com/photo/art/grande/17712384-22125083.jpg?v=1508511041" alt="L'atelier bat son plein" title="L'atelier bat son plein" />
<img class="not-responsive" src="http://www.moveonmag.com/photo/art/default/17712384-22125083.jpg?v=1508511167" alt="L'atelier bat son plein" title="L'atelier bat son plein" width="824" /></a>
				 <div class="legende legende_22125083">
					 L'atelier bat son plein
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_3" class="sep_para access"/>
		 <div id="para_3" class="para_22125111 resize" style="">
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="http://www.moveonmag.com/photo/art/grande/17712384-22125111.jpg?v=1508511056&amp;ibox" title="Le millefeuille de petits légumes grillés qui a valu à Christine un trophée Femme d'Aixception"><img class="responsive" style="display:none" src="http://www.moveonmag.com/photo/art/grande/17712384-22125111.jpg?v=1508511056" alt="Le millefeuille de petits légumes grillés qui a valu à Christine un trophée Femme d'Aixception" title="Le millefeuille de petits légumes grillés qui a valu à Christine un trophée Femme d'Aixception" />
<img class="not-responsive" src="http://www.moveonmag.com/photo/art/default/17712384-22125111.jpg?v=1508511059" alt="Le millefeuille de petits légumes grillés qui a valu à Christine un trophée Femme d'Aixception" title="Le millefeuille de petits légumes grillés qui a valu à Christine un trophée Femme d'Aixception"  /></a>
				 <div class="legende legende_22125111">
					 Le millefeuille de petits légumes grillés qui a valu à Christine un trophée Femme d'Aixception
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Celle qui affirme être «&nbsp;née dans une casserole&nbsp;» a créé son atelier il y a quatorze ans pour revenir aux sources maternelles .Elle a pour cela abandonné son activité précédente, pris des risques. De pionnière, car ce n’était pas encore la mode à l’époque, <strong>elle est devenue un repère régional puisque qu’elle recevait le 11 octobre dernier un trophée</strong> de<strong> Femme d’Aixception</strong>. Elle y voit, davantage qu’une consécration, une reconnaissance et un encouragement. <br />   <br />  C’est qu’il faut de l’énergie pour rassurer, mettre en confiance, conseiller, animer tout au long de l’atelier. Faire preuve aussi d’une belle générosité. Un travail à la fois de virtuose, de chef d’orchestre, de conseillère technique, qui exige du nerf, du doigté, de la psychologie et, tout de même, quelques solides partitions culinaires parsemées de notes d’humour. <br />  ***
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_4" class="sep_para access"/>
		 <div id="para_4" class="para_22125143 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.moveonmag.com/photo/art/grande/17712384-22125143.jpg?v=1508511070&amp;ibox" title="Avec Mercotte et Serge Carbonell"><img class="responsive" style="display:none" src="http://www.moveonmag.com/photo/art/grande/17712384-22125143.jpg?v=1508511070" alt="Avec Mercotte et Serge Carbonell" title="Avec Mercotte et Serge Carbonell" />
<img class="not-responsive" src="http://www.moveonmag.com/photo/art/default/17712384-22125143.jpg?v=1508511167" alt="Avec Mercotte et Serge Carbonell" title="Avec Mercotte et Serge Carbonell" width="824" /></a>
				 <div class="legende legende_22125143">
					 Avec Mercotte et Serge Carbonell
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 La cuisine est maintenant bien rangée et un air de jazz accompagne notre conversation <br />  *** <br />  <strong>Christine, comment est née cette idée d’atelier de cuisine&nbsp;?</strong> <br />  D’un pari avec une amie musicienne qui avait arrêté les concerts d’orgue. Elle disait «&nbsp;Je reprendrais bien les concerts&nbsp;» et j’enchaînais «&nbsp;Je me mettrais bien à des cours de cuisine&nbsp;» auxquels je pensais depuis une vingtaine d’années. Et un soir, alors que nous dînions à Val Thorens le défi a été mutuellement lancé. Nous nous laissions un an pour le réaliser. <br />  Je regardais beaucoup les émissions culinaires mais, bien sûr, ce n’était pas suffisant. Je devais «&nbsp;monter&nbsp;» à Paris&nbsp;! Aller à l’école Ritz-Escoffier, j’ai fait plusieurs ateliers, je suis allée chez Lenôtre, mais rien ne me plaisait vraiment. <br />   <br />  <strong>Ça vous a permis de vous situer.</strong> <br />  Exactement. Je voulais que mes clients soient bien installés, qu’ils soient gâtés. Au bout d’un an, je me sentais hyper préparée mais des amis et la famille ont servi de cobayes pour le premier cours. Je crois qu’on a cuisiné des cailles et d’autres plats et, à la fin, la critique a été positive «&nbsp;Tu peux y aller&nbsp;!&nbsp;» <br />  Mon amie musicienne était là et, de son côté, elle a relevé aussi le pari et donné des concerts d’orgue.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_5" class="sep_para access"/>
		 <div id="para_5" class="para_22125176 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.moveonmag.com/photo/art/grande/17712384-22125176.jpg?v=1508511087&amp;ibox" title="Au piano Chez Jean Sulpice. Auberge du Père Bise (mai 2017)"><img class="responsive" style="display:none" src="http://www.moveonmag.com/photo/art/grande/17712384-22125176.jpg?v=1508511087" alt="Au piano Chez Jean Sulpice. Auberge du Père Bise (mai 2017)" title="Au piano Chez Jean Sulpice. Auberge du Père Bise (mai 2017)" />
<img class="not-responsive" src="http://www.moveonmag.com/photo/art/default/17712384-22125176.jpg?v=1508511168" alt="Au piano Chez Jean Sulpice. Auberge du Père Bise (mai 2017)" title="Au piano Chez Jean Sulpice. Auberge du Père Bise (mai 2017)" width="824" /></a>
				 <div class="legende legende_22125176">
					 Au piano Chez Jean Sulpice. Auberge du Père Bise (mai 2017)
				 </div>
			 </div>
<div class="hide_module_inside right" style="clear:both;margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 19024412 -->
<div id="ecart_before_19024412" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_19024412" class="mod_19024412 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Autres articles</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Vive-la-vie-Au-Bureau-_a1062.html">Vive la vie Au Bureau !</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Eric-Prowalski-un-chef-bien-dans-son-assiette-_a1061.html">Eric Prowalski, un chef bien dans son assiette !</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Ludovic-Lazareth-fait-chanter-les-mecaniques-sans-les-rouler _a1038.html">Ludovic Lazareth fait chanter les mécaniques sans les rouler !</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Rencontre-avec-Timothee-et-sa-salle-d-arcade-en-realite-virtuelle_a989.html">Rencontre avec Timothée et sa salle d'arcade en réalité virtuelle.</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="/Fabien-Porret-de-Woodskateboards-glisse-sur-la-tendance-des-Skates-fabrication-artisanale-et-locale_a775.html">Fabien Porret de Woodskateboards, glisse sur la tendance des Skates fabrication artisanale et locale</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 <strong>Vous me parliez de Jean Sulpice.</strong> <br />  Il est venu il y a longtemps, avant les étoiles et les livres qu’il a écrits. L’un de mes fils, musicien, me dit un jour «&nbsp;Il y a un chef super à Val Thorens. On a mangé chez lui après le concert. Il est sympa, jeune…&nbsp;» J’ai donc appelé<strong> Jean Sulpice</strong> qui a accepté de venir. Quand je l’ai vu en cuisine, ça a été le «&nbsp;coup de foudre&nbsp;» (culinaire, précise Christine) et je lui ai prédit un grand avenir. Il a eu une, puis deux étoiles et il est maintenant juste en face, de l’autre côté du lac à l’Auberge du Père Bise. Il est revenu à plusieurs reprises. J’aime m’inspirer des recettes de ses livres parce qu’on peut vraiment les réaliser. Et un véritable lien d’amitié s’est installé. <br />  <strong>Maxime Meilleur</strong>, de <strong>La Bouitte</strong>, trois étoiles&nbsp;! est passé à l’atelier ainsi qu’<strong>Emmanuel Renaut</strong>, trois étoiles aussi aux <strong>Flocons de Sel </strong>de Megève. <br />   <br />  <strong>Comment faites-vous pour avoir à votre atelier de tels chefs&nbsp;?</strong> <br />  Je ne sais pas. Ils m’aiment bien (rires).J’ai réalisé des ateliers «&nbsp;Mets et vins&nbsp;» avec mon amie<strong> Annie Crouzet</strong> qui connaît Emmanuel Renaut. <br />  Quant à l’inspiration pour mon atelier, elle vient aussi de choses que je découvre sur Internet, parfois à partir d’un simple mot sur un menu, je ne pourrais pas vous expliquer comment j’aboutis à <em>ma</em> recette. L’appellation qui fait chanter la recette est la touche finale&nbsp;! <br />  Au fond, tous les chefs s’inspirent les uns des autres et c’est à chacun d’apporter sa personnalité. C’est la même chose en musique…vous&nbsp; pouvez jouer un accord de dix manières différentes. <br />   <br />  <strong>Vous animez, c’est le terme qui convient, votre atelier de cuisine et vous animez aussi le Jazz Club d’Annecy.</strong> <br />  Avec mon amie <strong>Peggy Bosson</strong>, nous suivions tous les grands festivals de jazz, à New York, à la Nouvelle Orléans, à Paris…Avec Peggy, maintenant disparue, nous avons organisé un concert à l’Abbaye de Talloires, auquel sont venues des personnes qui avaient comme nous l’idée de créer un club de jazz. C’était il y a 24 ans. Je suis vice présidente depuis de départ. Comme j’avais rencontré pas mal de musiciens lors des festivals, nous les avons fait venir…et maintenant ce sont les musiciens qui nous sollicitent&nbsp;! <br />  [Comme Christine est une passionnée, la conversation roule encore sur la musique, les livres, ceux qu’elle lit et ceux qu’elle souhaite peut-être écrire… La passion, l’énergie et l’attention aux autres animent notre chef de Saint Jorioz.] <br />  &nbsp; <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_6" class="sep_para access"/>
		 <div id="para_6" class="para_22125182 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.moveonmag.com/photo/art/grande/17712384-22125182.jpg?v=1508511158&amp;ibox" title="A Clermont (2015) avec Antonio Farao et Chico Freeman"><img class="responsive" style="display:none" src="http://www.moveonmag.com/photo/art/grande/17712384-22125182.jpg?v=1508511158" alt="A Clermont (2015) avec Antonio Farao et Chico Freeman" title="A Clermont (2015) avec Antonio Farao et Chico Freeman" />
<img class="not-responsive" src="http://www.moveonmag.com/photo/art/default/17712384-22125182.jpg?v=1508511168" alt="A Clermont (2015) avec Antonio Farao et Chico Freeman" title="A Clermont (2015) avec Antonio Farao et Chico Freeman" width="824" /></a>
				 <div class="legende legende_22125182">
					 A Clermont (2015) avec Antonio Farao et Chico Freeman
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star17712384"></span> <span id="hint17712384">Notez</span>
		 </div>
		 <div id="snsbookmarks_18833260_17712384">
			 <img src="/_images/social/add_on.png" alt="Ajouter aux favoris" title="Ajouter aux favoris" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_18833260_17712384%27%2C+%27%2Fmymodule%2F18833260%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D17712384%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Ajouter aux favoris</a>
		 </div>
		 <br class="texte clear" />
		 <div class="bloc_auteur">
<div class="titre_auteur"><a rel="author" href="/author/Paul-Rassat/">Paul Rassat</a>
</div>
		 <div class="profile"><img src="/_public/profile/a1/a1444e3a236f085f5c3ccdad189dfcca58ee1467-thumb.jpg?v=1417425915" alt="Paul Rassat" title="Paul Rassat" /></div>
		 <div class="texte">Rédacteur et Reporter chez Move-On Magazine <a class="liens" href="/author/Paul-Rassat/">En savoir plus sur cet auteur</a></div>
		 <div class="follow_on"><a class="follow-linkedin" href="https://www.linkedin.com/pub/paul-rassat/a0/5a6/813" rel="me" target="_blank"><img src="/_images/addto/medium/linkedin.png" alt="LinkedIn" title="LinkedIn" class="imgfollow" /></a>
</div>
		 <div class="clear"></div>
		 </div>
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.moveonmag.com/mymodule/18833260/', '', 'start=-3&amp;numero=1086&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.moveonmag.com/mymodule/18833260/', '', 'start=3&amp;numero=1086&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.moveonmag.com/photo/art/iphone/17376808-21884794.jpg?v=1507119799) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/Vive-la-vie-Au-Bureau-_a1062.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.moveonmag.com/photo/art/large_x2/17376808-21884794.jpg?v=1507119799) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/Vive-la-vie-Au-Bureau-_a1062.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 4 Octobre 2017 - 14:28</span>			 <a class="access" href="/Vive-la-vie-Au-Bureau-_a1062.html">Vive la vie Au Bureau !</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.moveonmag.com/photo/art/iphone/17356173-21872887.jpg?v=1506626099) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/Eric-Prowalski-un-chef-bien-dans-son-assiette-_a1061.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.moveonmag.com/photo/art/large_x2/17356173-21872887.jpg?v=1506626099) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/Eric-Prowalski-un-chef-bien-dans-son-assiette-_a1061.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 28 Septembre 2017 - 21:26</span>			 <a class="access" href="/Eric-Prowalski-un-chef-bien-dans-son-assiette-_a1061.html">Eric Prowalski, un chef bien dans son assiette !</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.moveonmag.com/photo/art/iphone/17086512-21625988.jpg?v=1505125808) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/Ludovic-Lazareth-fait-chanter-les-mecaniques-sans-les-rouler _a1038.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.moveonmag.com/photo/art/large_x2/17086512-21625988.jpg?v=1505125808) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.moveonmag.com/Ludovic-Lazareth-fait-chanter-les-mecaniques-sans-les-rouler _a1038.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 11 Septembre 2017 - 11:12</span>			 <a class="access" href="/Ludovic-Lazareth-fait-chanter-les-mecaniques-sans-les-rouler _a1038.html">Ludovic Lazareth fait chanter les mécaniques sans les rouler !</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/17712384/"><img src="/_images/icones/bt_mail_10.png?v=1335355890" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Christine-Rassat-compose-en-cuisine-et-mijote-du-jazz_a1086.html?print=1"><img src="/_images/icones/bt_print_10.png?v=1335355890" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_10.png?v=1335355889" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_10.png?v=1335355889" class="image pointer middle" alt="" title=""  /></a>		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.moveonmag.com%2FChristine-Rassat-compose-en-cuisine-et-mijote-du-jazz_a1086.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_18833260_17712384'></div>
<script type="text/javascript">gapi.plusone.render('plusone_18833260_17712384', {'size': 'medium', 'href': 'http://www.moveonmag.com/Christine-Rassat-compose-en-cuisine-et-mijote-du-jazz_a1086.html'});</script>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">Tags</span> : 
<a padding-left:5px; class="liens" href='/tags/73/'>73</a><span>, </span><a padding-left:5px; class="liens" href='/tags/74/'>74</a><span>, </span><a padding-left:5px; class="liens" href='/tags/aix+les+bains/'>aix les bains</a><span>, </span><a padding-left:5px; class="liens" href='/tags/annecy/'>annecy</a><span>, </span><a padding-left:5px; class="liens" href='/tags/annie+crouzet/'>annie crouzet</a><span>, </span><a padding-left:5px; class="liens" href='/tags/emmanuel+renaut/'>emmanuel renaut</a><span>, </span><a padding-left:5px; class="liens" href='/tags/femme+d%27aixception/'>femme d'aixception</a><span>, </span><a padding-left:5px; class="liens" href='/tags/flocons+de+sel/'>flocons de sel</a><span>, </span><a padding-left:5px; class="liens" href='/tags/france/'>france</a><span>, </span><a padding-left:5px; class="liens" href='/tags/haute-savoie/'>haute-savoie</a><span>, </span><a padding-left:5px; class="liens" href='/tags/jean+sulpice/'>jean sulpice</a><span>, </span><a padding-left:5px; class="liens" href='/tags/la+bouitte/'>la bouitte</a><span>, </span><a padding-left:5px; class="liens" href='/tags/maxime+meilleur/'>maxime meilleur</a><span>, </span><a padding-left:5px; class="liens" href='/tags/saint+jorioz/'>saint jorioz</a><span>, </span><a padding-left:5px; class="liens" href='/tags/savoie/'>savoie</a>
			 </div>
		 </div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_18833233" class="param_commentaire mod_18833233 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Christine-Rassat-compose-en-cuisine-et-mijote-du-jazz_a1086.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="17712384" />
						 <input type="hidden" name="id_article_reel" value="17712384" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
							 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D17712384%2FChristine-Rassat-compose-en-cuisine-et-mijote-du-jazz_a1086.html')">
								 <img src="/_images/social/sns_connect_fr.png" alt="" />
							 </a>
						 <a id="facebook_connect" href="javascript:void(0)" onclick="facebook_login(new Array('/mymodule/18833233/', 'ajax=true&amp;show=fields&amp;id_objet=17712384&amp;type=&fblogin=true&amp;POST_URI=%2FChristine-Rassat-compose-en-cuisine-et-mijote-du-jazz_a1086.html'))"><img src="/_images/social/facebook_connect.gif" alt="Facebook"  /></a>

						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'http://www.moveonmag.com/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Christine-Rassat-compose-en-cuisine-et-mijote-du-jazz_a1086.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <p class="boutons_ligne">
			 <a class="access" href="/A-decouvir-_r38.html">À découvir !</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Culture_r37.html">Culture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sport_r25.html">Sport</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Corporate_r31.html">Corporate</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Nocturne_r22.html">Nocturne</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_18833260" class="ecart_col1" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- espace 20723714 -->
<div id="mod_20723714" class="mod_20723714 wm-module fullbackground "><hr /></div>
<div id="ecart_after_20723714" class="ecart_col2"><hr /></div>

<!-- newsletter 18833147 -->
<div id="ecart_before_18833147" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833147" class="mod_18833147 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Recevoir la newsletter</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_18833147">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:237px" class="button hiddeninput" id="email_18833147_safe" name="email_safe" onfocus="$(this).hide(); $('#email_18833147').show(); $('#email_18833147').focus()"  value="Ça me semble pas mal, je signe" />
<input type="text" style="display:none;width:237px" id="email_18833147" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_18833147_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_10.png?v=1335356066" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("18833147", "162090", "form_newsletter_18833147");
</script>
</div>
<div id="ecart_after_18833147" class="ecart_col2"><hr /></div>

<!-- recherche 18833148 -->
<div id="ecart_before_18833148" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833148" class="mod_18833148 wm-module fullbackground  recherche type-1">
	 <form id="form_18833148" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="entete"><div class="fullmod">
		 <span>L'actualité par mots-clés</span>
	 </div></div>
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:237px" id="keyword_18833148" name="keyword" value="" class="button"   />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_10.png?v=1335356066" alt="OK" title="OK" />
			 </span></span>
			 <div class="avance" style="margin-top:5px">
				 <a href="/search/?avance=1">Recherche avancée</a>
			 </div>
		 </div>
	 </form>
</div>
<div id="ecart_after_18833148" class="ecart_col2"><hr /></div>

<!-- menu_deployable 18833146 -->
<div id="ecart_before_18833146" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833146" class="mod_18833146 module-menu_deployable wm-module fullbackground  colonne-c type- background-cell- " style="position: relative;">
	 <ul id="menu_18833146">
		 <li data-link="externe,http://www.moveonmag.com/tags/france/" class="cell titre first" id="menu_18833146_1"><a href="http://www.moveonmag.com/tags/france/" ># France</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/ain/" class="cell titre" id="menu_18833146_2"><a href="http://www.moveonmag.com/tags/ain/" ># Ain</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/haute-savoie/" class="cell titre" id="menu_18833146_3"><a href="http://www.moveonmag.com/tags/haute-savoie/" ># Haute-Savoie</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/savoie/" class="cell titre" id="menu_18833146_4"><a href="http://www.moveonmag.com/tags/savoie/" ># Savoie</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/isere" class="cell titre" id="menu_18833146_5"><a href="http://www.moveonmag.com/tags/isere" ># Isère</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/annecy/" class="cell titre" id="menu_18833146_6"><a href="http://www.moveonmag.com/tags/annecy/" ># Annecy</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/chambery/" class="cell titre" id="menu_18833146_7"><a href="http://www.moveonmag.com/tags/chambery/" ># Chambéry</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/grenoble/" class="cell titre" id="menu_18833146_8"><a href="http://www.moveonmag.com/tags/grenoble/" ># Grenoble</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/lyon/" class="cell titre" id="menu_18833146_9"><a href="http://www.moveonmag.com/tags/lyon/" ># Lyon</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/paris/" class="cell titre" id="menu_18833146_10"><a href="http://www.moveonmag.com/tags/paris/" ># Paris</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/thonon+evian/" class="cell titre last" id="menu_18833146_11"><a href="http://www.moveonmag.com/tags/thonon+evian/" ># Thonon Évian</a></li>
	 </ul>
	 <script type="text/javascript">sfHover_18833146('menu_18833146')</script>
</div>
<div id="ecart_after_18833146" class="ecart_col2"><hr /></div>

<!-- menu_deployable 18833145 -->
<div id="ecart_before_18833145" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833145" class="mod_18833145 module-menu_deployable wm-module fullbackground  colonne-c type- background-cell- " style="position: relative;">
	 <ul id="menu_18833145">
		 <li data-link="externe,http://www.moveonmag.com/tags/suisse/" class="cell titre first" id="menu_18833145_1"><a href="http://www.moveonmag.com/tags/suisse/" ># Suisse</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/geneve/" class="cell titre" id="menu_18833145_2"><a href="http://www.moveonmag.com/tags/geneve/" ># Genève</a></li>
		 <li data-link="externe,http://www.moveonmag.com/tags/lausanne/" class="cell titre last" id="menu_18833145_3"><a href="http://www.moveonmag.com/tags/lausanne/" ># Lausanne</a></li>
	 </ul>
	 <script type="text/javascript">sfHover_18833145('menu_18833145')</script>
</div>
<div id="ecart_after_18833145" class="ecart_col2"><hr /></div>

<!-- news 18833151 -->
<div id="mod_18833151" class="mod_18833151 wm-module fullbackground  news module-news type-1">
	 <div class="entete retrait_entete_left"><div class="fullmod">
		 <span>Les News Fraîches !</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_18833151);" onmouseout="javascript:newsdefil_18833151();">
		 <div id="defilbox_18833151" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Regis-Croisonnier-est-l-invite-du-prochain-CreativeMorningsAnnecy_a1087.html">Regis Croisonnier est l'invité du prochain #CreativeMorningsAnnecy</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Entretien-avec-Marguerite-a-la-descente-des-Alpages-Annecy_a1080.html">Entretien avec Marguerite à la descente des Alpages Annecy</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Le-joueur-d-echecs-de-David-Sala_a1079.html">Le joueur d’échecs de David Sala</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Choisir-Savoie-choisit-le-numerique_a1078.html">Choisir Savoie choisit le numérique</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Jazz-metissage-et-partage_a1076.html">Jazz métissage et partage</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_18833151);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.moveonmag.com/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/C-est-un-reve-les-yeux-ouverts_a1071.html">“C’est un rêve les yeux ouverts“</a>
				 </h3>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_18833151" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_18833151" class="ecart_col2"><hr /></div>

<!-- agenda 18833154 -->
<div id="ecart_before_18833154" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833154" class="mod_18833154 wm-module fullbackground  module-agenda type-3">
	 <div class="entete"><div class="fullmod">
		 <a href="/agenda/">L'Agenda des Sorties</a>
	 </div></div>
	 <div class="cel1">
	 <div class="mois">
			 <a class="arrow_left" href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_18833154', 'http://www.moveonmag.com/mymodule/18833154/', '', 'java=false&amp;ajax=true&amp;mo=9&amp;yr=2017', true)">&nbsp;</a>
			 <a href="/agenda/2017/10/">Octobre 2017</a>
			 <a class="arrow_right" href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_18833154', 'http://www.moveonmag.com/mymodule/18833154/', '', 'java=false&amp;ajax=true&amp;mo=11&amp;yr=2017', true)">&nbsp;</a>
	 </div>
	 <table cellspacing="0" cellpadding="0" class="calendrier">
		 <tr>
			 <th class="jour">L</th>
			 <th class="jour">M</th>
			 <th class="jour">M</th>
			 <th class="jour">J</th>
			 <th class="jour">V</th>
			 <th class="jour">S</th>
			 <th class="jour">D</th>
		 </tr>
		 <tr>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td class="evenement" title="WALYGATOR">
				 <a href="/agenda/2017/10/1/">1</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="evenement" title="WALYGATOR">
				 <a href="/agenda/2017/10/2/">2</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/10/3/">3</a>
			 </td>
			 <td class="evenement" title="WALYGATOR">
				 <a href="/agenda/2017/10/4/">4</a>
			 </td>
			 <td class="evenement" title="WALYGATOR">
				 <a href="/agenda/2017/10/5/">5</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/10/6/">6</a>
			 </td>
			 <td class="evenement" title="WALYGATOR">
				 <a href="/agenda/2017/10/7/">7</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/10/8/">8</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="evenement">
				 <a href="/agenda/2017/10/9/">9</a>
			 </td>
			 <td class="evenement" title="WALYGATOR">
				 <a href="/agenda/2017/10/10/">10</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/10/11/">11</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/10/12/">12</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/10/13/">13</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/10/14/">14</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/10/15/">15</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="evenement">
				 <a href="/agenda/2017/10/16/">16</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/10/17/">17</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/10/18/">18</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/10/19/">19</a>
			 </td>
			 <td class="evenement" title="JULIETTE ARMANET">
				 <a href="/agenda/2017/10/20/">20</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/10/21/"><b>21</b></a>
			 </td>
			 <td class="evenement" title="RUMBABIERTA">
				 <a href="/agenda/2017/10/22/">22</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="evenement" title="JULIETTE ARMANET">
				 <a href="/agenda/2017/10/23/">23</a>
			 </td>
			 <td class="evenement" title="JULIETTE ARMANET">
				 <a href="/agenda/2017/10/24/">24</a>
			 </td>
			 <td class="evenement" title="Jump up warriors #29">
				 <a href="/agenda/2017/10/25/">25</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/10/26/">26</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/10/27/">27</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/10/28/">28</a>
			 </td>
			 <td class="evenement" title="JULIETTE ARMANET">
				 <a href="/agenda/2017/10/29/">29</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="evenement">
				 <a href="/agenda/2017/10/30/">30</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/10/31/">31</a>
			 </td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
		 </tr>
	 </table>
	 </div>
</div>
<div id="ecart_after_18833154" class="ecart_col2"><hr /></div>

<!-- agenda 18833153 -->
<div id="ecart_before_18833153" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833153" class="mod_18833153 wm-module fullbackground  module-agenda type-1">
		<ul class="listEventsExpandable">
			<li class="expandableEvent notSelected cel1">
				<div class="eventDate">
					<div class="dateNumber timelineTitle"> 21 </div>
					<div class="dateOther">
						<div class="dateDay timelineTitle"> Samedi </div>
						<div class="dateMonthYear timelineSubtitle"> Octobre, 2017 </div>
					</div>
				</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/LES-CHORISTES_ae494963.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-494963.jpg?v=1497115518" style="background-image:url(http://www.moveonmag.com/photo/agenda-494963.jpg?v=1497115518)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> LES CHORISTES </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 11, AVENUE RAYMOND BADIOU - TOULOUSE </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/HUGUES-AUFRAY_ae495661.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-495661.jpg?v=1497116803" style="background-image:url(http://www.moveonmag.com/photo/agenda-495661.jpg?v=1497116803)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> HUGUES AUFRAY </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> RUE DES MARRONIERS - JASSANS RIOTTIER </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/FREDERIC-FRANCOIS_ae494962.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-494962.jpg?v=1497115516" style="background-image:url(http://www.moveonmag.com/photo/agenda-494962.jpg?v=1497115516)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> FREDERIC FRANCOIS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 1 BLD DES CITÉS UNIES - LILLE </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/THE-GREGORIAN-VOICES_ae494652.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-494652.jpg?v=1497114971" style="background-image:url(http://www.moveonmag.com/photo/agenda-494652.jpg?v=1497114971)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> THE GREGORIAN VOICES </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Place du Colonel Darche - LONGWY </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/LES-FATALS-PICARDS-BOB-S-NOT-DEAD_ae495592.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-495592.jpg?v=1497116681" style="background-image:url(http://www.moveonmag.com/photo/agenda-495592.jpg?v=1497116681)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> LES FATALS PICARDS+BOB'S NOT DEAD </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> PLACE DE L'EGLISE - ST MAURICE LES BROUSSES </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/BRAIN-DAMAGE-MEETS-HARRISON_ae494599.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-494599.jpg?v=1497114889" style="background-image:url(http://www.moveonmag.com/photo/agenda-494599.jpg?v=1497114889)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> BRAIN DAMAGE MEETS HARRISON </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 2 avenue Mendès France - ST ETIENNE </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/PRISCILLA-FOLLE-DU-DESERT_ae493617.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-493617.jpg?v=1497113067" style="background-image:url(http://www.moveonmag.com/photo/agenda-493617.jpg?v=1497113067)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> PRISCILLA FOLLE DU DESERT </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> AVENUE DE L'HIPPODROME - AMIENS </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/THE-WACKIDS_ae468013.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> THE WACKIDS </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 4 espace Rives de Boivre - VOUNEUIL SOUS BIARD </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/GRAMATIK_ae492858.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-492858.jpg?v=1497111708" style="background-image:url(http://www.moveonmag.com/photo/agenda-492858.jpg?v=1497111708)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> GRAMATIK </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Parking Pte de la Villette - PARIS 19 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/SAULE_ae465878.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> SAULE </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 189, avenue Anatole France - ANZIN </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/ELVIS-THE-SHOW_ae494014.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-494014.jpg?v=1497113815" style="background-image:url(http://www.moveonmag.com/photo/agenda-494014.jpg?v=1497113815)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> ELVIS THE SHOW </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Flughafenstrasse 225 - BASEL </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/SLY-JOHNSON_ae512997.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-512997.jpg?v=1501499946" style="background-image:url(http://www.moveonmag.com/photo/agenda-512997.jpg?v=1501499946)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> SLY JOHNSON </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 15, RUE TRAVERSIÈRE - PARIS 12 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/PASS-OPEN-NJP-12-AU-21-10-17-20H_ae451670.html">
							<div class="photo photo-169" data-origin="" style="background-image:url()"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> PASS OPEN NJP 12 AU 21/10/17 - 20H </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Parc de la Pépinière - NANCY </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/CARNAVALOROCK-2017_ae495948.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-495948.jpg?v=1497117358" style="background-image:url(http://www.moveonmag.com/photo/agenda-495948.jpg?v=1497117358)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> CARNAVALOROCK 2017 </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Place Octave Brilleaud - ST BRIEUC </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/LES-BULLES-SONORES_ae495868.html">
							<div class="photo photo-169" data-origin="http://www.moveonmag.com/photo/agenda-495868.jpg?v=1497117210" style="background-image:url(http://www.moveonmag.com/photo/agenda-495868.jpg?v=1497117210)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> LES BULLES SONORES </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> rue des roseaux - LIMOUX </div>
						</div>
					</a>
			</div>
			</li>
	</ul>
</div>
<div id="ecart_after_18833153" class="ecart_col2"><hr /></div>

<!-- html 18893593 -->
<div id="ecart_before_18893593" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 </br>
<div style="text-align: center;"><a href="http://www.moveonmag.com/Soumettre-un-evenement-a-l-Agenda_a686.html"><img alt="Ajouter mon événement à l'agenda gratuitement !" name="Move-On Magazine" onmouseout="this.src='/docs/designweb/soumettre_mon_event_a l_agenda_40_court_up.jpg'" onmouseover="this.src='/docs/designweb/soumettre_mon_event_a l_agenda_40_court_push.jpg'" src="/docs/designweb/soumettre_mon_event_a l_agenda_40_court_up.jpg" title="Ajouter mon événement à l'agenda gratuitement !" /></a></div>
</br>
<div id="ecart_after_18893593" class="ecart_col2"><hr /></div>

<!-- menu_static 18833150 -->
<div id="ecart_before_18833150" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833150" class="mod_18833150 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>NOS FACEBOOK</span>
	 </div></div>
	 <ul class="menu">
	 </ul>
</div>
<div id="ecart_after_18833150" class="ecart_col2"><hr /></div>

<!-- html 18833158 -->
<div id="ecart_before_18833158" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <table border="0" cellpadding="0" cellspacing="1" style="width: 50px;">
	<tbody>
		<tr>
			<td><a class="yahoorte_class" href="https://www.facebook.com/moveonmagazine" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-05.jpg" width="150" /></a></td>
			<td><a class="yahoorte_class" href="https://www.facebook.com/moveonmagsport" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-02.jpg" width="150" /></a></td>
		</tr>
		<tr>
			<td><a class="yahoorte_class" href="https://www.facebook.com/moveonmagcorporate" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-04.jpg" width="150" /></a></td>
			<td><a class="yahoorte_class" href="https://www.facebook.com/moveonmagnocturne" target="_blank"><img align="middle" height="150" src="http://www.moveonmag.com/docs/BOUTON-FACEBOOK-MOVE-ONmag-03.jpg" width="150" /></a></td>
		</tr>
	</tbody>
</table>
<div id="ecart_after_18833158" class="ecart_col2"><hr /></div>

<!-- menu_static 18833155 -->
<div id="ecart_before_18833155" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18833155" class="mod_18833155 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Annonceur Partenaire</span>
	 </div></div>
	 <ul class="menu">
	 </ul>
</div>
<div id="ecart_after_18833155" class="ecart_col2"><hr /></div>

<!-- pub 18833157 -->
<div id="mod_18833157" class="mod_18833157 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_18833157_content">
		 <a target="_blank"  href="/ads/111410/" rel="nofollow"><img width="300" height="300" src="http://www.moveonmag.com/photo/groupe_masters_ban.png?v=1471542686" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">

<!-- galerie 18844942 -->
<div id="mod_18844942" class="mod_18844942  module-galerie type-2"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span>Nos Reportages Photos</span>
	 </div></div>
			 <div class="cel1safe alone nb-col-6 with_text" style="overflow:hidden">
				 <div class="column clear-x2 clear-x3 clear-x4" style="float:left;position:relative;width:185px;padding:10px;padding-right:0">
					 <div class="vignette" style="width:185px; margin:0 auto;">
						 <a href="http://www.moveonmag.com/photos/SoshBigAir2017lifestyletannerhall071017_gp6397356.html" class="bg" style="display:block;background:url(http://www.moveonmag.com/photo/gal/pic/crop-6397356.jpg?v=1507465786) no-repeat center center; height:160px;"></a>
					 </div>
				 </div>
				 <div class="column" style="float:left;position:relative;width:185px;padding:10px;padding-right:0">
					 <div class="vignette" style="width:185px; margin:0 auto;">
						 <a href="http://www.moveonmag.com/photos/Fete-du-Lac-Annecy-2017-Jean-Marc-Favre_gp6057072.html" class="bg" style="display:block;background:url(http://www.moveonmag.com/photo/gal/pic/crop-6057072.jpg?v=1502193339) no-repeat center center; height:160px;"></a>
					 </div>
				 </div>
				 <div class="column clear-x2" style="float:left;position:relative;width:185px;padding:10px;padding-right:0">
					 <div class="vignette" style="width:185px; margin:0 auto;">
						 <a href="http://www.moveonmag.com/photos/Pharaonic-2017-Bob-Sinclar-Big-Ali-Lempens_gp5071802.html" class="bg" style="display:block;background:url(http://www.moveonmag.com/photo/gal/pic/crop-5071802.jpg?v=1494432143) no-repeat center center; height:160px;"></a>
					 </div>
				 </div>
				 <div class="column clear-x3" style="float:left;position:relative;width:185px;padding:10px;padding-right:0">
					 <div class="vignette" style="width:185px; margin:0 auto;">
						 <a href="http://www.moveonmag.com/photos/Jean-Sulpice-jean-Marc-favre_gp5017660.html" class="bg" style="display:block;background:url(http://www.moveonmag.com/photo/gal/pic/crop-5017660.jpg?v=1494087865) no-repeat center center; height:160px;"></a>
					 </div>
				 </div>
				 <div class="column clear-x2 clear-x4" style="float:left;position:relative;width:185px;padding:10px;padding-right:0">
					 <div class="vignette" style="width:185px; margin:0 auto;">
						 <a href="http://www.moveonmag.com/photos/Espace-55-Burquier-Wooloomooloo_gp4650640.html" class="bg" style="display:block;background:url(http://www.moveonmag.com/photo/gal/pic/crop-4650640.jpg?v=1491765030) no-repeat center center; height:160px;"></a>
					 </div>
				 </div>
				 <div class="column" style="float:left;position:relative;width:185px;padding:10px;padding-right:0">
					 <div class="vignette" style="width:185px; margin:0 auto;">
						 <a href="http://www.moveonmag.com/photos/Inauguration-La-Cour-de-l-Abbaye-6-Avril-2017-Damien-Tiberio_gp4650066.html" class="bg" style="display:block;background:url(http://www.moveonmag.com/photo/gal/pic/crop-4650066.jpg?v=1491762619) no-repeat center center; height:160px;"></a>
					 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
</div></div>
<div id="ecart_after_18844942" class="ecart_col100" style="display:none"><hr /></div>
<div id="mod_18833159" class="mod_18833159 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- social 18833160 -->
<div id="ecart_before_18833160" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_18833160" class="mod_18833160 wm-module fullbackground  module-social">
	 <div class="entete"><div class="fullmod">
		 <span>Derniers Connectés</span>
	 </div></div>
	 <div class="cel1" style="text-align:center; height:100%">
		 <div class="membre" style="position:relative; width:17%;">
			 <a title="Equipe MOVE-ON MAG" rel="nofollow" href="/social/1535265/"><img src="/photo/prof_personne-min-1535265.jpg?v=1482194854" alt="Equipe MOVE-ON MAG" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:17%;">
			 <a title="Nâves MAISON DE LA MONTAGNE" rel="nofollow" href="/social/1775429/"><img src="/photo/prof_personne-min-1775429.jpg?v=1462023167" alt="Nâves MAISON DE LA MONTAGNE" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:17%;">
			 <a title="Joseph AKA" rel="nofollow" href="/social/1795042/"><img src="/photo/prof_personne-min-1795042.jpg?v=1473236707" alt="Joseph AKA" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:17%;">
			 <a title="Nacha DE WINNE " rel="nofollow" href="/social/1538826/"><img src="/photo/prof_personne-min-1538826.jpg?v=1415229232" alt="Nacha DE WINNE " width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:17%;">
			 <a title="Delphine DUBOIS-FABING" rel="nofollow" href="/social/1850231/"><img src="/photo/prof_personne-min-1850231.jpg?v=1499329450" alt="Delphine DUBOIS-FABING" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:17%;">
			 <a title="RRP COMMUNICATION" rel="nofollow" href="/social/1703299/"><img src="/photo/prof_personne-min-1703299.jpg?v=1446456093" alt="RRP COMMUNICATION" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:17%;">
			 <a title="Rémy WALTER" rel="nofollow" href="/social/1633946/"><img src="/photo/prof_personne-min-1633946.jpg?v=1427038323" alt="Rémy WALTER" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:17%;">
			 <a title="Théâtre RENOIR" rel="nofollow" href="/social/1823036/"><img src="/photo/prof_personne-min-1823036.jpg?v=1488271015" alt="Théâtre RENOIR" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:17%;">
			 <a title="Le Jardin DU GRAAL" rel="nofollow" href="/social/1842764/"><img src="/photo/prof_personne-min-1842764.jpg?v=1495199087" alt="Le Jardin DU GRAAL" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:17%;">
			 <a title="Ufficio del Turismo Oulx  CULTURALPE" rel="nofollow" href="/social/1843900/"><img src="/photo/prof_personne-min-1843900.jpg?v=1494160688" alt="Ufficio del Turismo Oulx  CULTURALPE" width="48" height="48" /></a>
		 </div>
		 <div class="clear"></div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- tweet 18833162 -->
<div id="ecart_before_18833162" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_18833162" class="mod_18833162 wm-module fullbackground  module-tweet">
	 <div class="general">
	 <div class="cel1 first">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/moveonmag" target="_blank">Move On Magazine</a> : Eternelles Crapules lance un festival de street art parrainé par Julien Lopez <a href="https://t.co/O2Sqw0svnf" target="_blank" class="liens">https://t.co/O2Sqw0svnf</a> <a href="https://t.co/V06W8tQKV8" target="_blank" class="liens">https://t.co/V06W8tQKV8</a>
			 <div class="date">Vendredi 20 Octobre - 21:26</div>
		 </div>
	 </div>
	 <div class="cel1 last">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/moveonmag" target="_blank">Move On Magazine</a> : Christine Rassat compose en cuisine et mijote du jazz <a href="https://t.co/KDWApAMi3T" target="_blank" class="liens">https://t.co/KDWApAMi3T</a> <a href="https://t.co/9MhyNCdhbd" target="_blank" class="liens">https://t.co/9MhyNCdhbd</a>
			 <div class="date">Vendredi 20 Octobre - 16:55</div>
		 </div>
	 </div>
</div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_18833159" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_18833163" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_18833163" class="mod_18833163 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- menu_static 18833164 -->
<div id="ecart_before_18833164" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_18833164" class="mod_18833164 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/forms/Contact_f1.html" data-link="formulaire,32263" >
				 Nous contacter
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Logos-et-Gabarits-Move-On-Mag_a241.html" data-link="article,7797917" >
				 Télécharger les Logos
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Je-suis-un-Partenaire_r15.html" data-link="rubrique,564461" >
				 Nos Partenaires
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/links/" data-link="annuaire,all" >
				 Annuaire
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="http://www.moveonmag.com/admin/" data-link="externe,http://www.moveonmag.com/admin/" >
				 Accès Ambassadeur
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/subscription/" data-link="inscription," >
				 Inscription
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://www.moveonmag.com/feeds/" data-link="externe,http://www.moveonmag.com/feeds/" >
				 Syndication
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="/sitemap/" data-link="plan," >
				 Plan du site
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre ">
			 <a href="/Mentions-Legales_a43.html" data-link="article,6810214" >
				 Mentions légales
			 </a>
		 </li>
		 <li class="id10 cel2 keep-padding titre  last">
			 <a href="http://www.moveonmag.com" data-link="externe,http://www.moveonmag.com" >
				 © Copyright 2014/18 Move-ON Magazine 
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_18833163" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_18833175" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_18833175" class="mod_18833175 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- services_web2 18833176 -->
<div id="ecart_before_18833176" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_18833176" class="mod_18833176 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/moveonmagazine" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="" title="" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://twitter.com/moveonmag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="" title="" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.moveonmag.com/xml/syndication.rss" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/rss.png" alt="" title="" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
<td class="celcombo2">
<!-- html 18833177 -->
<div id="ecart_before_18833177" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'fr', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, multilanguagePage: true}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</td>
<td class="celcombo3 empty">
<!-- html 19298125 -->
<div id="ecart_before_19298125" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 
</td>
<td class="celcombo4">
<!-- html 19298267 -->
<div id="ecart_before_19298267" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 </br>
<div>
<a href='#hdp'><img alt='Revenir en Haut' height='31' src='http://www.moveonmag.com/photo/art/default/8269199-12935547.jpg'></a>
</div>
</body>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_18833175" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 20679061 -->
<div id="ecart_before_20679061" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <head>
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "62ae7d31-0a83-465f-99f0-2fdb570dcce2",
      autoRegister: false, /* Set to true to automatically prompt visitors */
      notifyButton: {
          enable: true /* Set to false to hide */
      }
    }]);


</script>
</head>
  



<body>
    <a href="#" id="subscribe-link" style="display: none;">Souscrivez Aux Notifications</a>
    <script>
        function subscribe() {
            OneSignal.push(["registerForPushNotifications"]);
            event.preventDefault();
        }

        var OneSignal = OneSignal || [];
        /* This example assumes you've already initialized OneSignal */
        OneSignal.push(function() {
            // If we're on an unsupported browser, do nothing
            if (!OneSignal.isPushNotificationsSupported()) {
                return;
            }
            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                if (isEnabled) {
                    // The user is subscribed to notifications
                    // Don't show anything
                } else {
                    document.getElementById("subscribe-link").addEventListener('click', subscribe);
                    document.getElementById("subscribe-link").style.display = '';
                }
            });
        });


// Do NOT call init() twice
OneSignal.push(["init", {
    // Your other init options here
    promptOptions: {
        /* Change bold title, limited to 30 characters */
        siteName: 'MoveOnMag.com',
        /* Subtitle, limited to 90 characters */
        actionMessage: "Nous aimerions vous notificatier pour les dernières nouvelles et mises à jour.",
        /* Example notification title */
        exampleNotificationTitle: 'Exemple de notification',
        /* Example notification message */
        exampleNotificationMessage: 'Ceci est un exemple notification',
        /* Text below example notification, limited to 50 characters */
        exampleNotificationCaption: 'Vous pouvez vous désabonner à tout moment',
        /* Accept button text, limited to 15 characters */
        acceptButtonText: "J'ACCEPTE",
        /* Cancel button text, limited to 15 characters */
        cancelButtonText: "Non Merci"
    }
}]);

// Do NOT call init() twice
OneSignal.push(["init", {
    /* Your other init options here */
    notifyButton: {
        enable: true, /* Required to use the notify button */
        size: 'medium', /* One of 'small', 'medium', or 'large' */
        theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
        position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
        offset: {
            bottom: '0px',
            left: '0px', /* Only applied if bottom-left */
            right: '0px' /* Only applied if bottom-right */
        },
        prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
        showCredit: false, /* Hide the OneSignal logo */
        text: {
            'tip.state.unsubscribed': 'S'abonner aux notifications',
            'tip.state.subscribed': "Vous êtes abonné aux notifications",
            'tip.state.blocked': "Vous avez bloqué les notifications",
            'message.prenotify': 'Cliquez pour vous abonner aux notifications',
            'message.action.subscribed': "Merci de vous être abonné !",
            'message.action.resubscribed': "Vous avez souscrit aux notifications",
            'message.action.unsubscribed': "Vous ne pouvez pas encore recevoir de notifications",
            'dialog.main.title': 'Manage Site Notifications',
            'dialog.main.button.subscribe': 'S'ABONNER',
            'dialog.main.button.unsubscribe': 'Se Désabonner',
            'dialog.blocked.title': 'Débloquer les Notifications',
            'dialog.blocked.message': "Suivez ces instructions pour autoriser les notifications:"
        }
    }
}]);


    </script>
</body>
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
$('#social_login_addto').show(); recharge_async('social_login_addto', '/mymodule/18833260/', 'ajax=true&java=false&show=bookmarks&forsocial_login=1&id_article=17712384');
if (typeof wm_select_link === 'function') wm_select_link('.mod_18994461 ul li a');
$('#star17712384').raty({start: 0, 
			path: '/_adminV5/css/images/', 
			starOff: 'rating_star.png', 
			starOn: 'star_f.png',
			readOnly: false,
			hintList: ['1', '2', '3', '4', '5'],
			size: 15,
			click : function(rate) { $(this).raty('readOnly', true); $(this).next().html('Votre note : ' + rate); $.post('/', 'preaction=rating&action=rating&id_article=17712384&rating_type=star&value=' + rate + '');}
			});
recharge_async('hidden_fields', '/mymodule/18833233/', 'ajax=true&show=fields&type=&id_objet=17712384');
facebook_load('fr');
window.fbAsyncInit = function() { facebook_connect('1656904561230566'); };
make_print_object("17712384", "BDZUMFFnAjJWblRk", "form_comment", true);

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_18833148').hide(); $('#keyword_18833148').val(decodeURIComponent(search).replace('+', ' ')).show();}

	var date = document.location.pathname.replace(/^(.*)\/agenda\/([0-9]+)\/([0-9]+)\/?(.*)$/, '$2/$3');
	if (date != '' && date != document.location.pathname)	{ d = date.split('/'); recharge('mod_18833154', 'http://www.moveonmag.com/mymodule/18833154/', '', 'java=false&ajax=true&mo=' + d[1] + '&yr=' + d[0], true); }
	
    //Events Section
    $(document).on('click', '#mod_18833154 .eventDate', function(e) {
        var items = $('.expandableEvent');
        var li = $(e.currentTarget).parent();
      
        //Backdoors Expandable Mode 
        items.not(li).removeClass('selected').addClass('notSelected').find('.evenement').slideUp();
        li.toggleClass('selected').toggleClass('notSelected').find('.evenement').toggle('slide');
        
    });
    

    //Events Section
    $(document).on('click', '#mod_18833153 .eventDate', function(e) {
        var items = $('.expandableEvent');
        var li = $(e.currentTarget).parent();
      
        //Backdoors Expandable Mode 
        items.not(li).removeClass('selected').addClass('notSelected').find('.evenement').slideUp();
        li.toggleClass('selected').toggleClass('notSelected').find('.evenement').toggle('slide');
        
    });
    

function rollover_18844942(over, id, obj) 
	{
	if (over)	{ document.getElementById('div_opacity_18844942_' + id).style.display = '';}
	else		{ document.getElementById('div_opacity_18844942_' + id).style.display = 'none';}
	}
 if (typeof wm_select_link === 'function') wm_select_link('.mod_18833164 ul li a');

/*--*//*]]>*/
</script>
</body>

</html>
